НОВЫЙ ЗАВЕТ

ГОСПОДА НАШЕГО

ИИСУСА ХРИСТА


ОГЛАВЛЕНИЕ
Господа Иисуса Христа святое Евангелие:
Мф | От Матфея святое благовествование
Мк | От Марка святое благовествование
Лк | От Луки святое благовествование
Ин | От Иоанна святое благовествование
Деян | Деяния святых апостолов
Соборные послания апостолов:
Иак | Послание Иакова
1 Пет | Первое послание Петра
1 Пет | Второе послание Петра
1 Ин | Первое послание Иоанна
2 Ин | Второе послание Иоанна
3 Ин | Третье послание Иоанна
Иуд | Послание Иуды
Послания апостола Павла:
Рим | Послание к Римлянам
1 Кор | Первое послание к Корифянам
2 Кор | Второе послание к Корифянам
Гал | Послание к Галатам
Еф | Послание к Ефесянам
Флп | Послание к Филлипийцам
Кол | Послание к Коллосянам
1 Фес; 1 Сол | Первое послание к Фессалоникийцам (Солунянам)
2 Фес; 2 Сол | Второе послание к Фессалоникийцам (Солунянам)
1 Тим | Первое послание к Тимофею
2 Тим | Второе послание к Тимофею
Тит | Послание к Титу
Флм | Послание к Филимону
Евр | Послание к Евреям
Откр; Апок | Откровение Иоанна Богослова (Апокалипсис)


От Матфея святое благовествование

ЕВАНГЕЛИЕ ОТ МАТФЕЯ
1-5 (28)

1
1 Родословие Иисуса Христа, Сына Давидова, Сына Авраамова.
2 Авраам родил Исаака; Исаак родил Иакова; Иаков родил Иуду и братьев его; 3 Иуда родил Фареса и Зару от Фамари; Фарес родил Есрома; Есром родил Арама; 4 Арам родил Аминадава; Аминадав родил Наассона; Наассон родил Салмона; 5 Салмон родил Вооза от Рахавы; Вооз родил Овида от Руфи; Овид родил Иессея; 6 Иессей родил Давида царя; Давид царь родил Соломона от бывшей за Уриею; 7 Соломон родил Ровоама; Ровоам родил Авию; Авия родил Асу; 8 Аса родил Иосафата; Иосафат родил Иорама; Иорам родил Озию; 9 Озия родил Иоафама; Иоафам родил Ахаза; Ахаз родил Езекию; 10 Езекия родил Манассию; Манассия родил Амона; Амон родил Иосию; 11 Иосия родил Иоакима; Иоаким родил Иехонию и братьев его, перед переселением в Вавилон. 12 По переселении же в Вавилон, Иехония родил Салафииля; Салафииль родил Зоровавеля; 13 Зоровавель родил Авиуда; Авиуд родил Елиакима; Елиаким родил Азора; 14 Азор родил Садока; Садок родил Ахима; Ахим родил Елиуда; 15 Елиуд родил Елеазара; Елеазар родил Матфана; Матфан родил Иакова; 16 Иаков родил Иосифа, мужа Марии, от Которой родился Иисус, называемый Христос. 17 Итак всех родов от Авраама до Давида четырнадцать родов; и от Давида до переселения в Вавилон четырнадцать родов; и от переселения в Вавилон до Христа четырнадцать родов.
18 Рождество Иисуса Христа было так: по обручении Матери Его Марии с Иосифом, прежде нежели сочетались они, оказалось, что Она имеет во чреве от Духа Святаго. 19 Иосиф же муж Ее, будучи праведен и не желая огласить Ее, хотел тайно отпустить Ее. 20 Но когда он помыслил это, - се, Ангел Господень явился ему во сне и сказал: Иосиф, сын Давидов! не бойся принять Марию, жену твою, ибо родившееся в Ней есть от Духа Святаго; 21 родит же Сына, и наречешь Ему имя Иисус, ибо Он спасет людей Своих от грехов их. 22 А все сие произошло, да сбудется реченное Господом через пророка, который говорит: 23 се, Дева во чреве приимет и родит Сына, и нарекут имя Ему Еммануил, что значит: с нами Бог. 24 Встав от сна, Иосиф поступил, как повелел ему Ангел Господень, и принял жену свою, 25 и не знал Ее. [Как] наконец Она родила Сына Своего первенца, и он нарек Ему имя: Иисус.

2
1 Когда же Иисус родился в Вифлееме Иудейском во дни царя Ирода, пришли в Иерусалим волхвы с востока и говорят: 2 где родившийся Царь Иудейский? ибо мы видели звезду Его на востоке и пришли поклониться Ему. 3 Услышав это, Ирод царь встревожился, и весь Иерусалим с ним. 4 И, собрав всех первосвященников и книжников народных, спрашивал у них: где должно родиться Христу? 5 Они же сказали ему: в Вифлееме Иудейском, ибо так написано через пророка: 6 и ты, Вифлеем, земля Иудина, ничем не меньше воеводств Иудиных, ибо из тебя произойдет Вождь, Который упасет народ Мой, Израиля. 7 Тогда Ирод, тайно призвав волхвов, выведал от них время появления звезды 8 и, послав их в Вифлеем, сказал: пойдите, тщательно разведайте о Младенце и, когда найдете, известите меня, чтобы и мне пойти поклониться Ему. 9 Они, выслушав царя, пошли. [И] се, звезда, которую видели они на востоке, шла перед ними, как наконец пришла и остановилась над местом, где был Младенец. 10 Увидев же звезду, они возрадовались радостью весьма великою, 11 и, войдя в дом, увидели Младенца с Мариею, Матерью Его, и, пав, поклонились Ему; и, открыв сокровища свои, принесли Ему дары: золото, ладан и смирну. 12 И, получив во сне откровение не возвращаться к Ироду, иным путем отошли в страну свою.
13 Когда же они отошли, - се, Ангел Господень является во сне Иосифу и говорит: встань, возьми Младенца и Матерь Его и беги в Египет, и будь там, доколе не скажу тебе, ибо Ирод хочет искать Младенца, чтобы погубить Его. 14 Он встал, взял Младенца и Матерь Его ночью и пошел в Египет, 15 и там был до смерти Ирода, да сбудется реченное Господом через пророка, который говорит: из Египта воззвал Я Сына Моего.
16 Тогда Ирод, увидев себя осмеянным волхвами, весьма разгневался, и послал избить всех младенцев в Вифлееме и во всех пределах его, от двух лет и ниже, по времени, которое выведал от волхвов. 17 Тогда сбылось реченное через пророка Иеремию, который говорит: 18 глас в Раме слышен, плач и рыдание и вопль великий; Рахиль плачет о детях своих и не хочет утешиться, ибо их нет.
19 По смерти же Ирода, - се, Ангел Господень во сне является Иосифу в Египте 20 и говорит: встань, возьми Младенца и Матерь Его и иди в землю Израилеву, ибо умерли искавшие души Младенца. 21 Он встал, взял Младенца и Матерь Его и пришел в землю Израилеву. 22 Услышав же, что Архелай царствует в Иудее вместо Ирода, отца своего, убоялся туда идти; но, получив во сне откровение, пошел в пределы Галилейские 23 и, придя, поселился в городе, называемом Назарет, да сбудется реченное через пророков, что Он Назореем наречется.
3
1 В те дни приходит Иоанн Креститель и проповедует в пустыне Иудейской 2 и говорит: покайтесь, ибо приблизилось Царство Небесное. 3 Ибо он тот, о котором сказал пророк Исаия: глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему. 4 Сам же Иоанн имел одежду из верблюжьего волоса и пояс кожаный на чреслах своих, а пищею его были акриды и дикий мед. 5 Тогда Иерусалим и вся Иудея и вся окрестность Иорданская выходили к нему 6 и крестились от него в Иордане, исповедуя грехи свои. 7 Увидев же Иоанн многих фарисеев и саддукеев, идущих к нему креститься, сказал им: порождения ехиднины! кто внушил вам бежать от будущего гнева? 8 сотворите же достойный плод покаяния 9 и не думайте говорить в себе: "отец у нас Авраам", ибо говорю вам, что Бог может из камней сих воздвигнуть детей Аврааму. 10 Уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь. 11 Я крещу вас в воде в покаяние, но Идущий за мною сильнее меня; я не достоин понести обувь Его; Он будет крестить вас Духом Святым и огнем; 12 лопата Его в руке Его, и Он очистит гумно Свое и соберет пшеницу Свою в житницу, а солому сожжет огнем неугасимым.
13 Тогда приходит Иисус из Галилеи на Иордан к Иоанну креститься от него. 14 Иоанн же удерживал Его и говорил: мне надобно креститься от Тебя, и Ты ли приходишь ко мне? 15 Но Иисус сказал ему в ответ: оставь теперь, ибо так надлежит нам исполнить всякую правду. Тогда Иоанн допускает Его. 16 И, крестившись, Иисус тотчас вышел из воды, - и се, отверзлись Ему небеса, и увидел Иоанн Духа Божия, Который сходил, как голубь, и ниспускался на Него. 17 И се, глас с небес глаголющий: Сей есть Сын Мой возлюбленный, в Котором Мое благоволение.
4
1 Тогда Иисус возведен был Духом в пустыню, для искушения от диавола, 2 и, постившись сорок дней и сорок ночей, напоследок взалкал. 3 И приступил к Нему искуситель и сказал: если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами. 4 Он же сказал ему в ответ: написано: не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих. 5 Потом берет Его диавол в святой город и поставляет Его на крыле храма, 6 и говорит Ему: если Ты Сын Божий, бросься вниз, ибо написано: Ангелам Своим заповедает о Тебе, и на руках понесут Тебя, да не преткнешься о камень ногою Твоею. 7 Иисус сказал ему: написано также: не искушай Господа Бога твоего. 8 Опять берет Его диавол на весьма высокую гору и показывает Ему все царства мира и славу их, 9 и говорит Ему: всё это дам Тебе, если, пав, поклонишься мне. 10 Тогда Иисус говорит ему: отойди от Меня, сатана, ибо написано: Господу Богу твоему поклоняйся и Ему одному служи. 11 Тогда оставляет Его диавол, и се, Ангелы приступили и служили Ему.
12 Услышав же Иисус, что Иоанн отдан под стражу, удалился в Галилею 13 и, оставив Назарет, пришел и поселился в Капернауме приморском, в пределах Завулоновых и Неффалимовых, 14 да сбудется реченное через пророка Исаию, который говорит: 15 земля Завулонова и земля Неффалимова, на пути приморском, за Иорданом, Галилея языческая, 16 народ, сидящий во тьме, увидел свет великий, и сидящим в стране и тени смертной воссиял свет. 17 С того времени Иисус начал проповедывать и говорить: покайтесь, ибо приблизилось Царство Небесное.
18 Проходя же близ моря Галилейского, Он увидел двух братьев: Симона, называемого Петром, и Андрея, брата его, закидывающих сети в море, ибо они были рыболовы, 19 и говорит им: идите за Мною, и Я сделаю вас ловцами человеков. 20 И они тотчас, оставив сети, последовали за Ним. 21 Оттуда, идя далее, увидел Он других двух братьев, Иакова Зеведеева и Иоанна, брата его, в лодке с Зеведеем, отцом их, починивающих сети свои, и призвал их. 22 И они тотчас, оставив лодку и отца своего, последовали за Ним.
23 И ходил Иисус по всей Галилее, уча в синагогах их и проповедуя Евангелие Царствия, и исцеляя всякую болезнь и всякую немощь в людях. 24 И прошел о Нем слух по всей Сирии; и приводили к Нему всех немощных, одержимых различными болезнями и припадками, и бесноватых, и лунатиков, и расслабленных, и Он исцелял их. 25 И следовало за Ним множество народа из Галилеи и Десятиградия, и Иерусалима, и Иудеи, и из-за Иордана.
5
1 Увидев народ, Он взошел на гору; и, когда сел, приступили к Нему ученики Его. 2 И Он, отверзши уста Свои, учил их, говоря:
3 Блаженны нищие духом, ибо их есть Царство Небесное.
4 Блаженны плачущие, ибо они утешатся.
5 Блаженны кроткие, ибо они наследуют землю. 6 Блаженны алчущие и жаждущие правды, ибо они насытятся.
7 Блаженны милостивые, ибо они помилованы будут.
8 Блаженны чистые сердцем, ибо они Бога узрят.
9 Блаженны миротворцы, ибо они будут наречены сынами Божиими.
10 Блаженны изгнанные за правду, ибо их есть Царство Небесное.
11 Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня. 12 Радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали и пророков, бывших прежде вас.
13 Вы - соль земли. Если же соль потеряет силу, то чем сделаешь ее соленою? Она уже ни к чему негодна, как разве выбросить ее вон на попрание людям.
14 Вы - свет мира. Не может укрыться город, стоящий на верху горы. 15 И, зажегши свечу, не ставят ее под сосудом, но на подсвечнике, и светит всем в доме. 16 Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного.
17 Не думайте, что Я пришел нарушить закон или пророков: не нарушить пришел Я, но исполнить. 18 Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна иота или ни одна черта не прейдет из закона, пока не исполнится все. 19 Итак, кто нарушит одну из заповедей сих малейших и научит так людей, тот малейшим наречется в Царстве Небесном; а кто сотворит и научит, тот великим наречется в Царстве Небесном. 20 Ибо, говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное.
21 Вы слышали, что сказано древним: не убивай, кто же убьет, подлежит суду. 22 А Я говорю вам, что всякий, гневающийся на брата своего напрасно, подлежит суду; кто же скажет брату своему: "рака", подлежит синедриону; а кто скажет: "безумный", подлежит геенне огненной. 23 Итак, если ты принесешь дар твой к жертвеннику и там вспомнишь, что брат твой имеет что-нибудь против тебя, 24 оставь там дар твой пред жертвенником, и пойди прежде примирись с братом твоим, и тогда приди и принеси дар твой. 25 Мирись с соперником твоим скорее, пока ты еще на пути с ним, чтобы соперник не отдал тебя судье, а судья не отдал бы тебя слуге, и не ввергли бы тебя в темницу; 26 истинно говорю тебе: ты не выйдешь оттуда, пока не отдашь до последнего кодранта.
27 Вы слышали, что сказано древним: не прелюбодействуй. 28 А Я говорю вам, что всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем. 29 Если же правый глаз твой соблазняет тебя, вырви его и брось от себя, ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну. 30 И если правая твоя рука соблазняет тебя, отсеки ее и брось от себя, ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну.
31 Сказано также, что если кто разведется с женою своею, пусть даст ей разводную. 32 А Я говорю вам: кто разводится с женою своею, кроме вины прелюбодеяния, тот подает ей повод прелюбодействовать; и кто женится на разведенной, тот прелюбодействует.
33 Еще слышали вы, что сказано древним: не преступай клятвы, но исполняй пред Господом клятвы твои. 34 А Я говорю вам: не клянись вовсе: ни небом, потому что оно престол Божий; 35 ни землею, потому что она подножие ног Его; ни Иерусалимом, потому что он город великого Царя; 36 ни головою твоею не клянись, потому что не можешь ни одного волоса сделать белым или черным. 37 Но да будет слово ваше: да, да; нет, нет; а что сверх этого, то от лукавого.
38 Вы слышали, что сказано: око за око и зуб за зуб. 39 А Я говорю вам: не противься злому. Но кто ударит тебя в правую щеку твою, обрати к нему и другую; 40 и кто захочет судиться с тобою и взять у тебя рубашку, отдай ему и верхнюю одежду; 41 и кто принудит тебя идти с ним одно поприще, иди с ним два. 42 Просящему у тебя дай, и от хотящего занять у тебя не отвращайся.
43 Вы слышали, что сказано: люби ближнего твоего и ненавидь врага твоего. 44 А Я говорю вам: любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас, 45 да будете сынами Отца вашего Небесного, ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных. 46 Ибо если вы будете любить любящих вас, какая вам награда? Не то же ли делают и мытари? 47 И если вы приветствуете только братьев ваших, что особенного делаете? Не так же ли поступают и язычники?
48 Итак будьте совершенны, как совершен Отец ваш Небесный.

>>

ЕВАНГЕЛИЕ ОТ МАТФЕЯ
1-5 (28)


От Матфея святое благовествование

ЕВАНГЕЛИЕ ОТ МАТФЕЯ
6-10 (28)

6
1 Смотрите, не творите милостыни вашей пред людьми с тем, чтобы они видели вас: иначе не будет вам награды от Отца вашего Небесного. 2 Итак, когда творишь милостыню, не труби перед собою, как делают лицемеры в синагогах и на улицах, чтобы прославляли их люди. Истинно говорю вам: они уже получают награду свою. 3 У тебя же, когда творишь милостыню, пусть левая рука твоя не знает, что делает правая, 4 чтобы милостыня твоя была втайне; и Отец твой, видящий тайное, воздаст тебе явно.
5 И, когда молишься, не будь, как лицемеры, которые любят в синагогах и на углах улиц, останавливаясь, молиться, чтобы показаться перед людьми. Истинно говорю вам, что они уже получают награду свою. 6 Ты же, когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно. 7 А молясь, не говорите лишнего, как язычники, ибо они думают, что в многословии своем будут услышаны; 8 не уподобляйтесь им, ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него. 9 Молитесь же так:
Отче наш, сущий на небесах! да святится имя Твое; 10 да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе; 11 хлеб наш насущный дай нам на сей день; 12 и прости нам долги наши, как и мы прощаем должникам нашим; 13 и не введи нас в искушение, но избавь нас от лукавого. Ибо Твое есть Царство и сила и слава во веки. Аминь.
14 Ибо если вы будете прощать людям согрешения их, то простит и вам Отец ваш Небесный, 15 а если не будете прощать людям согрешения их, то и Отец ваш не простит вам согрешений ваших.
16 Также, когда поститесь, не будьте унылы, как лицемеры, ибо они принимают на себя мрачные лица, чтобы показаться людям постящимися. Истинно говорю вам, что они уже получают награду свою. 17 А ты, когда постишься, помажь голову твою и умой лице твое, 18 чтобы явиться постящимся не пред людьми, но пред Отцом твоим, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно.
19 Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкапывают и крадут, 20 но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляют и где воры не подкапывают и не крадут, 21 ибо где сокровище ваше, там будет и сердце ваше.
22 Светильник для тела есть око. Итак, если око твое будет чисто, то всё тело твое будет светло; 23 если же око твое будет худо, то всё тело твое будет темно. Итак, если свет, который в тебе, тьма, то какова же тьма?
24 Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне. 25 Посему говорю вам: не заботьтесь для души вашей, что вам есть и что пить, ни для тела вашего, во что одеться. Душа не больше ли пищи, и тело одежды? 26 Взгляните на птиц небесных: они ни сеют, ни жнут, ни собирают в житницы; и Отец ваш Небесный питает их. Вы не гораздо ли лучше их? 27 Да и кто из вас, заботясь, может прибавить себе росту хотя на один локоть? 28 И об одежде что заботитесь? Посмотрите на полевые лилии, как они растут: ни трудятся, ни прядут; 29 но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них; 30 если же траву полевую, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, кольми паче вас, маловеры! 31 Итак не заботьтесь и не говорите: что нам есть? или что пить? или во что одеться? 32 потому что всего этого ищут язычники, и потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом. 33 Ищите же прежде Царства Божия и правды Его, и это все приложится вам. 34 Итак не заботьтесь о завтрашнем дне, ибо завтрашний сам будет заботиться о своем: довольно для каждого дня своей заботы.
7
1 Не судите, да не судимы будете, 2 ибо каким судом судите, таким будете судимы; и какою мерою мерите, такою и вам будут мерить. 3 И что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь? 4 Или как скажешь брату твоему: "дай, я выну сучок из глаза твоего", а вот, в твоем глазе бревно? 5 Лицемер! вынь прежде бревно из твоего глаза и тогда увидишь, как вынуть сучок из глаза брата твоего.
6 Не давайте святыни псам и не бросайте жемчуга вашего перед свиньями, чтобы они не попрали его ногами своими и, обратившись, не растерзали вас.
7 Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам; 8 ибо всякий просящий получает, и ищущий находит, и стучащему отворят. 9 Есть ли между вами такой человек, который, когда сын его попросит у него хлеба, подал бы ему камень? 10 и когда попросит рыбы, подал бы ему змею? 11 Итак если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец ваш Небесный даст блага просящим у Него.
12 Итак во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними, ибо в этом закон и пророки.
13 Входите тесными вратами, потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими; 14 потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их.
15 Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные. 16 По плодам их узнаете их. Собирают ли с терновника виноград, или с репейника смоквы? 17 Так всякое дерево доброе приносит и плоды добрые, а худое дерево приносит и плоды худые. 18 Не может дерево доброе приносить плоды худые, ни дерево худое приносить плоды добрые. 19 Всякое дерево, не приносящее плода доброго, срубают и бросают в огонь. 20 Итак по плодам их узнаете их. 21 Не всякий, говорящий Мне: "Господи! Господи!", войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. 22 Многие скажут Мне в тот день: Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили? 23 И тогда объявлю им: Я никогда не знал вас; отойдите от Меня, делающие беззаконие.
24 Итак всякого, кто слушает слова Мои сии и исполняет их, уподоблю мужу благоразумному, который построил дом свой на камне; 25 и пошел дождь, и разлились реки, и подули ветры, и устремились на дом тот, и он не упал, потому что основан был на камне. 26 А всякий, кто слушает сии слова Мои и не исполняет их, уподобится человеку безрассудному, который построил дом свой на песке; 27 и пошел дождь, и разлились реки, и подули ветры, и налегли на дом тот; и он упал, и было падение его великое.
28 И когда Иисус окончил слова сии, народ дивился учению Его, 29 ибо Он учил их, как власть имеющий, а не как книжники и фарисеи.
8
1 Когда же сошел Он с горы, за Ним последовало множество народа. 2 И вот подошел прокаженный и, кланяясь Ему, сказал: Господи! если хочешь, можешь меня очистить. 3 Иисус, простерши руку, коснулся его и сказал: хочу, очистись. И он тотчас очистился от проказы. 4 И говорит ему Иисус: смотри, никому не сказывай, но пойди, покажи себя священнику и принеси дар, какой повелел Моисей, во свидетельство им.
5 Когда же вошел Иисус в Капернаум, к Нему подошел сотник и просил Его: 6 Господи! слуга мой лежит дома в расслаблении и жестоко страдает. 7 Иисус говорит ему: Я приду и исцелю его. 8 Сотник же, отвечая, сказал: Господи! я недостоин, чтобы Ты вошел под кров мой, но скажи только слово, и выздоровеет слуга мой; 9 ибо я и подвластный человек, но, имея у себя в подчинении воинов, говорю одному: пойди, и идет; и другому: приди, и приходит; и слуге моему: сделай то, и делает. 10 Услышав сие, Иисус удивился и сказал идущим за Ним: истинно говорю вам, и в Израиле не нашел Я такой веры. 11 Говорю же вам, что многие придут с востока и запада и возлягут с Авраамом, Исааком и Иаковом в Царстве Небесном; 12 а сыны царства извержены будут во тьму внешнюю: там будет плач и скрежет зубов. 13 И сказал Иисус сотнику: иди, и, как ты веровал, да будет тебе. И выздоровел слуга его в тот час.
14 Придя в дом Петров, Иисус увидел тещу его, лежащую в горячке, 15 и коснулся руки ее, и горячка оставила ее; и она встала и служила им.
16 Когда же настал вечер, к Нему привели многих бесноватых, и Он изгнал духов словом и исцелил всех больных, 17 да сбудется реченное через пророка Исаию, который говорит: Он взял на Себя наши немощи и понес болезни.
18 Увидев же Иисус вокруг Себя множество народа, велел [ученикам] отплыть на другую сторону. 19 Тогда один книжник, подойдя, сказал Ему: Учитель! я пойду за Тобою, куда бы Ты ни пошел. 20 И говорит ему Иисус: лисицы имеют норы и птицы небесные - гнезда, а Сын Человеческий не имеет, где приклонить голову. 21 Другой же из учеников Его сказал Ему: Господи! позволь мне прежде пойти и похоронить отца моего. 22 Но Иисус сказал ему: иди за Мною, и предоставь мертвым погребать своих мертвецов.
23 И когда вошел Он в лодку, за Ним последовали ученики Его. 24 И вот, сделалось великое волнение на море, так что лодка покрывалась волнами; а Он спал. 25 Тогда ученики Его, подойдя к Нему, разбудили Его и сказали: Господи! спаси нас, погибаем. 26 И говорит им: что вы так боязливы, маловерные? Потом, встав, запретил ветрам и морю, и сделалась великая тишина. 27 Люди же, удивляясь, говорили: кто это, что и ветры и море повинуются Ему?
28 И когда Он прибыл на другой берег в страну Гергесинскую, Его встретили два бесноватые, вышедшие из гробов, весьма свирепые, так что никто не смел проходить тем путем. 29 И вот, они закричали: что Тебе до нас, Иисус, Сын Божий? пришел Ты сюда прежде времени мучить нас. 30 Вдали же от них паслось большое стадо свиней. 31 И бесы просили Его: если выгонишь нас, то пошли нас в стадо свиней. 32 И Он сказал им: идите. И они, выйдя, пошли в стадо свиное. И вот, всё стадо свиней бросилось с крутизны в море и погибло в воде. 33 Пастухи же побежали и, придя в город, рассказали обо всем, и о том, что было с бесноватыми. 34 И вот, весь город вышел навстречу Иисусу; и, увидев Его, просили, чтобы Он отошел от пределов их.
9
1 Тогда Он, войдя в лодку, переправился обратно и прибыл в Свой город. 2 И вот, принесли к Нему расслабленного, положенного на постели. И, видя Иисус веру их, сказал расслабленному: дерзай, чадо! прощаются тебе грехи твои. 3 При сем некоторые из книжников сказали сами в себе: Он богохульствует. 4 Иисус же, видя помышления их, сказал: для чего вы мыслите худое в сердцах ваших? 5 ибо что легче сказать: прощаются тебе грехи, или сказать: встань и ходи? 6 Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, - тогда говорит расслабленному: встань, возьми постель твою, и иди в дом твой. 7 И он встал, взял постель свою и пошел в дом свой. 8 Народ же, видев это, удивился и прославил Бога, давшего такую власть человекам.
9 Проходя оттуда, Иисус увидел человека, сидящего у сбора пошлин, по имени Матфея, и говорит ему: следуй за Мною. И он встал и последовал за Ним. 10 И когда Иисус возлежал в доме, многие мытари и грешники пришли и возлегли с Ним и учениками Его. 11 Увидев то, фарисеи сказали ученикам Его: для чего Учитель ваш ест и пьет с мытарями и грешниками? 12 Иисус же, услышав это, сказал им: не здоровые имеют нужду во враче, но больные, 13 пойдите, научитесь, что значит: милости хочу, а не жертвы? Ибо Я пришел призвать не праведников, но грешников к покаянию.
14 Тогда приходят к Нему ученики Иоанновы и говорят: почему мы и фарисеи постимся много, а Твои ученики не постятся? 15 И сказал им Иисус: могут ли печалиться сыны чертога брачного, пока с ними жених? Но придут дни, когда отнимется у них жених, и тогда будут поститься. 16 И никто к ветхой одежде не приставляет заплаты из небеленой ткани, ибо вновь пришитое отдерет от старого, и дыра будет еще хуже. 17 Не вливают также вина молодого в мехи ветхие; а иначе прорываются мехи, и вино вытекает, и мехи пропадают, но вино молодое вливают в новые мехи, и сберегается то и другое.
18 Когда Он говорил им сие, подошел к Нему некоторый начальник и, кланяясь Ему, говорил: дочь моя теперь умирает; но приди, возложи на нее руку Твою, и она будет жива. 19 И встав, Иисус пошел за ним, и ученики Его.
20 И вот, женщина, двенадцать лет страдавшая кровотечением, подойдя сзади, прикоснулась к краю одежды Его, 21 ибо она говорила сама в себе: если только прикоснусь к одежде Его, выздоровею. 22 Иисус же, обратившись и увидев ее, сказал: дерзай, дщерь! вера твоя спасла тебя. Женщина с того часа стала здорова.
23 И когда пришел Иисус в дом начальника и увидел свирельщиков и народ в смятении, 24 сказал им: выйдите вон, ибо не умерла девица, но спит. И смеялись над Ним. 25 Когда же народ был выслан, Он, войдя, взял ее за руку, и девица встала. 26 И разнесся слух о сем по всей земле той.
27 Когда Иисус шел оттуда, за Ним следовали двое слепых и кричали: помилуй нас, Иисус, сын Давидов! 28 Когда же Он пришел в дом, слепые приступили к Нему. И говорит им Иисус: веруете ли, что Я могу это сделать? Они говорят Ему: ей, Господи! 29 Тогда Он коснулся глаз их и сказал: по вере вашей да будет вам. 30 И открылись глаза их; и Иисус строго сказал им: смотрите, чтобы никто не узнал. 31 А они, выйдя, разгласили о Нем по всей земле той.
32 Когда же те выходили, то привели к Нему человека немого бесноватого. 33 И когда бес был изгнан, немой стал говорить. И народ, удивляясь, говорил: никогда не бывало такого явления в Израиле. 34 А фарисеи говорили: Он изгоняет бесов силою князя бесовского.
35 И ходил Иисус по всем городам и селениям, уча в синагогах их, проповедуя Евангелие Царствия и исцеляя всякую болезнь и всякую немощь в людях. 36 Видя толпы народа, Он сжалился над ними, что они были изнурены и рассеяны, как овцы, не имеющие пастыря. 37 Тогда говорит ученикам Своим: жатвы много, а делателей мало; 38 итак молите Господина жатвы, чтобы выслал делателей на жатву Свою.
10
1 И призвав двенадцать учеников Своих, Он дал им власть над нечистыми духами, чтобы изгонять их и врачевать всякую болезнь и всякую немощь. 2 Двенадцати же Апостолов имена суть сии: первый Симон, называемый Петром, и Андрей, брат его, Иаков Зеведеев и Иоанн, брат его, 3 Филипп и Варфоломей, Фома и Матфей мытарь, Иаков Алфеев и Леввей, прозванный Фаддеем, 4 Симон Кананит и Иуда Искариот, который и предал Его. 5 Сих двенадцать послал Иисус, и заповедал им, говоря: на путь к язычникам не ходите, и в город Самарянский не входите; 6 а идите наипаче к погибшим овцам дома Израилева; 7 ходя же, проповедуйте, что приблизилось Царство Небесное; 8 больных исцеляйте, прокаженных очищайте, мертвых воскрешайте, бесов изгоняйте; даром получили, даром давайте. 9 Не берите с собою ни золота, ни серебра, ни меди в поясы свои, 10 ни сумы на дорогу, ни двух одежд, ни обуви, ни посоха, ибо трудящийся достоин пропитания. 11 В какой бы город или селение ни вошли вы, наведывайтесь, кто в нем достоин, и там оставайтесь, пока не выйдете; 12 а входя в дом, приветствуйте его, говоря: мир дому сему; 13 и если дом будет достоин, то мир ваш придет на него; если же не будет достоин, то мир ваш к вам возвратится. 14 А если кто не примет вас и не послушает слов ваших, то, выходя из дома или из города того, отрясите прах от ног ваших; 15 истинно говорю вам: отраднее будет земле Содомской и Гоморрской в день суда, нежели городу тому. 16 Вот, Я посылаю вас, как овец среди волков: итак будьте мудры, как змии, и просты, как голуби. 17 Остерегайтесь же людей: ибо они будут отдавать вас в судилища и в синагогах своих будут бить вас, 18 и поведут вас к правителям и царям за Меня, для свидетельства перед ними и язычниками. 19 Когда же будут предавать вас, не заботьтесь, как или что сказать; ибо в тот час дано будет вам, что сказать, 20 ибо не вы будете говорить, но Дух Отца вашего будет говорить в вас. 21 Предаст же брат брата на смерть, и отец - сына; и восстанут дети на родителей, и умертвят их; 22 и будете ненавидимы всеми за имя Мое; претерпевший же до конца спасется. 23 Когда же будут гнать вас в одном городе, бегите в другой. Ибо истинно говорю вам: не успеете обойти городов Израилевых, как приидет Сын Человеческий. 24 Ученик не выше учителя, и слуга не выше господина своего: 25 довольно для ученика, чтобы он был, как учитель его, и для слуги, чтобы он был, как господин его. Если хозяина дома назвали веельзевулом, не тем ли более домашних его? 26 Итак не бойтесь их, ибо нет ничего сокровенного, что не открылось бы, и тайного, что не было бы узнано. 27 Что говорю вам в темноте, говорите при свете; и что на ухо слышите, проповедуйте на кровлях. 28 И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более Того, Кто может и душу и тело погубить в геенне. 29 Не две ли малые птицы продаются за ассарий? И ни одна из них не упадет на землю без воли Отца вашего; 30 у вас же и волосы на голове все сочтены; 31 не бойтесь же: вы лучше многих малых птиц. 32 Итак всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцем Моим Небесным; 33 а кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцем Моим Небесным. 34 Не думайте, что Я пришел принести мир на землю; не мир пришел Я принести, но меч, 35 ибо Я пришел разделить человека с отцом его, и дочь с матерью ее, и невестку со свекровью ее. 36 И враги человеку - домашние его. 37 Кто любит отца или мать более, нежели Меня, не достоин Меня; и кто любит сына или дочь более, нежели Меня, не достоин Меня; 38 и кто не берет креста своего и следует за Мною, тот не достоин Меня. 39 Сберегший душу свою потеряет ее; а потерявший душу свою ради Меня сбережет ее. 40 Кто принимает вас, принимает Меня, а кто принимает Меня, принимает Пославшего Меня; 41 кто принимает пророка, во имя пророка, получит награду пророка; и кто принимает праведника, во имя праведника, получит награду праведника. 42 И кто напоит одного из малых сих только чашею холодной воды, во имя ученика, истинно говорю вам, не потеряет награды своей.

<< >>

ЕВАНГЕЛИЕ ОТ МАТФЕЯ
6-10 (28)


От Матфея святое благовествование

ЕВАНГЕЛИЕ ОТ МАТФЕЯ
11-14 (28)

11
1 И когда окончил Иисус наставления двенадцати ученикам Своим, перешел оттуда учить и проповедывать в городах их. 2 Иоанн же, услышав в темнице о делах Христовых, послал двоих из учеников своих 3 сказать Ему: Ты ли Тот, Который должен придти, или ожидать нам другого? 4 И сказал им Иисус в ответ: пойдите, скажите Иоанну, что слышите и видите: 5 слепые прозревают и хромые ходят, прокаженные очищаются и глухие слышат, мертвые воскресают и нищие благовествуют; 6 и блажен, кто не соблазнится о Мне.
7 Когда же они пошли, Иисус начал говорить народу об Иоанне: что смотреть ходили вы в пустыню? трость ли, ветром колеблемую? 8 Что же смотреть ходили вы? человека ли, одетого в мягкие одежды? Носящие мягкие одежды находятся в чертогах царских. 9 Что же смотреть ходили вы? пророка? Да, говорю вам, и больше пророка. 10 Ибо он тот, о котором написано: се, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою. 11 Истинно говорю вам: из рожденных женами не восставал больший Иоанна Крестителя; но меньший в Царстве Небесном больше его. 12 От дней же Иоанна Крестителя доныне Царство Небесное силою берется, и употребляющие усилие восхищают его, 13 ибо все пророки и закон прорекли до Иоанна. 14 И если хотите принять, он есть Илия, которому должно придти. 15 Кто имеет уши слышать, да слышит! 16 Но кому уподоблю род сей? Он подобен детям, которые сидят на улице и, обращаясь к своим товарищам, 17 говорят: мы играли вам на свирели, и вы не плясали; мы пели вам печальные песни, и вы не рыдали. 18 Ибо пришел Иоанн, ни ест, ни пьет; и говорят: в нем бес. 19 Пришел Сын Человеческий, ест и пьет; и говорят: вот человек, который любит есть и пить вино, друг мытарям и грешникам. И оправдана премудрость чадами ее.
20 Тогда начал Он укорять города, в которых наиболее явлено было сил Его, за то, что они не покаялись: 21 горе тебе, Хоразин! горе тебе, Вифсаида! ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись, 22 но говорю вам: Тиру и Сидону отраднее будет в день суда, нежели вам. 23 И ты, Капернаум, до неба вознесшийся, до ада низвергнешься, ибо если бы в Содоме явлены были силы, явленные в тебе, то он оставался бы до сего дня; 24 но говорю вам, что земле Содомской отраднее будет в день суда, нежели тебе. 25 В то время, продолжая речь, Иисус сказал: славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл то младенцам; 26 ей, Отче! ибо таково было Твое благоволение.
27 Все предано Мне Отцем Моим, и никто не знает Сына, кроме Отца; и Отца не знает никто, кроме Сына, и кому Сын хочет открыть. 28 Придите ко Мне все труждающиеся и обремененные, и Я успокою вас; 29 возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим; 30 ибо иго Мое благо, и бремя Мое легко.
12
1 В то время проходил Иисус в субботу засеянными полями; ученики же Его взалкали и начали срывать колосья и есть. 2 Фарисеи, увидев это, сказали Ему: вот, ученики Твои делают, чего не должно делать в субботу. 3 Он же сказал им: разве вы не читали, что сделал Давид, когда взалкал сам и бывшие с ним? 4 как он вошел в дом Божий и ел хлебы предложения, которых не должно было есть ни ему, ни бывшим с ним, а только одним священникам? 5 Или не читали ли вы в законе, что в субботы священники в храме нарушают субботу, однако невиновны? 6 Но говорю вам, что здесь Тот, Кто больше храма; 7 если бы вы знали, что значит: милости хочу, а не жертвы, то не осудили бы невиновных, 8 ибо Сын Человеческий есть господин и субботы.
9 И, отойдя оттуда, вошел Он в синагогу их. 10 И вот, там был человек, имеющий сухую руку. И спросили Иисуса, чтобы обвинить Его: можно ли исцелять в субботы? 11 Он же сказал им: кто из вас, имея одну овцу, если она в субботу упадет в яму, не возьмет ее и не вытащит? 12 Сколько же лучше человек овцы! Итак можно в субботы делать добро. 13 Тогда говорит человеку тому: протяни руку твою. И он протянул, и стала она здорова, как другая.
14 Фарисеи же, выйдя, имели совещание против Него, как бы погубить Его. Но Иисус, узнав, удалился оттуда. 15 И последовало за Ним множество народа, и Он исцелил их всех 16 и запретил им объявлять о Нем, 17 да сбудется реченное через пророка Исаию, который говорит: 18 Се, Отрок Мой, Которого Я избрал, Возлюбленный Мой, Которому благоволит душа Моя. Положу дух Мой на Него, и возвестит народам суд; 19 не воспрекословит, не возопиет, и никто не услышит на улицах голоса Его; 20 трости надломленной не переломит, и льна курящегося не угасит, доколе не доставит суду победы; 21 и на имя Его будут уповать народы.
22 Тогда привели к Нему бесноватого слепого и немого; и исцелил его, так что слепой и немой стал и говорить и видеть. 23 И дивился весь народ и говорил: не это ли Христос, сын Давидов? 24 Фарисеи же, услышав сие, сказали: Он изгоняет бесов не иначе, как силою веельзевула, князя бесовского. 25 Но Иисус, зная помышления их, сказал им: всякое царство, разделившееся само в себе, опустеет; и всякий город или дом, разделившийся сам в себе, не устоит. 26 И если сатана сатану изгоняет, то он разделился сам с собою: как же устоит царство его? 27 И если Я силою веельзевула изгоняю бесов, то сыновья ваши чьею силою изгоняют? Посему они будут вам судьями. 28 Если же Я Духом Божиим изгоняю бесов, то конечно достигло до вас Царствие Божие. 29 Или, как может кто войти в дом сильного и расхитить вещи его, если прежде не свяжет сильного? и тогда расхитит дом его. 30 Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает. 31 Посему говорю вам: всякий грех и хула простятся человекам, а хула на Духа не простится человекам; 32 если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святаго, не простится ему ни в сем веке, ни в будущем. 33 Или признайте дерево хорошим и плод его хорошим; или признайте дерево худым и плод его худым, ибо дерево познается по плоду. 34 Порождения ехиднины! как вы можете говорить доброе, будучи злы? Ибо от избытка сердца говорят уста. 35 Добрый человек из доброго сокровища выносит доброе, а злой человек из злого сокровища выносит злое. 36 Говорю же вам, что за всякое праздное слово, какое скажут люди, дадут они ответ в день суда: 37 ибо от слов своих оправдаешься, и от слов своих осудишься.
38 Тогда некоторые из книжников и фарисеев сказали: Учитель! хотелось бы нам видеть от Тебя знамение. 39 Но Он сказал им в ответ: род лукавый и прелюбодейный ищет знамения; и знамение не дастся ему, кроме знамения Ионы пророка; 40 ибо как Иона был во чреве кита три дня и три ночи, так и Сын Человеческий будет в сердце земли три дня и три ночи. 41 Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной; и вот, здесь больше Ионы. 42 Царица южная восстанет на суд с родом сим и осудит его, ибо она приходила от пределов земли послушать мудрости Соломоновой; и вот, здесь больше Соломона. 43 Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и не находит; 44 тогда говорит: возвращусь в дом мой, откуда я вышел. И, придя, находит его незанятым, выметенным и убранным; 45 тогда идет и берет с собою семь других духов, злейших себя, и, войдя, живут там; и бывает для человека того последнее хуже первого. Так будет и с этим злым родом.
46 Когда же Он еще говорил к народу, Матерь и братья Его стояли вне дома, желая говорить с Ним. 47 И некто сказал Ему: вот Матерь Твоя и братья Твои стоят вне, желая говорить с Тобою. 48 Он же сказал в ответ говорившему: кто Матерь Моя? и кто братья Мои? 49 И, указав рукою Своею на учеников Своих, сказал: вот матерь Моя и братья Мои; 50 ибо, кто будет исполнять волю Отца Моего Небесного, тот Мне брат, и сестра, и матерь.
13
1 Выйдя же в день тот из дома, Иисус сел у моря. 2 И собралось к Нему множество народа, так что Он вошел в лодку и сел; а весь народ стоял на берегу. 3 И поучал их много притчами, говоря: вот, вышел сеятель сеять; 4 и когда он сеял, иное упало при дороге, и налетели птицы и поклевали то; 5 иное упало на места каменистые, где немного было земли, и скоро взошло, потому что земля была неглубока. 6 Когда же взошло солнце, увяло, и, как не имело корня, засохло; 7 иное упало в терние, и выросло терние и заглушило его; 8 иное упало на добрую землю и принесло плод: одно во сто крат, а другое в шестьдесят, иное же в тридцать. 9 Кто имеет уши слышать, да слышит! 10 И, приступив, ученики сказали Ему: для чего притчами говоришь им? 11 Он сказал им в ответ: для того, что вам дано знать тайны Царствия Небесного, а им не дано, 12 ибо кто имеет, тому дано будет и приумножится, а кто не имеет, у того отнимется и то, что имеет; 13 потому говорю им притчами, что они видя не видят, и слыша не слышат, и не разумеют; 14 и сбывается над ними пророчество Исаии, которое говорит: слухом услышите - и не уразумеете, и глазами смотреть будете - и не увидите, 15 ибо огрубело сердце людей сих и ушами с трудом слышат, и глаза свои сомкнули, да не увидят глазами и не услышат ушами, и не уразумеют сердцем, и да не обратятся, чтобы Я исцелил их. 16 Ваши же блаженны очи, что видят, и уши ваши, что слышат, 17 ибо истинно говорю вам, что многие пророки и праведники желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали. 18 Вы же выслушайте значение притчи о сеятеле: 19 ко всякому, слушающему слово о Царствии и не разумеющему, приходит лукавый и похищает посеянное в сердце его - вот кого означает посеянное при дороге. 20 А посеянное на каменистых местах означает того, кто слышит слово и тотчас с радостью принимает его; 21 но не имеет в себе корня и непостоянен: когда настанет скорбь или гонение за слово, тотчас соблазняется. 22 А посеянное в тернии означает того, кто слышит слово, но забота века сего и обольщение богатства заглушает слово, и оно бывает бесплодно. 23 Посеянное же на доброй земле означает слышащего слово и разумеющего, который и бывает плодоносен, так что иной приносит плод во сто крат, иной в шестьдесят, а иной в тридцать.
24 Другую притчу предложил Он им, говоря: Царство Небесное подобно человеку, посеявшему доброе семя на поле своем; 25 когда же люди спали, пришел враг его и посеял между пшеницею плевелы и ушел; 26 когда взошла зелень и показался плод, тогда явились и плевелы. 27 Придя же, рабы домовладыки сказали ему: господин! не доброе ли семя сеял ты на поле твоем? откуда же на нем плевелы? 28 Он же сказал им: враг человека сделал это. А рабы сказали ему: хочешь ли, мы пойдем, выберем их? 29 Но он сказал: нет, - чтобы, выбирая плевелы, вы не выдергали вместе с ними пшеницы, 30 оставьте расти вместе то и другое до жатвы; и во время жатвы я скажу жнецам: соберите прежде плевелы и свяжите их в снопы, чтобы сжечь их, а пшеницу уберите в житницу мою.
31 Иную притчу предложил Он им, говоря: Царство Небесное подобно зерну горчичному, которое человек взял и посеял на поле своем, 32 которое, хотя меньше всех семян, но, когда вырастет, бывает больше всех злаков и становится деревом, так что прилетают птицы небесные и укрываются в ветвях его.
33 Иную притчу сказал Он им: Царство Небесное подобно закваске, которую женщина, взяв, положила в три меры муки, доколе не вскисло всё.
34 Всё сие Иисус говорил народу притчами, и без притчи не говорил им, 35 да сбудется реченное через пророка, который говорит: отверзу в притчах уста Мои; изреку сокровенное от создания мира.
36 Тогда Иисус, отпустив народ, вошел в дом. И, приступив к Нему, ученики Его сказали: изъясни нам притчу о плевелах на поле. 37 Он же сказал им в ответ: сеющий доброе семя есть Сын Человеческий; 38 поле есть мир; доброе семя, это сыны Царствия, а плевелы - сыны лукавого; 39 враг, посеявший их, есть диавол; жатва есть кончина века, а жнецы суть Ангелы. 40 Посему как собирают плевелы и огнем сжигают, так будет при кончине века сего: 41 пошлет Сын Человеческий Ангелов Своих, и соберут из Царства Его все соблазны и делающих беззаконие, 42 и ввергнут их в печь огненную; там будет плач и скрежет зубов; 43 тогда праведники воссияют, как солнце, в Царстве Отца их. Кто имеет уши слышать, да слышит!
44 Еще подобно Царство Небесное сокровищу, скрытому на поле, которое, найдя, человек утаил, и от радости о нем идет и продает всё, что имеет, и покупает поле то.
45 Еще подобно Царство Небесное купцу, ищущему хороших жемчужин, 46 который, найдя одну драгоценную жемчужину, пошел и продал всё, что имел, и купил ее.
47 Еще подобно Царство Небесное неводу, закинутому в море и захватившему рыб всякого рода, 48 который, когда наполнился, вытащили на берег и, сев, хорошее собрали в сосуды, а худое выбросили вон. 49 Так будет при кончине века: изыдут Ангелы, и отделят злых из среды праведных, 50 и ввергнут их в печь огненную: там будет плач и скрежет зубов. 51 И спросил их Иисус: поняли ли вы всё это? Они говорят Ему: так, Господи! 52 Он же сказал им: поэтому всякий книжник, наученный Царству Небесному, подобен хозяину, который выносит из сокровищницы своей новое и старое.
53 И, когда окончил Иисус притчи сии, пошел оттуда. 54 И, придя в отечество Свое, учил их в синагоге их, так что они изумлялись и говорили: откуда у Него такая премудрость и силы? 55 не плотников ли Он сын? не Его ли Мать называется Мария, и братья Его Иаков и Иосий, и Симон, и Иуда? 56 и сестры Его не все ли между нами? откуда же у Него всё это? 57 И соблазнялись о Нем. Иисус же сказал им: не бывает пророк без чести, разве только в отечестве своем и в доме своем. 58 И не совершил там многих чудес по неверию их.
14
1 В то время Ирод четвертовластник услышал молву об Иисусе 2 и сказал служащим при нем: это Иоанн Креститель; он воскрес из мертвых, и потому чудеса делаются им. 3 Ибо Ирод, взяв Иоанна, связал его и посадил в темницу за Иродиаду, жену Филиппа, брата своего, 4 потому что Иоанн говорил ему: не должно тебе иметь ее. 5 И хотел убить его, но боялся народа, потому что его почитали за пророка. 6 Во время же празднования дня рождения Ирода дочь Иродиады плясала перед собранием и угодила Ироду, 7 посему он с клятвою обещал ей дать, чего она ни попросит. 8 Она же, по наущению матери своей, сказала: дай мне здесь на блюде голову Иоанна Крестителя. 9 И опечалился царь, но, ради клятвы и возлежащих с ним, повелел дать ей, 10 и послал отсечь Иоанну голову в темнице. 11 И принесли голову его на блюде и дали девице, а она отнесла матери своей. 12 Ученики же его, придя, взяли тело его и погребли его; и пошли, возвестили Иисусу.
13 И, услышав, Иисус удалился оттуда на лодке в пустынное место один; а народ, услышав о том, пошел за Ним из городов пешком. 14 И, выйдя, Иисус увидел множество людей и сжалился над ними, и исцелил больных их. 15 Когда же настал вечер, приступили к Нему ученики Его и сказали: место здесь пустынное и время уже позднее; отпусти народ, чтобы они пошли в селения и купили себе пищи. 16 Но Иисус сказал им: не нужно им идти, вы дайте им есть. 17 Они же говорят Ему: у нас здесь только пять хлебов и две рыбы. 18 Он сказал: принесите их Мне сюда. 19 И велел народу возлечь на траву и, взяв пять хлебов и две рыбы, воззрел на небо, благословил и, преломив, дал хлебы ученикам, а ученики народу. 20 И ели все и насытились; и набрали оставшихся кусков двенадцать коробов полных; 21 а евших было около пяти тысяч человек, кроме женщин и детей.
22 И тотчас понудил Иисус учеников Своих войти в лодку и отправиться прежде Его на другую сторону, пока Он отпустит народ. 23 И, отпустив народ, Он взошел на гору помолиться наедине; и вечером оставался там один. 24 А лодка была уже на средине моря, и ее било волнами, потому что ветер был противный. 25 В четвертую же стражу ночи пошел к ним Иисус, идя по морю. 26 И ученики, увидев Его идущего по морю, встревожились и говорили: это призрак; и от страха вскричали. 27 Но Иисус тотчас заговорил с ними и сказал: ободритесь; это Я, не бойтесь. 28 Петр сказал Ему в ответ: Господи! если это Ты, повели мне придти к Тебе по воде. 29 Он же сказал: иди. И, выйдя из лодки, Петр пошел по воде, чтобы подойти к Иисусу, 30 но, видя сильный ветер, испугался и, начав утопать, закричал: Господи! спаси меня. 31 Иисус тотчас простер руку, поддержал его и говорит ему: маловерный! зачем ты усомнился? 32 И, когда вошли они в лодку, ветер утих. 33 Бывшие же в лодке подошли, поклонились Ему и сказали: истинно Ты Сын Божий.
34 И, переправившись, прибыли в землю Геннисаретскую. 35 Жители того места, узнав Его, послали во всю окрестность ту и принесли к Нему всех больных, 36 и просили Его, чтобы только прикоснуться к краю одежды Его; и которые прикасались, исцелялись.

<< >>

ЕВАНГЕЛИЕ ОТ МАТФЕЯ
11-14 (28)


От Матфея святое благовествование

ЕВАНГЕЛИЕ ОТ МАТФЕЯ
15-19 (28)

15
1 Тогда приходят к Иисусу Иерусалимские книжники и фарисеи и говорят: 2 зачем ученики Твои преступают предание старцев? ибо не умывают рук своих, когда едят хлеб. 3 Он же сказал им в ответ: зачем и вы преступаете заповедь Божию ради предания вашего? 4 Ибо Бог заповедал: почитай отца и мать; и: злословящий отца или мать смертью да умрет. 5 А вы говорите: если кто скажет отцу или матери: дар Богу то, чем бы ты от меня пользовался, 6 тот может и не почтить отца своего или мать свою; таким образом вы устранили заповедь Божию преданием вашим. 7 Лицемеры! хорошо пророчествовал о вас Исаия, говоря: 8 приближаются ко Мне люди сии устами своими, и чтут Меня языком, сердце же их далеко отстоит от Меня; 9 но тщетно чтут Меня, уча учениям, заповедям человеческим. 10 И, призвав народ, сказал им: слушайте и разумейте! 11 не то, что входит в уста, оскверняет человека, но то, что выходит из уст, оскверняет человека. 12 Тогда ученики Его, приступив, сказали Ему: знаешь ли, что фарисеи, услышав слово сие, соблазнились? 13 Он же сказал в ответ: всякое растение, которое не Отец Мой Небесный насадил, искоренится; 14 оставьте их: они - слепые вожди слепых; а если слепой ведет слепого, то оба упадут в яму. 15 Петр же, отвечая, сказал Ему: изъясни нам притчу сию. 16 Иисус сказал: неужели и вы еще не разумеете? 17 еще ли не понимаете, что всё, входящее в уста, проходит в чрево и извергается вон? 18 а исходящее из уст - из сердца исходит - сие оскверняет человека, 19 ибо из сердца исходят злые помыслы, убийства, прелюбодеяния, любодеяния, кражи, лжесвидетельства, хуления -- 20 это оскверняет человека; а есть неумытыми руками - не оскверняет человека.
21 И, выйдя оттуда, Иисус удалился в страны Тирские и Сидонские. 22 И вот, женщина Хананеянка, выйдя из тех мест, кричала Ему: помилуй меня, Господи, сын Давидов, дочь моя жестоко беснуется. 23 Но Он не отвечал ей ни слова. И ученики Его, приступив, просили Его: отпусти ее, потому что кричит за нами. 24 Он же сказал в ответ: Я послан только к погибшим овцам дома Израилева. 25 А она, подойдя, кланялась Ему и говорила: Господи! помоги мне. 26 Он же сказал в ответ: нехорошо взять хлеб у детей и бросить псам. 27 Она сказала: так, Господи! но и псы едят крохи, которые падают со стола господ их. 28 Тогда Иисус сказал ей в ответ: о, женщина! велика вера твоя; да будет тебе по желанию твоему. И исцелилась дочь ее в тот час.
29 Перейдя оттуда, пришел Иисус к морю Галилейскому и, взойдя на гору, сел там. 30 И приступило к Нему множество народа, имея с собою хромых, слепых, немых, увечных и иных многих, и повергли их к ногам Иисусовым; и Он исцелил их; 31 так что народ дивился, видя немых говорящими, увечных здоровыми, хромых ходящими и слепых видящими; и прославлял Бога Израилева.
32 Иисус же, призвав учеников Своих, сказал им: жаль Мне народа, что уже три дня находятся при Мне, и нечего им есть; отпустить же их неевшими не хочу, чтобы не ослабели в дороге. 33 И говорят Ему ученики Его: откуда нам взять в пустыне столько хлебов, чтобы накормить столько народа? 34 Говорит им Иисус: сколько у вас хлебов? Они же сказали: семь, и немного рыбок. 35 Тогда велел народу возлечь на землю. 36 И, взяв семь хлебов и рыбы, воздал благодарение, преломил и дал ученикам Своим, а ученики народу. 37 И ели все и насытились; и набрали оставшихся кусков семь корзин полных, 38 а евших было четыре тысячи человек, кроме женщин и детей.
39 И, отпустив народ, Он вошел в лодку и прибыл в пределы Магдалинские.
16
1 И приступили фарисеи и саддукеи и, искушая Его, просили показать им знамение с неба. 2 Он же сказал им в ответ: вечером вы говорите: будет вёдро, потому что небо красно; 3 и поутру: сегодня ненастье, потому что небо багрово. Лицемеры! различать лице неба вы умеете, а знамений времен не можете. 4 Род лукавый и прелюбодейный знамения ищет, и знамение не дастся ему, кроме знамения Ионы пророка. И, оставив их, отошел.
5 Переправившись на другую сторону, ученики Его забыли взять хлебов. 6 Иисус сказал им: смотрите, берегитесь закваски фарисейской и саддукейской. 7 Они же помышляли в себе и говорили: это значит, что хлебов мы не взяли. 8 Уразумев то, Иисус сказал им: что помышляете в себе, маловерные, что хлебов не взяли? 9 Еще ли не понимаете и не помните о пяти хлебах на пять тысяч человек, и сколько коробов вы набрали? 10 ни о семи хлебах на четыре тысячи, и сколько корзин вы набрали? 11 как не разумеете, что не о хлебе сказал Я вам: берегитесь закваски фарисейской и саддукейской? 12 Тогда они поняли, что Он говорил им беречься не закваски хлебной, но учения фарисейского и саддукейского.
13 Придя же в страны Кесарии Филипповой, Иисус спрашивал учеников Своих: за кого люди почитают Меня, Сына Человеческого? 14 Они сказали: одни за Иоанна Крестителя, другие за Илию, а иные за Иеремию, или за одного из пророков. 15 Он говорит им: а вы за кого почитаете Меня? 16 Симон же Петр, отвечая, сказал: Ты - Христос, Сын Бога Живаго. 17 Тогда Иисус сказал ему в ответ: блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, Сущий на небесах; 18 и Я говорю тебе: ты - Петр, и на сем камне Я создам Церковь Мою, и врата ада не одолеют ее; 19 и дам тебе ключи Царства Небесного: и что свяжешь на земле, то будет связано на небесах, и что разрешишь на земле, то будет разрешено на небесах. 20 Тогда [Иисус] запретил ученикам Своим, чтобы никому не сказывали, что Он есть Иисус Христос.
21 С того времени Иисус начал открывать ученикам Своим, что Ему должно идти в Иерусалим и много пострадать от старейшин и первосвященников и книжников, и быть убиту, и в третий день воскреснуть. 22 И, отозвав Его, Петр начал прекословить Ему: будь милостив к Себе, Господи! да не будет этого с Тобою! 23 Он же, обратившись, сказал Петру: отойди от Меня, сатана! ты Мне соблазн! потому что думаешь не о том, что Божие, но что человеческое. 24 Тогда Иисус сказал ученикам Своим: если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною, 25 ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня, тот обретет ее; 26 какая польза человеку, если он приобретет весь мир, а душе своей повредит? или какой выкуп даст человек за душу свою? 27 ибо приидет Сын Человеческий во славе Отца Своего с Ангелами Своими и тогда воздаст каждому по делам его. 28 Истинно говорю вам: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Сына Человеческого, грядущего в Царствии Своем.
17
1 По прошествии дней шести, взял Иисус Петра, Иакова и Иоанна, брата его, и возвел их на гору высокую одних, 2 и преобразился пред ними: и просияло лице Его, как солнце, одежды же Его сделались белыми, как свет. 3 И вот, явились им Моисей и Илия, с Ним беседующие. 4 При сем Петр сказал Иисусу: Господи! хорошо нам здесь быть; если хочешь, сделаем здесь три кущи: Тебе одну, и Моисею одну, и одну Илии. 5 Когда он еще говорил, се, облако светлое осенило их; и се, глас из облака глаголющий: Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение; Его слушайте. 6 И, услышав, ученики пали на лица свои и очень испугались. 7 Но Иисус, приступив, коснулся их и сказал: встаньте и не бойтесь. 8 Возведя же очи свои, они никого не увидели, кроме одного Иисуса. 9 И когда сходили они с горы, Иисус запретил им, говоря: никому не сказывайте о сем видении, доколе Сын Человеческий не воскреснет из мертвых. 10 И спросили Его ученики Его: как же книжники говорят, что Илии надлежит придти прежде? 11 Иисус сказал им в ответ: правда, Илия должен придти прежде и устроить всё; 12 но говорю вам, что Илия уже пришел, и не узнали его, а поступили с ним, как хотели; так и Сын Человеческий пострадает от них. 13 Тогда ученики поняли, что Он говорил им об Иоанне Крестителе.
14 Когда они пришли к народу, то подошел к Нему человек и, преклоняя пред Ним колени, 15 сказал: Господи! помилуй сына моего; он в новолуния беснуется и тяжко страдает, ибо часто бросается в огонь и часто в воду, 16 я приводил его к ученикам Твоим, и они не могли исцелить его. 17 Иисус же, отвечая, сказал: о, род неверный и развращенный! доколе буду с вами? доколе буду терпеть вас? приведите его ко Мне сюда. 18 И запретил ему Иисус, и бес вышел из него; и отрок исцелился в тот час. 19 Тогда ученики, приступив к Иисусу наедине, сказали: почему мы не могли изгнать его? 20 Иисус же сказал им: по неверию вашему; ибо истинно говорю вам: если вы будете иметь веру с горчичное зерно и скажете горе сей: "перейди отсюда туда", и она перейдет; и ничего не будет невозможного для вас; 21 сей же род изгоняется только молитвою и постом.
22 Во время пребывания их в Галилее, Иисус сказал им: Сын Человеческий предан будет в руки человеческие, 23 и убьют Его, и в третий день воскреснет. И они весьма опечалились.
24 Когда же пришли они в Капернаум, то подошли к Петру собиратели дидрахм и сказали: Учитель ваш не даст ли дидрахмы? 25 Он говорит: да. И когда вошел он в дом, то Иисус, предупредив его, сказал: как тебе кажется, Симон? цари земные с кого берут пошлины или подати? с сынов ли своих, или с посторонних? 26 Петр говорит Ему: с посторонних. Иисус сказал ему: итак сыны свободны; 27 но, чтобы нам не соблазнить их, пойди на море, брось уду, и первую рыбу, которая попадется, возьми, и, открыв у ней рот, найдешь статир; возьми его и отдай им за Меня и за себя.
18
1 В то время ученики приступили к Иисусу и сказали: кто больше в Царстве Небесном? 2 Иисус, призвав дитя, поставил его посреди них 3 и сказал: истинно говорю вам, если не обратитесь и не будете как дети, не войдете в Царство Небесное; 4 итак, кто умалится, как это дитя, тот и больше в Царстве Небесном; 5 и кто примет одно такое дитя во имя Мое, тот Меня принимает; 6 а кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской. 7 Горе миру от соблазнов, ибо надобно придти соблазнам; но горе тому человеку, через которого соблазн приходит. 8 Если же рука твоя или нога твоя соблазняет тебя, отсеки их и брось от себя: лучше тебе войти в жизнь без руки или без ноги, нежели с двумя руками и с двумя ногами быть ввержену в огонь вечный; 9 и если глаз твой соблазняет тебя, вырви его и брось от себя: лучше тебе с одним глазом войти в жизнь, нежели с двумя глазами быть ввержену в геенну огненную.
10 Смотрите, не презирайте ни одного из малых сих; ибо говорю вам, что Ангелы их на небесах всегда видят лице Отца Моего Небесного. 11 Ибо Сын Человеческий пришел взыскать и спасти погибшее. 12 Как вам кажется? Если бы у кого было сто овец, и одна из них заблудилась, то не оставит ли он девяносто девять в горах и не пойдет ли искать заблудившуюся? 13 и если случится найти ее, то, истинно говорю вам, он радуется о ней более, нежели о девяноста девяти незаблудившихся. 14 Так, нет воли Отца вашего Небесного, чтобы погиб один из малых сих.
15 Если же согрешит против тебя брат твой, пойди и обличи его между тобою и им одним; если послушает тебя, то приобрел ты брата твоего; 16 если же не послушает, возьми с собою еще одного или двух, дабы устами двух или трех свидетелей подтвердилось всякое слово; 17 если же не послушает их, скажи церкви; а если и церкви не послушает, то да будет он тебе, как язычник и мытарь. 18 Истинно говорю вам: что вы свяжете на земле, то будет связано на небе; и что разрешите на земле, то будет разрешено на небе. 19 Истинно также говорю вам, что если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного, 20 ибо, где двое или трое собраны во имя Мое, там Я посреди них.
21 Тогда Петр приступил к Нему и сказал: Господи! сколько раз прощать брату моему, согрешающему против меня? до семи ли раз? 22 Иисус говорит ему: не говорю тебе: до семи раз, но до седмижды семидесяти раз.
23 Посему Царство Небесное подобно царю, который захотел сосчитаться с рабами своими; 24 когда начал он считаться, приведен был к нему некто, который должен был ему десять тысяч талантов; 25 а как он не имел, чем заплатить, то государь его приказал продать его, и жену его, и детей, и всё, что он имел, и заплатить; 26 тогда раб тот пал, и, кланяясь ему, говорил: государь! потерпи на мне, и всё тебе заплачу. 27 Государь, умилосердившись над рабом тем, отпустил его и долг простил ему. 28 Раб же тот, выйдя, нашел одного из товарищей своих, который должен был ему сто динариев, и, схватив его, душил, говоря: отдай мне, что должен. 29 Тогда товарищ его пал к ногам его, умолял его и говорил: потерпи на мне, и всё отдам тебе. 30 Но тот не захотел, а пошел и посадил его в темницу, пока не отдаст долга. 31 Товарищи его, видев происшедшее, очень огорчились и, придя, рассказали государю своему всё бывшее. 32 Тогда государь его призывает его и говорит: злой раб! весь долг тот я простил тебе, потому что ты упросил меня; 33 не надлежало ли и тебе помиловать товарища твоего, как и я помиловал тебя? 34 И, разгневавшись, государь его отдал его истязателям, пока не отдаст ему всего долга. 35 Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его.
19
1 Когда Иисус окончил слова сии, то вышел из Галилеи и пришел в пределы Иудейские, Заиорданскою стороною. 2 За Ним последовало много людей, и Он исцелил их там.
3 И приступили к Нему фарисеи и, искушая Его, говорили Ему: по всякой ли причине позволительно человеку разводиться с женою своею? 4 Он сказал им в ответ: не читали ли вы, что Сотворивший вначале мужчину и женщину сотворил их? 5 И сказал: посему оставит человек отца и мать и прилепится к жене своей, и будут два одною плотью, 6 так что они уже не двое, но одна плоть. Итак, что Бог сочетал, того человек да не разлучает. 7 Они говорят Ему: как же Моисей заповедал давать разводное письмо и разводиться с нею? 8 Он говорит им: Моисей по жестокосердию вашему позволил вам разводиться с женами вашими, а сначала не было так; 9 но Я говорю вам: кто разведется с женою своею не за прелюбодеяние и женится на другой, тот прелюбодействует; и женившийся на разведенной прелюбодействует. 10 Говорят Ему ученики Его: если такова обязанность человека к жене, то лучше не жениться. 11 Он же сказал им: не все вмещают слово сие, но кому дано, 12 ибо есть скопцы, которые из чрева матернего родились так; и есть скопцы, которые оскоплены от людей; и есть скопцы, которые сделали сами себя скопцами для Царства Небесного. Кто может вместить, да вместит.
13 Тогда приведены были к Нему дети, чтобы Он возложил на них руки и помолился; ученики же возбраняли им. 14 Но Иисус сказал: пустите детей и не препятствуйте им приходить ко Мне, ибо таковых есть Царство Небесное. 15 И, возложив на них руки, пошел оттуда.
16 И вот, некто, подойдя, сказал Ему: Учитель благий! что сделать мне доброго, чтобы иметь жизнь вечную? 17 Он же сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог. Если же хочешь войти в жизнь вечную, соблюди заповеди. 18 Говорит Ему: какие? Иисус же сказал: не убивай; не прелюбодействуй; не кради; не лжесвидетельствуй; 19 почитай отца и мать; и: люби ближнего твоего, как самого себя. 20 Юноша говорит Ему: всё это сохранил я от юности моей; чего еще недостает мне? 21 Иисус сказал ему: если хочешь быть совершенным, пойди, продай имение твое и раздай нищим; и будешь иметь сокровище на небесах; и приходи и следуй за Мною. 22 Услышав слово сие, юноша отошел с печалью, потому что у него было большое имение. 23 Иисус же сказал ученикам Своим: истинно говорю вам, что трудно богатому войти в Царство Небесное; 24 и еще говорю вам: удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царство Божие. 25 Услышав это, ученики Его весьма изумились и сказали: так кто же может спастись? 26 А Иисус, воззрев, сказал им: человекам это невозможно, Богу же всё возможно.
27 Тогда Петр, отвечая, сказал Ему: вот, мы оставили всё и последовали за Тобою; что же будет нам? 28 Иисус же сказал им: истинно говорю вам, что вы, последовавшие за Мною, - в пакибытии, когда сядет Сын Человеческий на престоле славы Своей, сядете и вы на двенадцати престолах судить двенадцать колен Израилевых. 29 И всякий, кто оставит домы, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради имени Моего, получит во сто крат и наследует жизнь вечную. 30 Многие же будут первые последними, и последние первыми.

<< >>

ЕВАНГЕЛИЕ ОТ МАТФЕЯ
15-19 (28)


От Матфея святое благовествование

ЕВАНГЕЛИЕ ОТ МАТФЕЯ
20-24 (28)

20
1 Ибо Царство Небесное подобно хозяину дома, который вышел рано поутру нанять работников в виноградник свой 2 и, договорившись с работниками по динарию на день, послал их в виноградник свой; 3 выйдя около третьего часа, он увидел других, стоящих на торжище праздно, 4 и им сказал: идите и вы в виноградник мой, и что следовать будет, дам вам. Они пошли. 5 Опять выйдя около шестого и девятого часа, сделал то же. 6 Наконец, выйдя около одиннадцатого часа, он нашел других, стоящих праздно, и говорит им: что вы стоите здесь целый день праздно? 7 Они говорят ему: никто нас не нанял. Он говорит им: идите и вы в виноградник мой, и что следовать будет, получите. 8 Когда же наступил вечер, говорит господин виноградника управителю своему: позови работников и отдай им плату, начав с последних до первых. 9 И пришедшие около одиннадцатого часа получили по динарию. 10 Пришедшие же первыми думали, что они получат больше, но получили и они по динарию; 11 и, получив, стали роптать на хозяина дома 12 и говорили: эти последние работали один час, и ты сравнял их с нами, перенесшими тягость дня и зной. 13 Он же в ответ сказал одному из них: друг! я не обижаю тебя; не за динарий ли ты договорился со мною? 14 возьми свое и пойди; я же хочу дать этому последнему то же, что и тебе; 15 разве я не властен в своем делать, что хочу? или глаз твой завистлив оттого, что я добр? 16 Так будут последние первыми, и первые последними, ибо много званых, а мало избранных.
17 И, восходя в Иерусалим, Иисус дорогою отозвал двенадцать учеников одних, и сказал им: 18 вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам, и осудят Его на смерть; 19 и предадут Его язычникам на поругание и биение и распятие; и в третий день воскреснет.
20 Тогда приступила к Нему мать сыновей Зеведеевых с сыновьями своими, кланяясь и чего-то прося у Него. 21 Он сказал ей: чего ты хочешь? Она говорит Ему: скажи, чтобы сии два сына мои сели у Тебя один по правую сторону, а другой по левую в Царстве Твоем. 22 Иисус сказал в ответ: не знаете, чего просите. Можете ли пить чашу, которую Я буду пить, или креститься крещением, которым Я крещусь? Они говорят Ему: можем. 23 И говорит им: чашу Мою будете пить, и крещением, которым Я крещусь, будете креститься, но дать сесть у Меня по правую сторону и по левую - не от Меня зависит, но кому уготовано Отцем Моим. 24 Услышав сие, прочие десять учеников вознегодовали на двух братьев. 25 Иисус же, подозвав их, сказал: вы знаете, что князья народов господствуют над ними, и вельможи властвуют ими; 26 но между вами да не будет так: а кто хочет между вами быть большим, да будет вам слугою; 27 и кто хочет между вами быть первым, да будет вам рабом; 28 так как Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих.
29 И когда выходили они из Иерихона, за Ним следовало множество народа. 30 И вот, двое слепых, сидевшие у дороги, услышав, что Иисус идет мимо, начали кричать: помилуй нас, Господи, Сын Давидов! 31 Народ же заставлял их молчать; но они еще громче стали кричать: помилуй нас, Господи, Сын Давидов! 32 Иисус, остановившись, подозвал их и сказал: чего вы хотите от Меня? 33 Они говорят Ему: Господи! чтобы открылись глаза наши. 34 Иисус же, умилосердившись, прикоснулся к глазам их; и тотчас прозрели глаза их, и они пошли за Ним.
21
1 И когда приблизились к Иерусалиму и пришли в Виффагию к горе Елеонской, тогда Иисус послал двух учеников, 2 сказав им: пойдите в селение, которое прямо перед вами; и тотчас найдете ослицу привязанную и молодого осла с нею; отвязав, приведите ко Мне; 3 и если кто скажет вам что-нибудь, отвечайте, что они надобны Господу; и тотчас пошлет их. 4 Всё же сие было, да сбудется реченное через пророка, который говорит: 5 Скажите дщери Сионовой: се, Царь твой грядет к тебе кроткий, сидя на ослице и молодом осле, сыне подъяремной. 6 Ученики пошли и поступили так, как повелел им Иисус: 7 привели ослицу и молодого осла и положили на них одежды свои, и Он сел поверх их. 8 Множество же народа постилали свои одежды по дороге, а другие резали ветви с дерев и постилали по дороге; 9 народ же, предшествовавший и сопровождавший, восклицал: осанна Сыну Давидову! благословен Грядущий во имя Господне! осанна в вышних! 10 И когда вошел Он в Иерусалим, весь город пришел в движение и говорил: кто Сей? 11 Народ же говорил: Сей есть Иисус, Пророк из Назарета Галилейского.
12 И вошел Иисус в храм Божий и выгнал всех продающих и покупающих в храме, и опрокинул столы меновщиков и скамьи продающих голубей, 13 и говорил им: написано, - дом Мой домом молитвы наречется; а вы сделали его вертепом разбойников. 14 И приступили к Нему в храме слепые и хромые, и Он исцелил их. 15 Видев же первосвященники и книжники чудеса, которые Он сотворил, и детей, восклицающих в храме и говорящих: осанна Сыну Давидову! - вознегодовали 16 и сказали Ему: слышишь ли, что они говорят? Иисус же говорит им: да! разве вы никогда не читали: из уст младенцев и грудных детей Ты устроил хвалу? 17 И, оставив их, вышел вон из города в Вифанию и провел там ночь.
18 Поутру же, возвращаясь в город, взалкал; 19 и увидев при дороге одну смоковницу, подошел к ней и, ничего не найдя на ней, кроме одних листьев, говорит ей: да не будет же впредь от тебя плода вовек. И смоковница тотчас засохла. 20 Увидев это, ученики удивились и говорили: как это тотчас засохла смоковница? 21 Иисус же сказал им в ответ: истинно говорю вам, если будете иметь веру и не усомнитесь, не только сделаете то, что сделано со смоковницею, но если и горе сей скажете: поднимись и ввергнись в море, - будет; 22 и всё, чего ни попросите в молитве с верою, получите.
23 И когда пришел Он в храм и учил, приступили к Нему первосвященники и старейшины народа и сказали: какой властью Ты это делаешь? и кто Тебе дал такую власть? 24 Иисус сказал им в ответ: спрошу и Я вас об одном; если о том скажете Мне, то и Я вам скажу, какою властью это делаю; 25 крещение Иоанново откуда было: с небес, или от человеков? Они же рассуждали между собою: если скажем: с небес, то Он скажет нам: почему же вы не поверили ему? 26 а если сказать: от человеков, - боимся народа, ибо все почитают Иоанна за пророка. 27 И сказали в ответ Иисусу: не знаем. Сказал им и Он: и Я вам не скажу, какою властью это делаю.
28 А как вам кажется? У одного человека было два сына; и он, подойдя к первому, сказал: сын! пойди сегодня работай в винограднике моем. 29 Но он сказал в ответ: не хочу; а после, раскаявшись, пошел. 30 И подойдя к другому, он сказал то же. Этот сказал в ответ: иду, государь, и не пошел. 31 Который из двух исполнил волю отца? Говорят Ему: первый. Иисус говорит им: истинно говорю вам, что мытари и блудницы вперед вас идут в Царство Божие, 32 ибо пришел к вам Иоанн путем праведности, и вы не поверили ему, а мытари и блудницы поверили ему; вы же, и видев это, не раскаялись после, чтобы поверить ему.
33 Выслушайте другую притчу: был некоторый хозяин дома, который насадил виноградник, обнес его оградою, выкопал в нем точило, построил башню и, отдав его виноградарям, отлучился. 34 Когда же приблизилось время плодов, он послал своих слуг к виноградарям взять свои плоды; 35 виноградари, схватив слуг его, иного прибили, иного убили, а иного побили камнями. 36 Опять послал он других слуг, больше прежнего; и с ними поступили так же. 37 Наконец, послал он к ним своего сына, говоря: постыдятся сына моего. 38 Но виноградари, увидев сына, сказали друг другу: это наследник; пойдем, убьем его и завладеем наследством его. 39 И, схватив его, вывели вон из виноградника и убили. 40 Итак, когда придет хозяин виноградника, что сделает он с этими виноградарями? 41 Говорят Ему: злодеев сих предаст злой смерти, а виноградник отдаст другим виноградарям, которые будут отдавать ему плоды во времена свои. 42 Иисус говорит им: неужели вы никогда не читали в Писании: камень, который отвергли строители, тот самый сделался главою угла? Это от Господа, и есть дивно в очах наших? 43 Потому сказываю вам, что отнимется от вас Царство Божие и дано будет народу, приносящему плоды его; 44 и тот, кто упадет на этот камень, разобьется, а на кого он упадет, того раздавит. 45 И слышав притчи Его, первосвященники и фарисеи поняли, что Он о них говорит, 46 и старались схватить Его, но побоялись народа, потому что Его почитали за Пророка.
22
1 Иисус, продолжая говорить им притчами, сказал: 2 Царство Небесное подобно человеку царю, который сделал брачный пир для сына своего 3 и послал рабов своих звать званых на брачный пир; и не хотели придти. 4 Опять послал других рабов, сказав: скажите званым: вот, я приготовил обед мой, тельцы мои и что откормлено, заколото, и всё готово; приходите на брачный пир. 5 Но они, пренебрегши то, пошли, кто на поле свое, а кто на торговлю свою; 6 прочие же, схватив рабов его, оскорбили и убили их. 7 Услышав о сем, царь разгневался, и, послав войска свои, истребил убийц оных и сжег город их. 8 Тогда говорит он рабам своим: брачный пир готов, а званые не были достойны; 9 итак пойдите на распутия и всех, кого найдете, зовите на брачный пир. 10 И рабы те, выйдя на дороги, собрали всех, кого только нашли, и злых и добрых; и брачный пир наполнился возлежащими. 11 Царь, войдя посмотреть возлежащих, увидел там человека, одетого не в брачную одежду, 12 и говорит ему: друг! как ты вошел сюда не в брачной одежде? Он же молчал. 13 Тогда сказал царь слугам: связав ему руки и ноги, возьмите его и бросьте во тьму внешнюю; там будет плач и скрежет зубов; 14 ибо много званых, а мало избранных.
15 Тогда фарисеи пошли и совещались, как бы уловить Его в словах. 16 И посылают к Нему учеников своих с иродианами, говоря: Учитель! мы знаем, что Ты справедлив, и истинно пути Божию учишь, и не заботишься об угождении кому-либо, ибо не смотришь ни на какое лице; 17 итак скажи нам: как Тебе кажется? позволительно ли давать подать кесарю, или нет? 18 Но Иисус, видя лукавство их, сказал: что искушаете Меня, лицемеры? 19 покажите Мне монету, которою платится подать. Они принесли Ему динарий. 20 И говорит им: чье это изображение и надпись? 21 Говорят Ему: кесаревы. Тогда говорит им: итак отдавайте кесарево кесарю, а Божие Богу. 22 Услышав это, они удивились и, оставив Его, ушли.
23 В тот день приступили к Нему саддукеи, которые говорят, что нет воскресения, и спросили Его: 24 Учитель! Моисей сказал: если кто умрет, не имея детей, то брат его пусть возьмет за себя жену его и восстановит семя брату своему; 25 было у нас семь братьев; первый, женившись, умер и, не имея детей, оставил жену свою брату своему; 26 подобно и второй, и третий, даже до седьмого; 27 после же всех умерла и жена; 28 итак, в воскресении, которого из семи будет она женою? ибо все имели ее. 29 Иисус сказал им в ответ: заблуждаетесь, не зная Писаний, ни силы Божией, 30 ибо в воскресении ни женятся, ни выходят замуж, но пребывают, как Ангелы Божии на небесах. 31 А о воскресении мертвых не читали ли вы реченного вам Богом: 32 Я Бог Авраама, и Бог Исаака, и Бог Иакова? Бог не есть Бог мертвых, но живых. 33 И, слыша, народ дивился учению Его.
34 А фарисеи, услышав, что Он привел саддукеев в молчание, собрались вместе. 35 И один из них, законник, искушая Его, спросил, говоря: 36 Учитель! какая наибольшая заповедь в законе? 37 Иисус сказал ему: возлюби Господа Бога твоего всем сердцем твоим и всею душею твоею и всем разумением твоим: 38 сия есть первая и наибольшая заповедь; 39 вторая же подобная ей: возлюби ближнего твоего, как самого себя; 40 на сих двух заповедях утверждается весь закон и пророки.
41 Когда же собрались фарисеи, Иисус спросил их: 42 что вы думаете о Христе? чей Он сын? Говорят Ему: Давидов. 43 Говорит им: как же Давид, по вдохновению, называет Его Господом, когда говорит: 44 сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих? 45 Итак, если Давид называет Его Господом, как же Он сын ему? 46 И никто не мог отвечать Ему ни слова; и с того дня никто уже не смел спрашивать Его.
23
1 Тогда Иисус начал говорить народу и ученикам Своим 2 и сказал: на Моисеевом седалище сели книжники и фарисеи; 3 итак всё, что они велят вам соблюдать, соблюдайте и делайте; по делам же их не поступайте, ибо они говорят, и не делают: 4 связывают бремена тяжелые и неудобоносимые и возлагают на плечи людям, а сами не хотят и перстом двинуть их; 5 все же дела свои делают с тем, чтобы видели их люди: расширяют хранилища свои и увеличивают воскрилия одежд своих; 6 также любят предвозлежания на пиршествах и председания в синагогах 7 и приветствия в народных собраниях, и чтобы люди звали их: учитель! учитель! 8 А вы не называйтесь учителями, ибо один у вас Учитель - Христос, все же вы - братья; 9 и отцом себе не называйте никого на земле, ибо один у вас Отец, Который на небесах; 10 и не называйтесь наставниками, ибо один у вас Наставник - Христос. 11 Больший из вас да будет вам слуга: 12 ибо, кто возвышает себя, тот унижен будет, а кто унижает себя, тот возвысится.
13 Горе вам, книжники и фарисеи, лицемеры, что затворяете Царство Небесное человекам, ибо сами не входите и хотящих войти не допускаете. 14 Горе вам, книжники и фарисеи, лицемеры, что поедаете домы вдов и лицемерно долго молитесь: за то примете тем большее осуждение. 15 Горе вам, книжники и фарисеи, лицемеры, что обходите море и сушу, дабы обратить хотя одного; и когда это случится, делаете его сыном геенны, вдвое худшим вас. 16 Горе вам, вожди слепые, которые говорите: если кто поклянется храмом, то ничего, а если кто поклянется золотом храма, то повинен. 17 Безумные и слепые! что больше: золото, или храм, освящающий золото? 18 Также: если кто поклянется жертвенником, то ничего, если же кто поклянется даром, который на нем, то повинен. 19 Безумные и слепые! что больше: дар, или жертвенник, освящающий дар? 20 Итак клянущийся жертвенником клянется им и всем, что на нем; 21 и клянущийся храмом клянется им и Живущим в нем; 22 и клянущийся небом клянется Престолом Божиим и Сидящим на нем. 23 Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина, и оставили важнейшее в законе: суд, милость и веру; сие надлежало делать, и того не оставлять. 24 Вожди слепые, оцеживающие комара, а верблюда поглощающие! 25 Горе вам, книжники и фарисеи, лицемеры, что очищаете внешность чаши и блюда, между тем как внутри они полны хищения и неправды. 26 Фарисей слепой! очисти прежде внутренность чаши и блюда, чтобы чиста была и внешность их. 27 Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты; 28 так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония. 29 Горе вам, книжники и фарисеи, лицемеры, что строите гробницы пророкам и украшаете памятники праведников, 30 и говорите: если бы мы были во дни отцов наших, то не были бы сообщниками их в пролитии крови пророков; 31 таким образом вы сами против себя свидетельствуете, что вы сыновья тех, которые избили пророков; 32 дополняйте же меру отцов ваших. 33 Змии, порождения ехиднины! как убежите вы от осуждения в геенну? 34 Посему, вот, Я посылаю к вам пророков, и мудрых, и книжников; и вы иных убьете и распнете, а иных будете бить в синагогах ваших и гнать из города в город; 35 да придет на вас вся кровь праведная, пролитая на земле, от крови Авеля праведного до крови Захарии, сына Варахиина, которого вы убили между храмом и жертвенником. 36 Истинно говорю вам, что всё сие придет на род сей. 37 Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели! 38 Се, оставляется вам дом ваш пуст. 39 Ибо сказываю вам: не увидите Меня отныне, доколе не воскликнете: благословен Грядый во имя Господне!
24
1 И выйдя, Иисус шел от храма; и приступили ученики Его, чтобы показать Ему здания храма. 2 Иисус же сказал им: видите ли всё это? Истинно говорю вам: не останется здесь камня на камне; всё будет разрушено.
3 Когда же сидел Он на горе Елеонской, то приступили к Нему ученики наедине и спросили: скажи нам, когда это будет? и какой признак Твоего пришествия и кончины века? 4 Иисус сказал им в ответ: берегитесь, чтобы кто не прельстил вас, 5 ибо многие придут под именем Моим, и будут говорить: "Я Христос", и многих прельстят. 6 Также услышите о войнах и о военных слухах. Смотрите, не ужасайтесь, ибо надлежит всему тому быть, но это еще не конец: 7 ибо восстанет народ на народ, и царство на царство; и будут глады, моры и землетрясения по местам; 8 всё же это - начало болезней. 9 Тогда будут предавать вас на мучения и убивать вас; и вы будете ненавидимы всеми народами за имя Мое; 10 и тогда соблазнятся многие, и друг друга будут предавать, и возненавидят друг друга; 11 и многие лжепророки восстанут, и прельстят многих; 12 и, по причине умножения беззакония, во многих охладеет любовь; 13 претерпевший же до конца спасется. 14 И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец. 15 Итак, когда увидите мерзость запустения, реченную через пророка Даниила, стоящую на святом месте, - читающий да разумеет, -- 16 тогда находящиеся в Иудее да бегут в горы; 17 и кто на кровле, тот да не сходит взять что-нибудь из дома своего; 18 и кто на поле, тот да не обращается назад взять одежды свои. 19 Горе же беременным и питающим сосцами в те дни! 20 Молитесь, чтобы не случилось бегство ваше зимою или в субботу, 21 ибо тогда будет великая скорбь, какой не было от начала мира доныне, и не будет. 22 И если бы не сократились те дни, то не спаслась бы никакая плоть; но ради избранных сократятся те дни. 23 Тогда, если кто скажет вам: вот, здесь Христос, или там, - не верьте. 24 Ибо восстанут лжехристы и лжепророки, и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных. 25 Вот, Я наперед сказал вам. 26 Итак, если скажут вам: "вот, Он в пустыне", - не выходите; "вот, Он в потаенных комнатах", - не верьте; 27 ибо, как молния исходит от востока и видна бывает даже до запада, так будет пришествие Сына Человеческого; 28 ибо, где будет труп, там соберутся орлы. 29 И вдруг, после скорби дней тех, солнце померкнет, и луна не даст света своего, и звезды спадут с неба, и силы небесные поколеблются; 30 тогда явится знамение Сына Человеческого на небе; и тогда восплачутся все племена земные и увидят Сына Человеческого, грядущего на облаках небесных с силою и славою великою; 31 и пошлет Ангелов Своих с трубою громогласною, и соберут избранных Его от четырех ветров, от края небес до края их. 32 От смоковницы возьмите подобие: когда ветви ее становятся уже мягки и пускают листья, то знаете, что близко лето; 33 так, когда вы увидите всё сие, знайте, что близко, при дверях. 34 Истинно говорю вам: не прейдет род сей, как всё сие будет; 35 небо и земля прейдут, но слова Мои не прейдут. 36 О дне же том и часе никто не знает, ни Ангелы небесные, а только Отец Мой один; 37 но, как было во дни Ноя, так будет и в пришествие Сына Человеческого: 38 ибо, как во дни перед потопом ели, пили, женились и выходили замуж, до того дня, как вошел Ной в ковчег, 39 и не думали, пока не пришел потоп и не истребил всех, - так будет и пришествие Сына Человеческого; 40 тогда будут двое на поле: один берется, а другой оставляется; 41 две мелющие в жерновах: одна берется, а другая оставляется. 42 Итак бодрствуйте, потому что не знаете, в который час Господь ваш приидет. 43 Но это вы знаете, что, если бы ведал хозяин дома, в какую стражу придет вор, то бодрствовал бы и не дал бы подкопать дома своего. 44 Потому и вы будьте готовы, ибо в который час не думаете, приидет Сын Человеческий. 45 Кто же верный и благоразумный раб, которого господин его поставил над слугами своими, чтобы давать им пищу во время? 46 Блажен тот раб, которого господин его, придя, найдет поступающим так; 47 истинно говорю вам, что над всем имением своим поставит его. 48 Если же раб тот, будучи зол, скажет в сердце своем: не скоро придет господин мой, 49 и начнет бить товарищей своих и есть и пить с пьяницами, -- 50 то придет господин раба того в день, в который он не ожидает, и в час, в который не думает, 51 и рассечет его, и подвергнет его одной участи с лицемерами; там будет плач и скрежет зубов.

<< >>

ЕВАНГЕЛИЕ ОТ МАТФЕЯ
20-24 (28)


От Матфея святое благовествование

ЕВАНГЕЛИЕ ОТ МАТФЕЯ
25-28 (28)

25
1 Тогда подобно будет Царство Небесное десяти девам, которые, взяв светильники свои, вышли навстречу жениху. 2 Из них пять было мудрых и пять неразумных. 3 Неразумные, взяв светильники свои, не взяли с собою масла. 4 Мудрые же, вместе со светильниками своими, взяли масла в сосудах своих. 5 И как жених замедлил, то задремали все и уснули. 6 Но в полночь раздался крик: вот, жених идет, выходите навстречу ему. 7 Тогда встали все девы те и поправили светильники свои. 8 Неразумные же сказали мудрым: дайте нам вашего масла, потому что светильники наши гаснут. 9 А мудрые отвечали: чтобы не случилось недостатка и у нас и у вас, пойдите лучше к продающим и купите себе. 10 Когда же пошли они покупать, пришел жених, и готовые вошли с ним на брачный пир, и двери затворились; 11 после приходят и прочие девы, и говорят: Господи! Господи! отвори нам. 12 Он же сказал им в ответ: истинно говорю вам: не знаю вас. 13 Итак, бодрствуйте, потому что не знаете ни дня, ни часа, в который приидет Сын Человеческий.
14 Ибо Он поступит, как человек, который, отправляясь в чужую страну, призвал рабов своих и поручил им имение свое: 15 и одному дал он пять талантов, другому два, иному один, каждому по его силе; и тотчас отправился. 16 Получивший пять талантов пошел, употребил их в дело и приобрел другие пять талантов; 17 точно так же и получивший два таланта приобрел другие два; 18 получивший же один талант пошел и закопал его в землю и скрыл серебро господина своего. 19 По долгом времени, приходит господин рабов тех и требует у них отчета. 20 И, подойдя, получивший пять талантов принес другие пять талантов и говорит: господин! пять талантов ты дал мне; вот, другие пять талантов я приобрел на них. 21 Господин его сказал ему: хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего. 22 Подошел также и получивший два таланта и сказал: господин! два таланта ты дал мне; вот, другие два таланта я приобрел на них. 23 Господин его сказал ему: хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего. 24 Подошел и получивший один талант и сказал: господин! я знал тебя, что ты человек жестокий, жнешь, где не сеял, и собираешь, где не рассыпал, 25 и, убоявшись, пошел и скрыл талант твой в земле; вот тебе твое. 26 Господин же его сказал ему в ответ: лукавый раб и ленивый! ты знал, что я жну, где не сеял, и собираю, где не рассыпал; 27 посему надлежало тебе отдать серебро мое торгующим, и я, придя, получил бы мое с прибылью; 28 итак, возьмите у него талант и дайте имеющему десять талантов, 29 ибо всякому имеющему дастся и приумножится, а у неимеющего отнимется и то, что имеет; 30 а негодного раба выбросьте во тьму внешнюю: там будет плач и скрежет зубов. Сказав сие, возгласил: кто имеет уши слышать, да слышит!
31 Когда же приидет Сын Человеческий во славе Своей и все святые Ангелы с Ним, тогда сядет на престоле славы Своей, 32 и соберутся пред Ним все народы; и отделит одних от других, как пастырь отделяет овец от козлов; 33 и поставит овец по правую Свою сторону, а козлов - по левую. 34 Тогда скажет Царь тем, которые по правую сторону Его: приидите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира: 35 ибо алкал Я, и вы дали Мне есть; жаждал, и вы напоили Меня; был странником, и вы приняли Меня; 36 был наг, и вы одели Меня; был болен, и вы посетили Меня; в темнице был, и вы пришли ко Мне. 37 Тогда праведники скажут Ему в ответ: Господи! когда мы видели Тебя алчущим, и накормили? или жаждущим, и напоили? 38 когда мы видели Тебя странником, и приняли? или нагим, и одели? 39 когда мы видели Тебя больным, или в темнице, и пришли к Тебе? 40 И Царь скажет им в ответ: истинно говорю вам: так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне. 41 Тогда скажет и тем, которые по левую сторону: идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его: 42 ибо алкал Я, и вы не дали Мне есть; жаждал, и вы не напоили Меня; 43 был странником, и не приняли Меня; был наг, и не одели Меня; болен и в темнице, и не посетили Меня. 44 Тогда и они скажут Ему в ответ: Господи! когда мы видели Тебя алчущим, или жаждущим, или странником, или нагим, или больным, или в темнице, и не послужили Тебе? 45 Тогда скажет им в ответ: истинно говорю вам: так как вы не сделали этого одному из сих меньших, то не сделали Мне. 46 И пойдут сии в муку вечную, а праведники в жизнь вечную.
26
1 Когда Иисус окончил все слова сии, то сказал ученикам Своим: 2 вы знаете, что через два дня будет Пасха, и Сын Человеческий предан будет на распятие.
3 Тогда собрались первосвященники и книжники и старейшины народа во двор первосвященника, по имени Каиафы, 4 и положили в совете взять Иисуса хитростью и убить; 5 но говорили: только не в праздник, чтобы не сделалось возмущения в народе.
6 Когда же Иисус был в Вифании, в доме Симона прокаженного, 7 приступила к Нему женщина с алавастровым сосудом мира драгоценного и возливала Ему возлежащему на голову. 8 Увидев это, ученики Его вознегодовали и говорили: к чему такая трата? 9 Ибо можно было бы продать это миро за большую цену и дать нищим. 10 Но Иисус, уразумев сие, сказал им: что смущаете женщину? она доброе дело сделала для Меня: 11 ибо нищих всегда имеете с собою, а Меня не всегда имеете; 12 возлив миро сие на тело Мое, она приготовила Меня к погребению; 13 истинно говорю вам: где ни будет проповедано Евангелие сие в целом мире, сказано будет в память ее и о том, что она сделала. 14 Тогда один из двенадцати, называемый Иуда Искариот, пошел к первосвященникам 15 и сказал: что вы дадите мне, и я вам предам Его? Они предложили ему тридцать сребренников; 16 и с того времени он искал удобного случая предать Его.
17 В первый же день опресночный приступили ученики к Иисусу и сказали Ему: где велишь нам приготовить Тебе пасху? 18 Он сказал: пойдите в город к такому-то и скажите ему: Учитель говорит: время Мое близко; у тебя совершу пасху с учениками Моими. 19 Ученики сделали, как повелел им Иисус, и приготовили пасху.
20 Когда же настал вечер, Он возлег с двенадцатью учениками; 21 и когда они ели, сказал: истинно говорю вам, что один из вас предаст Меня. 22 Они весьма опечалились, и начали говорить Ему, каждый из них: не я ли, Господи? 23 Он же сказал в ответ: опустивший со Мною руку в блюдо, этот предаст Меня; 24 впрочем Сын Человеческий идет, как писано о Нем, но горе тому человеку, которым Сын Человеческий предается: лучше было бы этому человеку не родиться. 25 При сем и Иуда, предающий Его, сказал: не я ли, Равви? Иисус говорит ему: ты сказал.
26 И когда они ели, Иисус взял хлеб и, благословив, преломил и, раздавая ученикам, сказал: приимите, ядите: сие есть Тело Мое. 27 И, взяв чашу и благодарив, подал им и сказал: пейте из нее все, 28 ибо сие есть Кровь Моя Нового Завета, за многих изливаемая во оставление грехов. 29 Сказываю же вам, что отныне не буду пить от плода сего виноградного до того дня, когда буду пить с вами новое вино в Царстве Отца Моего.
30 И, воспев, пошли на гору Елеонскую. 31 Тогда говорит им Иисус: все вы соблазнитесь о Мне в эту ночь, ибо написано: поражу пастыря, и рассеются овцы стада; 32 по воскресении же Моем предварю вас в Галилее. 33 Петр сказал Ему в ответ: если и все соблазнятся о Тебе, я никогда не соблазнюсь. 34 Иисус сказал ему: истинно говорю тебе, что в эту ночь, прежде нежели пропоет петух, трижды отречешься от Меня. 35 Говорит Ему Петр: хотя бы надлежало мне и умереть с Тобою, не отрекусь от Тебя. Подобное говорили и все ученики.
36 Потом приходит с ними Иисус на место, называемое Гефсимания, и говорит ученикам: посидите тут, пока Я пойду, помолюсь там. 37 И, взяв с Собою Петра и обоих сыновей Зеведеевых, начал скорбеть и тосковать. 38 Тогда говорит им Иисус: душа Моя скорбит смертельно; побудьте здесь и бодрствуйте со Мною. 39 И, отойдя немного, пал на лице Свое, молился и говорил: Отче Мой! если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты. 40 И приходит к ученикам и находит их спящими, и говорит Петру: так ли не могли вы один час бодрствовать со Мною? 41 бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна. 42 Еще, отойдя в другой раз, молился, говоря: Отче Мой! если не может чаша сия миновать Меня, чтобы Мне не пить ее, да будет воля Твоя. 43 И, придя, находит их опять спящими, ибо у них глаза отяжелели. 44 И, оставив их, отошел опять и помолился в третий раз, сказав то же слово. 45 Тогда приходит к ученикам Своим и говорит им: вы всё еще спите и почиваете? вот, приблизился час, и Сын Человеческий предается в руки грешников; 46 встаньте, пойдем: вот, приблизился предающий Меня.
47 И, когда еще говорил Он, вот Иуда, один из двенадцати, пришел, и с ним множество народа с мечами и кольями, от первосвященников и старейшин народных. 48 Предающий же Его дал им знак, сказав: Кого я поцелую, Тот и есть, возьмите Его. 49 И, тотчас подойдя к Иисусу, сказал: радуйся, Равви! И поцеловал Его. 50 Иисус же сказал ему: друг, для чего ты пришел? Тогда подошли и возложили руки на Иисуса, и взяли Его. 51 И вот, один из бывших с Иисусом, простерши руку, извлек меч свой и, ударив раба первосвященникова, отсек ему ухо. 52 Тогда говорит ему Иисус: возврати меч твой в его место, ибо все, взявшие меч, мечом погибнут; 53 или думаешь, что Я не могу теперь умолить Отца Моего, и Он представит Мне более, нежели двенадцать легионов Ангелов? 54 как же сбудутся Писания, что так должно быть? 55 В тот час сказал Иисус народу: как будто на разбойника вышли вы с мечами и кольями взять Меня; каждый день с вами сидел Я, уча в храме, и вы не брали Меня. 56 Сие же всё было, да сбудутся писания пророков. Тогда все ученики, оставив Его, бежали.
57 А взявшие Иисуса отвели Его к Каиафе первосвященнику, куда собрались книжники и старейшины. 58 Петр же следовал за Ним издали, до двора первосвященникова; и, войдя внутрь, сел со служителями, чтобы видеть конец. 59 Первосвященники и старейшины и весь синедрион искали лжесвидетельства против Иисуса, чтобы предать Его смерти, 60 и не находили; и, хотя много лжесвидетелей приходило, не нашли. Но наконец пришли два лжесвидетеля 61 и сказали: Он говорил: могу разрушить храм Божий и в три дня создать его. 62 И, встав, первосвященник сказал Ему: что же ничего не отвечаешь? что они против Тебя свидетельствуют? 63 Иисус молчал. И первосвященник сказал Ему: заклинаю Тебя Богом живым, скажи нам, Ты ли Христос, Сын Божий? 64 Иисус говорит ему: ты сказал; даже сказываю вам: отныне узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных. 65 Тогда первосвященник разодрал одежды свои и сказал: Он богохульствует! на что еще нам свидетелей? вот, теперь вы слышали богохульство Его! 66 как вам кажется? Они же сказали в ответ: повинен смерти. 67 Тогда плевали Ему в лице и заушали Его; другие же ударяли Его по ланитам 68 и говорили: прореки нам, Христос, кто ударил Тебя?
69 Петр же сидел вне на дворе. И подошла к нему одна служанка и сказала: и ты был с Иисусом Галилеянином. 70 Но он отрекся перед всеми, сказав: не знаю, что ты говоришь. 71 Когда же он выходил за ворота, увидела его другая, и говорит бывшим там: и этот был с Иисусом Назореем. 72 И он опять отрекся с клятвою, что не знает Сего Человека. 73 Немного спустя подошли стоявшие там и сказали Петру: точно и ты из них, ибо и речь твоя обличает тебя. 74 Тогда он начал клясться и божиться, что не знает Сего Человека. И вдруг запел петух. 75 И вспомнил Петр слово, сказанное ему Иисусом: прежде нежели пропоет петух, трижды отречешься от Меня. И выйдя вон, плакал горько.
27
1 Когда же настало утро, все первосвященники и старейшины народа имели совещание об Иисусе, чтобы предать Его смерти; 2 и, связав Его, отвели и предали Его Понтию Пилату, правителю.
3 Тогда Иуда, предавший Его, увидев, что Он осужден, и, раскаявшись, возвратил тридцать сребренников первосвященникам и старейшинам, 4 говоря: согрешил я, предав кровь невинную. Они же сказали ему: что нам до того? смотри сам. 5 И, бросив сребренники в храме, он вышел, пошел и удавился. 6 Первосвященники, взяв сребренники, сказали: непозволительно положить их в сокровищницу церковную, потому что это цена крови. 7 Сделав же совещание, купили на них землю горшечника, для погребения странников; 8 посему и называется земля та "землею крови" до сего дня. 9 Тогда сбылось реченное через пророка Иеремию, который говорит: и взяли тридцать сребренников, цену Оцененного, Которого оценили сыны Израиля, 10 и дали их за землю горшечника, как сказал мне Господь.
11 Иисус же стал пред правителем. И спросил Его правитель: Ты Царь Иудейский? Иисус сказал ему: ты говоришь. 12 И когда обвиняли Его первосвященники и старейшины, Он ничего не отвечал. 13 Тогда говорит Ему Пилат: не слышишь, сколько свидетельствуют против Тебя? 14 И не отвечал ему ни на одно слово, так что правитель весьма дивился. 15 На праздник же Пасхи правитель имел обычай отпускать народу одного узника, которого хотели. 16 Был тогда у них известный узник, называемый Варавва; 17 итак, когда собрались они, сказал им Пилат: кого хотите, чтобы я отпустил вам: Варавву, или Иисуса, называемого Христом? 18 ибо знал, что предали Его из зависти. 19 Между тем, как сидел он на судейском месте, жена его послала ему сказать: не делай ничего Праведнику Тому, потому что я ныне во сне много пострадала за Него. 20 Но первосвященники и старейшины возбудили народ просить Варавву, а Иисуса погубить. 21 Тогда правитель спросил их: кого из двух хотите, чтобы я отпустил вам? Они сказали: Варавву. 22 Пилат говорит им: что же я сделаю Иисусу, называемому Христом? Говорят ему все: да будет распят. 23 Правитель сказал: какое же зло сделал Он? Но они еще сильнее кричали: да будет распят. 24 Пилат, видя, что ничто не помогает, но смятение увеличивается, взял воды и умыл руки перед народом, и сказал: невиновен я в крови Праведника Сего; смотрите вы. 25 И, отвечая, весь народ сказал: кровь Его на нас и на детях наших. 26 Тогда отпустил им Варавву, а Иисуса, бив, предал на распятие.
27 Тогда воины правителя, взяв Иисуса в преторию, собрали на Него весь полк 28 и, раздев Его, надели на Него багряницу; 29 и, сплетши венец из терна, возложили Ему на голову и дали Ему в правую руку трость; и, становясь пред Ним на колени, насмехались над Ним, говоря: радуйся, Царь Иудейский! 30 и плевали на Него и, взяв трость, били Его по голове.
31 И когда насмеялись над Ним, сняли с Него багряницу, и одели Его в одежды Его, и повели Его на распятие. 32 Выходя, они встретили одного Киринеянина, по имени Симона; сего заставили нести крест Его. 33 И, придя на место, называемое Голгофа, что значит: Лобное место, 34 дали Ему пить уксуса, смешанного с желчью; и, отведав, не хотел пить. 35 Распявшие же Его делили одежды его, бросая жребий; 36 и, сидя, стерегли Его там; 37 и поставили над головою Его надпись, означающую вину Его: Сей есть Иисус, Царь Иудейский. 38 Тогда распяты с Ним два разбойника: один по правую сторону, а другой по левую. 39 Проходящие же злословили Его, кивая головами своими 40 и говоря: Разрушающий храм и в три дня Созидающий! спаси Себя Самого; если Ты Сын Божий, сойди с креста. 41 Подобно и первосвященники с книжниками и старейшинами и фарисеями, насмехаясь, говорили: 42 других спасал, а Себя Самого не может спасти; если Он Царь Израилев, пусть теперь сойдет с креста, и уверуем в Него; 43 уповал на Бога; пусть теперь избавит Его, если Он угоден Ему. Ибо Он сказал: Я Божий Сын. 44 Также и разбойники, распятые с Ним, поносили Его.
45 От шестого же часа тьма была по всей земле до часа девятого; 46 а около девятого часа возопил Иисус громким голосом: Или, Или! лама савахфани? то есть: Боже Мой, Боже Мой! для чего Ты Меня оставил? 47 Некоторые из стоявших там, слыша это, говорили: Илию зовет Он. 48 И тотчас побежал один из них, взял губку, наполнил уксусом и, наложив на трость, давал Ему пить; 49 а другие говорили: постой, посмотрим, придет ли Илия спасти Его. 50 Иисус же, опять возопив громким голосом, испустил дух. 51 И вот, завеса в храме раздралась надвое, сверху донизу; и земля потряслась; и камни расселись; 52 и гробы отверзлись; и многие тела усопших святых воскресли 53 и, выйдя из гробов по воскресении Его, вошли во святый град и явились многим. 54 Сотник же и те, которые с ним стерегли Иисуса, видя землетрясение и все бывшее, устрашились весьма и говорили: воистину Он был Сын Божий. 55 Там были также и смотрели издали многие женщины, которые следовали за Иисусом из Галилеи, служа Ему; 56 между ними были Мария Магдалина и Мария, мать Иакова и Иосии, и мать сыновей Зеведеевых.
57 Когда же настал вечер, пришел богатый человек из Аримафеи, именем Иосиф, который также учился у Иисуса; 58 он, придя к Пилату, просил тела Иисусова. Тогда Пилат приказал отдать тело; 59 и, взяв тело, Иосиф обвил его чистою плащаницею 60 и положил его в новом своем гробе, который высек он в скале; и, привалив большой камень к двери гроба, удалился. 61 Была же там Мария Магдалина и другая Мария, которые сидели против гроба.
62 На другой день, который следует за пятницею, собрались первосвященники и фарисеи к Пилату 63 и говорили: господин! Мы вспомнили, что обманщик тот, еще будучи в живых, сказал: после трех дней воскресну; 64 итак прикажи охранять гроб до третьего дня, чтобы ученики Его, придя ночью, не украли Его и не сказали народу: воскрес из мертвых; и будет последний обман хуже первого. 65 Пилат сказал им: имеете стражу; пойдите, охраняйте, как знаете. 66 Они пошли и поставили у гроба стражу, и приложили к камню печать.
28
1 По прошествии же субботы, на рассвете первого дня недели, пришла Мария Магдалина и другая Мария посмотреть гроб.
2 И вот, сделалось великое землетрясение, ибо Ангел Господень, сошедший с небес, приступив, отвалил камень от двери гроба и сидел на нем; 3 вид его был, как молния, и одежда его бела, как снег; 4 устрашившись его, стерегущие пришли в трепет и стали, как мертвые;
5 Ангел же, обратив речь к женщинам, сказал: не бойтесь, ибо знаю, что вы ищете Иисуса распятого; 6 Его нет здесь - Он воскрес, как сказал. Подойдите, посмотрите место, где лежал Господь, 7 и пойдите скорее, скажите ученикам Его, что Он воскрес из мертвых и предваряет вас в Галилее; там Его увидите. Вот, я сказал вам. 8 И, выйдя поспешно из гроба, они со страхом и радостью великою побежали возвестить ученикам Его.
9 Когда же шли они возвестить ученикам Его, и се Иисус встретил их и сказал: радуйтесь! И они, приступив, ухватились за ноги Его и поклонились Ему. 10 Тогда говорит им Иисус: не бойтесь; пойдите, возвестите братьям Моим, чтобы шли в Галилею, и там они увидят Меня. 11 Когда же они шли, то некоторые из стражи, войдя в город, объявили первосвященникам о всем бывшем. 12 И сии, собравшись со старейшинами и сделав совещание, довольно денег дали воинам, 13 и сказали: скажите, что ученики Его, придя ночью, украли Его, когда мы спали; 14 и, если слух об этом дойдет до правителя, мы убедим его, и вас от неприятности избавим. 15 Они, взяв деньги, поступили, как научены были; и пронеслось слово сие между иудеями до сего дня.
16 Одиннадцать же учеников пошли в Галилею, на гору, куда повелел им Иисус, 17 и, увидев Его, поклонились Ему, а иные усомнились. 18 И приблизившись Иисус сказал им: дана Мне всякая власть на небе и на земле. 19 Итак идите, научите все народы, крестя их во имя Отца и Сына и Святаго Духа, 20 уча их соблюдать всё, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь.

<<

ЕВАНГЕЛИЕ ОТ МАТФЕЯ
25-28 (28)


От Марка святое благовествование

ЕВАНГЕЛИЕ ОТ МАРКА
1-4 (16)

1
1 Начало Евангелия Иисуса Христа, Сына Божия, 2 как написано у пророков: вот, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою. 3 Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему.
4 Явился Иоанн, крестя в пустыне и проповедуя крещение покаяния для прощения грехов. 5 И выходили к нему вся страна Иудейская и Иерусалимляне, и крестились от него все в реке Иордане, исповедуя грехи свои. 6 Иоанн же носил одежду из верблюжьего волоса и пояс кожаный на чреслах своих, и ел акриды и дикий мед. 7 И проповедывал, говоря: идет за мною Сильнейший меня, у Которого я недостоин, наклонившись, развязать ремень обуви Его; 8 я крестил вас водою, а Он будет крестить вас Духом Святым.
9 И было в те дни, пришел Иисус из Назарета Галилейского и крестился от Иоанна в Иордане. 10 И когда выходил из воды, тотчас увидел Иоанн разверзающиеся небеса и Духа, как голубя, сходящего на Него. 11 И глас был с небес: Ты Сын Мой возлюбленный, в Котором Мое благоволение.
12 Немедленно после того Дух ведет Его в пустыню. 13 И был Он там в пустыне сорок дней, искушаемый сатаною, и был со зверями; и Ангелы служили Ему.
14 После же того, как предан был Иоанн, пришел Иисус в Галилею, проповедуя Евангелие Царствия Божия 15 и говоря, что исполнилось время и приблизилось Царствие Божие: покайтесь и веруйте в Евангелие.
16 Проходя же близ моря Галилейского, увидел Симона и Андрея, брата его, закидывающих сети в море, ибо они были рыболовы. 17 И сказал им Иисус: идите за Мною, и Я сделаю, что вы будете ловцами человеков. 18 И они тотчас, оставив свои сети, последовали за Ним. 19 И, пройдя оттуда немного, Он увидел Иакова Зеведеева и Иоанна, брата его, также в лодке починивающих сети; 20 и тотчас призвал их. И они, оставив отца своего Зеведея в лодке с работниками, последовали за Ним.
21 И приходят в Капернаум; и вскоре в субботу вошел Он в синагогу и учил. 22 И дивились Его учению, ибо Он учил их, как власть имеющий, а не как книжники. 23 В синагоге их был человек, одержимый духом нечистым, и вскричал: 24 оставь! что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас! знаю Тебя, кто Ты, Святый Божий. 25 Но Иисус запретил ему, говоря: замолчи и выйди из него. 26 Тогда дух нечистый, сотрясши его и вскричав громким голосом, вышел из него. 27 И все ужаснулись, так что друг друга спрашивали: что это? что это за новое учение, что Он и духам нечистым повелевает со властью, и они повинуются Ему? 28 И скоро разошлась о Нем молва по всей окрестности в Галилее.
29 Выйдя вскоре из синагоги, пришли в дом Симона и Андрея, с Иаковом и Иоанном. 30 Теща же Симонова лежала в горячке; и тотчас говорят Ему о ней. 31 Подойдя, Он поднял ее, взяв ее за руку; и горячка тотчас оставила ее, и она стала служить им. 32 При наступлении же вечера, когда заходило солнце, приносили к Нему всех больных и бесноватых. 33 И весь город собрался к дверям. 34 И Он исцелил многих, страдавших различными болезнями; изгнал многих бесов, и не позволял бесам говорить, что они знают, что Он Христос.
35 А утром, встав весьма рано, вышел и удалился в пустынное место, и там молился. 36 Симон и бывшие с ним пошли за Ним 37 и, найдя Его, говорят Ему: все ищут Тебя. 38 Он говорит им: пойдем в ближние селения и города, чтобы Мне и там проповедывать, ибо Я для того пришел. 39 И Он проповедывал в синагогах их по всей Галилее и изгонял бесов.
40 Приходит к Нему прокаженный и, умоляя Его и падая пред Ним на колени, говорит Ему: если хочешь, можешь меня очистить. 41 Иисус, умилосердившись над ним, простер руку, коснулся его и сказал ему: хочу, очистись. 42 После сего слова проказа тотчас сошла с него, и он стал чист. 43 И, посмотрев на него строго, тотчас отослал его 44 и сказал ему: смотри, никому ничего не говори, но пойди, покажись священнику и принеси за очищение твое, что повелел Моисей, во свидетельство им. 45 А он, выйдя, начал провозглашать и рассказывать о происшедшем, так что Иисус не мог уже явно войти в город, но находился вне, в местах пустынных. И приходили к Нему отовсюду.

2
1 Через несколько дней опять пришел Он в Капернаум; и слышно стало, что Он в доме. 2 Тотчас собрались многие, так что уже и у дверей не было места; и Он говорил им слово. 3 И пришли к Нему с расслабленным, которого несли четверо; 4 и, не имея возможности приблизиться к Нему за многолюдством, раскрыли кровлю дома, где Он находился, и, прокопав ее, спустили постель, на которой лежал расслабленный. 5 Иисус, видя веру их, говорит расслабленному: чадо! прощаются тебе грехи твои. 6 Тут сидели некоторые из книжников и помышляли в сердцах своих: 7 что Он так богохульствует? кто может прощать грехи, кроме одного Бога? 8 Иисус, тотчас узнав духом Своим, что они так помышляют в себе, сказал им: для чего так помышляете в сердцах ваших? 9 Что легче? сказать ли расслабленному: прощаются тебе грехи? или сказать: встань, возьми свою постель и ходи? 10 Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, - говорит расслабленному: 11 тебе говорю: встань, возьми постель твою и иди в дом твой. 12 Он тотчас встал и, взяв постель, вышел перед всеми, так что все изумлялись и прославляли Бога, говоря: никогда ничего такого мы не видали.
13 И вышел Иисус опять к морю; и весь народ пошел к Нему, и Он учил их. 14 Проходя, увидел Он Левия Алфеева, сидящего у сбора пошлин, и говорит ему: следуй за Мною. И он, встав, последовал за Ним. 15 И когда Иисус возлежал в доме его, возлежали с Ним и ученики Его и многие мытари и грешники: ибо много их было, и они следовали за Ним. 16 Книжники и фарисеи, увидев, что Он ест с мытарями и грешниками, говорили ученикам Его: как это Он ест и пьет с мытарями и грешниками? 17 Услышав сие, Иисус говорит им: не здоровые имеют нужду во враче, но больные; Я пришел призвать не праведников, но грешников к покаянию.
18 Ученики Иоанновы и фарисейские постились. Приходят к Нему и говорят: почему ученики Иоанновы и фарисейские постятся, а Твои ученики не постятся? 19 И сказал им Иисус: могут ли поститься сыны чертога брачного, когда с ними жених? Доколе с ними жених, не могут поститься, 20 но придут дни, когда отнимется у них жених, и тогда будут поститься в те дни. 21 Никто к ветхой одежде не приставляет заплаты из небеленой ткани: иначе вновь пришитое отдерет от старого, и дыра будет еще хуже. 22 Никто не вливает вина молодого в мехи ветхие: иначе молодое вино прорвет мехи, и вино вытечет, и мехи пропадут; но вино молодое надобно вливать в мехи новые.
23 И случилось Ему в субботу проходить засеянными полями, и ученики Его дорогою начали срывать колосья. 24 И фарисеи сказали Ему: смотри, что они делают в субботу, чего не должно делать? 25 Он сказал им: неужели вы не читали никогда, что сделал Давид, когда имел нужду и взалкал сам и бывшие с ним? 26 как вошел он в дом Божий при первосвященнике Авиафаре и ел хлебы предложения, которых не должно было есть никому, кроме священников, и дал и бывшим с ним? 27 И сказал им: суббота для человека, а не человек для субботы; 28 посему Сын Человеческий есть господин и субботы.

3
1 И пришел опять в синагогу; там был человек, имевший иссохшую руку. 2 И наблюдали за Ним, не исцелит ли его в субботу, чтобы обвинить Его. 3 Он же говорит человеку, имевшему иссохшую руку: стань на средину. 4 А им говорит: должно ли в субботу добро делать, или зло делать? душу спасти, или погубить? Но они молчали. 5 И, воззрев на них с гневом, скорбя об ожесточении сердец их, говорит тому человеку: протяни руку твою. Он протянул, и стала рука его здорова, как другая.
6 Фарисеи, выйдя, немедленно составили с иродианами совещание против Него, как бы погубить Его. 7 Но Иисус с учениками Своими удалился к морю; и за Ним последовало множество народа из Галилеи, Иудеи, 8 Иерусалима, Идумеи и из-за Иордана. И живущие в окрестностях Тира и Сидона, услышав, что Он делал, шли к Нему в великом множестве. 9 И сказал ученикам Своим, чтобы готова была для Него лодка по причине многолюдства, дабы не теснили Его. 10 Ибо многих Он исцелил, так что имевшие язвы бросались к Нему, чтобы коснуться Его. 11 И духи нечистые, когда видели Его, падали пред Ним и кричали: Ты Сын Божий. 12 Но Он строго запрещал им, чтобы не делали Его известным.
13 Потом взошел на гору и позвал к Себе, кого Сам хотел; и пришли к Нему. 14 И поставил из них двенадцать, чтобы с Ним были и чтобы посылать их на проповедь, 15 и чтобы они имели власть исцелять от болезней и изгонять бесов; 16 поставил Симона, нарекши ему имя Петр, 17 Иакова Зеведеева и Иоанна, брата Иакова, нарекши им имена Воанергес, то есть "сыны громовы", 18 Андрея, Филиппа, Варфоломея, Матфея, Фому, Иакова Алфеева, Фаддея, Симона Кананита 19 и Иуду Искариотского, который и предал Его.
20 Приходят в дом; и опять сходится народ, так что им невозможно было и хлеба есть. 21 И, услышав, ближние Его пошли взять Его, ибо говорили, что Он вышел из себя. 22 А книжники, пришедшие из Иерусалима, говорили, что Он имеет в Себе веельзевула и что изгоняет бесов силою бесовского князя. 23 И, призвав их, говорил им притчами: как может сатана изгонять сатану? 24 Если царство разделится само в себе, не может устоять царство то; 25 и если дом разделится сам в себе, не может устоять дом тот; 26 и если сатана восстал на самого себя и разделился, не может устоять, но пришел конец его. 27 Никто, войдя в дом сильного, не может расхитить вещей его, если прежде не свяжет сильного, и тогда расхитит дом его. 28 Истинно говорю вам: будут прощены сынам человеческим все грехи и хуления, какими бы ни хулили; 29 но кто будет хулить Духа Святаго, тому не будет прощения вовек, но подлежит он вечному осуждению. 30 Сие сказал Он, потому что говорили: в Нем нечистый дух.
31 И пришли Матерь и братья Его и, стоя вне дома, послали к Нему звать Его. 32 Около Него сидел народ. И сказали Ему: вот, Матерь Твоя и братья Твои и сестры Твои, вне дома, спрашивают Тебя. 33 И отвечал им: кто матерь Моя и братья Мои? 34 И обозрев сидящих вокруг Себя, говорит: вот матерь Моя и братья Мои; 35 ибо кто будет исполнять волю Божию, тот Мне брат, и сестра, и матерь.

4
1 И опять начал учить при море; и собралось к Нему множество народа, так что Он вошел в лодку и сидел на море, а весь народ был на земле, у моря. 2 И учил их притчами много, и в учении Своем говорил им: 3 слушайте: вот, вышел сеятель сеять; 4 и, когда сеял, случилось, что иное упало при дороге, и налетели птицы и поклевали то. 5 Иное упало на каменистое место, где немного было земли, и скоро взошло, потому что земля была неглубока; 6 когда же взошло солнце, увяло и, как не имело корня, засохло. 7 Иное упало в терние, и терние выросло, и заглушило семя, и оно не дало плода. 8 И иное упало на добрую землю и дало плод, который взошел и вырос, и принесло иное тридцать, иное шестьдесят, и иное сто. 9 И сказал им: кто имеет уши слышать, да слышит! 10 Когда же остался без народа, окружающие Его, вместе с двенадцатью, спросили Его о притче. 11 И сказал им: вам дано знать тайны Царствия Божия, а тем внешним все бывает в притчах; 12 так что они своими глазами смотрят, и не видят; своими ушами слышат, и не разумеют, да не обратятся, и прощены будут им грехи. 13 И говорит им: не понимаете этой притчи? Как же вам уразуметь все притчи? 14 Сеятель слово сеет. 15 Посеянное при дороге означает тех, в которых сеется слово, но к которым, когда услышат, тотчас приходит сатана и похищает слово, посеянное в сердцах их. 16 Подобным образом и посеянное на каменистом месте означает тех, которые, когда услышат слово, тотчас с радостью принимают его, 17 но не имеют в себе корня и непостоянны; потом, когда настанет скорбь или гонение за слово, тотчас соблазняются. 18 Посеянное в тернии означает слышащих слово, 19 но в которых заботы века сего, обольщение богатством и другие пожелания, входя в них, заглушают слово, и оно бывает без плода. 20 А посеянное на доброй земле означает тех, которые слушают слово и принимают, и приносят плод, один в тридцать, другой в шестьдесят, иной во сто крат.
21 И сказал им: для того ли приносится свеча, чтобы поставить ее под сосуд или под кровать? не для того ли, чтобы поставить ее на подсвечнике? 22 Нет ничего тайного, что не сделалось бы явным, и ничего не бывает потаенного, что не вышло бы наружу. 23 Если кто имеет уши слышать, да слышит! 24 И сказал им: замечайте, что слышите: какою мерою мерите, такою отмерено будет вам и прибавлено будет вам, слушающим. 25 Ибо кто имеет, тому дано будет, а кто не имеет, у того отнимется и то, что имеет.
 26 И сказал: Царствие Божие подобно тому, как если человек бросит семя в землю, 27 и спит, и встает ночью и днем; и как семя всходит и растет, не знает он, 28 ибо земля сама собою производит сперва зелень, потом колос, потом полное зерно в колосе. 29 Когда же созреет плод, немедленно посылает серп, потому что настала жатва.
30 И сказал: чему уподобим Царствие Божие? или какою притчею изобразим его? 31 Оно - как зерно горчичное, которое, когда сеется в землю, есть меньше всех семян на земле; 32 а когда посеяно, всходит и становится больше всех злаков, и пускает большие ветви, так что под тенью его могут укрываться птицы небесные. 33 И таковыми многими притчами проповедывал им слово, сколько они могли слышать. 34 Без притчи же не говорил им, а ученикам наедине изъяснял все.
35 Вечером того дня сказал им: переправимся на ту сторону. 36 И они, отпустив народ, взяли Его с собою, как Он был в лодке; с Ним были и другие лодки. 37 И поднялась великая буря; волны били в лодку, так что она уже наполнялась водою. 38 А Он спал на корме на возглавии. Его будят и говорят Ему: Учитель! неужели Тебе нужды нет, что мы погибаем? 39 И, встав, Он запретил ветру и сказал морю: умолкни, перестань. И ветер утих, и сделалась великая тишина. 40 И сказал им: что вы так боязливы? как у вас нет веры? 41 И убоялись страхом великим и говорили между собою: кто же Сей, что и ветер и море повинуются Ему?

>>

ЕВАНГЕЛИЕ ОТ МАРКА
1-4 (16)


От Марка святое благовествование

ЕВАНГЕЛИЕ ОТ МАРКА
5-8 (16)

5
1 И пришли на другой берег моря, в страну Гадаринскую. 2 И когда вышел Он из лодки, тотчас встретил Его вышедший из гробов человек, одержимый нечистым духом, 3 он имел жилище в гробах, и никто не мог его связать даже цепями, 4 потому что многократно был он скован оковами и цепями, но разрывал цепи и разбивал оковы, и никто не в силах был укротить его; 5 всегда, ночью и днем, в горах и гробах, кричал он и бился о камни; 6 увидев же Иисуса издалека, прибежал и поклонился Ему, 7 и, вскричав громким голосом, сказал: что Тебе до меня, Иисус, Сын Бога Всевышнего? заклинаю Тебя Богом, не мучь меня! 8 Ибо Иисус сказал ему: выйди, дух нечистый, из сего человека. 9 И спросил его: как тебе имя? И он сказал в ответ: легион имя мне, потому что нас много. 10 И много просили Его, чтобы не высылал их вон из страны той. 11 Паслось же там при горе большое стадо свиней. 12 И просили Его все бесы, говоря: пошли нас в свиней, чтобы нам войти в них. 13 Иисус тотчас позволил им. И нечистые духи, выйдя, вошли в свиней; и устремилось стадо с крутизны в море, а их было около двух тысяч; и потонули в море. 14 Пасущие же свиней побежали и рассказали в городе и в деревнях. И жители вышли посмотреть, что случилось. 15 Приходят к Иисусу и видят, что бесновавшийся, в котором был легион, сидит и одет, и в здравом уме; и устрашились. 16 Видевшие рассказали им о том, как это произошло с бесноватым, и о свиньях. 17 И начали просить Его, чтобы отошел от пределов их. 18 И когда Он вошел в лодку, бесновавшийся просил Его, чтобы быть с Ним. 19 Но Иисус не дозволил ему, а сказал: иди домой к своим и расскажи им, что сотворил с тобою Господь и как помиловал тебя. 20 И пошел и начал проповедывать в Десятиградии, что сотворил с ним Иисус; и все дивились.
21 Когда Иисус опять переправился в лодке на другой берег, собралось к Нему множество народа. Он был у моря. 22 И вот, приходит один из начальников синагоги, по имени Иаир, и, увидев Его, падает к ногам Его 23 и усильно просит Его, говоря: дочь моя при смерти; приди и возложи на нее руки, чтобы она выздоровела и осталась жива. 24 Иисус пошел с ним. За Ним следовало множество народа, и теснили Его.
25 Одна женщина, которая страдала кровотечением двенадцать лет, 26 много потерпела от многих врачей, истощила всё, что было у ней, и не получила никакой пользы, но пришла еще в худшее состояние, -- 27 услышав об Иисусе, подошла сзади в народе и прикоснулась к одежде Его, 28 ибо говорила: если хотя к одежде Его прикоснусь, то выздоровею. 29 И тотчас иссяк у ней источник крови, и она ощутила в теле, что исцелена от болезни. 30 В то же время Иисус, почувствовав Сам в Себе, что вышла из Него сила, обратился в народе и сказал: кто прикоснулся к Моей одежде? 31 Ученики сказали Ему: Ты видишь, что народ теснит Тебя, и говоришь: кто прикоснулся ко Мне? 32 Но Он смотрел вокруг, чтобы видеть ту, которая сделала это. 33 Женщина в страхе и трепете, зная, что с нею произошло, подошла, пала пред Ним и сказала Ему всю истину. 34 Он же сказал ей: дщерь! вера твоя спасла тебя; иди в мире и будь здорова от болезни твоей. 35 Когда Он еще говорил сие, приходят от начальника синагоги и говорят: дочь твоя умерла; что еще утруждаешь Учителя? 36 Но Иисус, услышав сии слова, тотчас говорит начальнику синагоги: не бойся, только веруй. 37 И не позволил никому следовать за Собою, кроме Петра, Иакова и Иоанна, брата Иакова. 38 Приходит в дом начальника синагоги и видит смятение и плачущих и вопиющих громко. 39 И, войдя, говорит им: что смущаетесь и плачете? девица не умерла, но спит. 40 И смеялись над Ним. Но Он, выслав всех, берет с Собою отца и мать девицы и бывших с Ним и входит туда, где девица лежала. 41 И, взяв девицу за руку, говорит ей: "талифа куми", что значит: девица, тебе говорю, встань. 42 И девица тотчас встала и начала ходить, ибо была лет двенадцати. Видевшие пришли в великое изумление. 43 И Он строго приказал им, чтобы никто об этом не знал, и сказал, чтобы дали ей есть.

6
1 Оттуда вышел Он и пришел в Свое отечество; за Ним следовали ученики Его. 2 Когда наступила суббота, Он начал учить в синагоге; и многие слышавшие с изумлением говорили: откуда у Него это? что за премудрость дана Ему, и как такие чудеса совершаются руками Его? 3 Не плотник ли Он, сын Марии, брат Иакова, Иосии, Иуды и Симона? Не здесь ли, между нами, Его сестры? И соблазнялись о Нем. 4 Иисус же сказал им: не бывает пророк без чести, разве только в отечестве своем и у сродников и в доме своем. 5 И не мог совершить там никакого чуда, только на немногих больных возложив руки, исцелил их. 6 И дивился неверию их; потом ходил по окрестным селениям и учил.
7 И, призвав двенадцать, начал посылать их по два, и дал им власть над нечистыми духами. 8 И заповедал им ничего не брать в дорогу, кроме одного посоха: ни сумы, ни хлеба, ни меди в поясе, 9 но обуваться в простую обувь и не носить двух одежд. 10 И сказал им: если где войдете в дом, оставайтесь в нем, доколе не выйдете из того места. 11 И если кто не примет вас и не будет слушать вас, то, выходя оттуда, отрясите прах от ног ваших, во свидетельство на них. Истинно говорю вам: отраднее будет Содому и Гоморре в день суда, нежели тому городу. 12 Они пошли и проповедывали покаяние; 13 изгоняли многих бесов и многих больных мазали маслом и исцеляли.
14 Царь Ирод, услышав об Иисусе [ибо имя Его стало гласно], говорил: это Иоанн Креститель воскрес из мертвых, и потому чудеса делаются им. 15 Другие говорили: это Илия, а иные говорили: это пророк, или как один из пророков. 16 Ирод же, услышав, сказал: это Иоанн, которого я обезглавил; он воскрес из мертвых. 17 Ибо сей Ирод, послав, взял Иоанна и заключил его в темницу за Иродиаду, жену Филиппа, брата своего, потому что женился на ней. 18 Ибо Иоанн говорил Ироду: не должно тебе иметь жену брата твоего. 19 Иродиада же, злобясь на него, желала убить его; но не могла. 20 Ибо Ирод боялся Иоанна, зная, что он муж праведный и святой, и берёг его; многое делал, слушаясь его, и с удовольствием слушал его. 21 Настал удобный день, когда Ирод, по случаю дня рождения своего, делал пир вельможам своим, тысяченачальникам и старейшинам Галилейским, -- 22 дочь Иродиады вошла, плясала и угодила Ироду и возлежавшим с ним; царь сказал девице: проси у меня, чего хочешь, и дам тебе; 23 и клялся ей: чего ни попросишь у меня, дам тебе, даже до половины моего царства. 24 Она вышла и спросила у матери своей: чего просить? Та отвечала: головы Иоанна Крестителя. 25 И она тотчас пошла с поспешностью к царю и просила, говоря: хочу, чтобы ты дал мне теперь же на блюде голову Иоанна Крестителя. 26 Царь опечалился, но ради клятвы и возлежавших с ним не захотел отказать ей. 27 И тотчас, послав оруженосца, царь повелел принести голову его. 28 Он пошел, отсек ему голову в темнице, и принес голову его на блюде, и отдал ее девице, а девица отдала ее матери своей. 29 Ученики его, услышав, пришли и взяли тело его, и положили его во гробе.
30 И собрались Апостолы к Иисусу и рассказали Ему все, и что сделали, и чему научили. 31 Он сказал им: пойдите вы одни в пустынное место и отдохните немного, - ибо много было приходящих и отходящих, так что и есть им было некогда. 32 И отправились в пустынное место в лодке одни. 33 Народ увидел, как они отправлялись, и многие узнали их; и бежали туда пешие из всех городов, и предупредили их, и собрались к Нему. 34 Иисус, выйдя, увидел множество народа и сжалился над ними, потому что они были, как овцы, не имеющие пастыря; и начал учить их много. 35 И как времени прошло много, ученики Его, приступив к Нему, говорят: место здесь пустынное, а времени уже много, -- 36 отпусти их, чтобы они пошли в окрестные деревни и селения и купили себе хлеба, ибо им нечего есть. 37 Он сказал им в ответ: вы дайте им есть. И сказали Ему: разве нам пойти купить хлеба динариев на двести и дать им есть? 38 Но Он спросил их: сколько у вас хлебов? пойдите, посмотрите. Они, узнав, сказали: пять хлебов и две рыбы. 39 Тогда повелел им рассадить всех отделениями на зеленой траве. 40 И сели рядами, по сто и по пятидесяти. 41 Он взял пять хлебов и две рыбы, воззрев на небо, благословил и преломил хлебы и дал ученикам Своим, чтобы они раздали им; и две рыбы разделил на всех. 42 И ели все, и насытились. 43 И набрали кусков хлеба и остатков от рыб двенадцать полных коробов. 44 Было же евших хлебы около пяти тысяч мужей.
45 И тотчас понудил учеников Своих войти в лодку и отправиться вперед на другую сторону к Вифсаиде, пока Он отпустит народ. 46 И, отпустив их, пошел на гору помолиться. 47 Вечером лодка была посреди моря, а Он один на земле. 48 И увидел их бедствующих в плавании, потому что ветер им был противный; около же четвертой стражи ночи подошел к ним, идя по морю, и хотел миновать их. 49 Они, увидев Его идущего по морю, подумали, что это призрак, и вскричали. 50 Ибо все видели Его и испугались. И тотчас заговорил с ними и сказал им: ободритесь; это Я, не бойтесь. 51 И вошел к ним в лодку, и ветер утих. И они чрезвычайно изумлялись в себе и дивились, 52 ибо не вразумились чудом над хлебами, потому что сердце их было окаменено. 53 И, переправившись, прибыли в землю Геннисаретскую и пристали к берегу. 54 Когда вышли они из лодки, тотчас жители, узнав Его, 55 обежали всю окрестность ту и начали на постелях приносить больных туда, где Он, как слышно было, находился. 56 И куда ни приходил Он, в селения ли, в города ли, в деревни ли, клали больных на открытых местах и просили Его, чтобы им прикоснуться хотя к краю одежды Его; и которые прикасались к Нему, исцелялись.

7
1 Собрались к Нему фарисеи и некоторые из книжников, пришедшие из Иерусалима, 2 и, увидев некоторых из учеников Его, евших хлеб нечистыми, то есть неумытыми, руками, укоряли. 3 Ибо фарисеи и все Иудеи, держась предания старцев, не едят, не умыв тщательно рук; 4 и, придя с торга, не едят не омывшись. Есть и многое другое, чего они приняли держаться: наблюдать омовение чаш, кружек, котлов и скамей. 5 Потом спрашивают Его фарисеи и книжники: зачем ученики Твои не поступают по преданию старцев, но неумытыми руками едят хлеб? 6 Он сказал им в ответ: хорошо пророчествовал о вас, лицемерах, Исаия, как написано: люди сии чтут Меня устами, сердце же их далеко отстоит от Меня, 7 но тщетно чтут Меня, уча учениям, заповедям человеческим. 8 Ибо вы, оставив заповедь Божию, держитесь предания человеческого, омовения кружек и чаш, и делаете многое другое, сему подобное. 9 И сказал им: хорошо ли, что вы отменяете заповедь Божию, чтобы соблюсти свое предание? 10 Ибо Моисей сказал: почитай отца своего и мать свою; и: злословящий отца или мать смертью да умрет. 11 А вы говорите: кто скажет отцу или матери: корван, то есть дар Богу то, чем бы ты от меня пользовался, 12 тому вы уже попускаете ничего не делать для отца своего или матери своей, 13 устраняя слово Божие преданием вашим, которое вы установили; и делаете многое сему подобное. 14 И, призвав весь народ, говорил им: слушайте Меня все и разумейте: 15 ничто, входящее в человека извне, не может осквернить его; но что исходит из него, то оскверняет человека. 16 Если кто имеет уши слышать, да слышит! 17 И когда Он от народа вошел в дом, ученики Его спросили Его о притче. 18 Он сказал им: неужели и вы так непонятливы? Неужели не разумеете, что ничто, извне входящее в человека, не может осквернить его? 19 Потому что не в сердце его входит, а в чрево, и выходит вон, чем очищается всякая пища. 20 Далее сказал: исходящее из человека оскверняет человека. 21 Ибо извнутрь, из сердца человеческого, исходят злые помыслы, прелюбодеяния, любодеяния, убийства, 22 кражи, лихоимство, злоба, коварство, непотребство, завистливое око, богохульство, гордость, безумство, -- 23 всё это зло извнутрь исходит и оскверняет человека.
24 И, отправившись оттуда, пришел в пределы Тирские и Сидонские; и, войдя в дом, не хотел, чтобы кто узнал; но не мог утаиться. 25 Ибо услышала о Нем женщина, у которой дочь одержима была нечистым духом, и, придя, припала к ногам Его; 26 а женщина та была язычница, родом сирофиникиянка; и просила Его, чтобы изгнал беса из ее дочери. 27 Но Иисус сказал ей: дай прежде насытиться детям, ибо нехорошо взять хлеб у детей и бросить псам. 28 Она же сказала Ему в ответ: так, Господи; но и псы под столом едят крохи у детей. 29 И сказал ей: за это слово, пойди; бес вышел из твоей дочери. 30 И, придя в свой дом, она нашла, что бес вышел и дочь лежит на постели.
31 Выйдя из пределов Тирских и Сидонских, Иисус опять пошел к морю Галилейскому через пределы Десятиградия. 32 Привели к Нему глухого косноязычного и просили Его возложить на него руку. 33 Иисус, отведя его в сторону от народа, вложил персты Свои в уши ему и, плюнув, коснулся языка его; 34 и, воззрев на небо, вздохнул и сказал ему: "еффафа", то есть: отверзись. 35 И тотчас отверзся у него слух и разрешились узы его языка, и стал говорить чисто. 36 И повелел им не сказывать никому. Но сколько Он ни запрещал им, они еще более разглашали. 37 И чрезвычайно дивились, и говорили: всё хорошо делает, - и глухих делает слышащими, и немых - говорящими.

8
1 В те дни, когда собралось весьма много народа и нечего было им есть, Иисус, призвав учеников Своих, сказал им: 2 жаль Мне народа, что уже три дня находятся при Мне, и нечего им есть. 3 Если неевшими отпущу их в домы их, ослабеют в дороге, ибо некоторые из них пришли издалека. 4 Ученики Его отвечали Ему: откуда мог бы кто взять здесь в пустыне хлебов, чтобы накормить их? 5 И спросил их: сколько у вас хлебов? Они сказали: семь. 6 Тогда велел народу возлечь на землю; и, взяв семь хлебов и воздав благодарение, преломил и дал ученикам Своим, чтобы они раздали; и они раздали народу. 7 Было у них и немного рыбок: благословив, Он велел раздать и их. 8 И ели, и насытились; и набрали оставшихся кусков семь корзин. 9 Евших же было около четырех тысяч. И отпустил их.
10 И тотчас войдя в лодку с учениками Своими, прибыл в пределы Далмануфские. 11 Вышли фарисеи, начали с Ним спорить и требовали от Него знамения с неба, искушая Его. 12 И Он, глубоко вздохнув, сказал: для чего род сей требует знамения? Истинно говорю вам, не дастся роду сему знамение. 13 И, оставив их, опять вошел в лодку и отправился на ту сторону. 14 При сем ученики Его забыли взять хлебов и кроме одного хлеба не имели с собою в лодке. 15 А Он заповедал им, говоря: смотрите, берегитесь закваски фарисейской и закваски Иродовой. 16 И, рассуждая между собою, говорили: это значит, что хлебов нет у нас. 17 Иисус, уразумев, говорит им: что рассуждаете о том, что нет у вас хлебов? Еще ли не понимаете и не разумеете? Еще ли окаменено у вас сердце? 18 Имея очи, не видите? имея уши, не слышите? и не помните? 19 Когда Я пять хлебов преломил для пяти тысяч человек, сколько полных коробов набрали вы кусков? Говорят Ему: двенадцать. 20 А когда семь для четырех тысяч, сколько корзин набрали вы оставшихся кусков. Сказали: семь. 21 И сказал им: как же не разумеете?
22 Приходит в Вифсаиду; и приводят к Нему слепого и просят, чтобы прикоснулся к нему. 23 Он, взяв слепого за руку, вывел его вон из селения и, плюнув ему на глаза, возложил на него руки и спросил его: видит ли что? 24 Он, взглянув, сказал: вижу проходящих людей, как деревья. 25 Потом опять возложил руки на глаза ему и велел ему взглянуть. И он исцелел и стал видеть все ясно. 26 И послал его домой, сказав: не заходи в селение и не рассказывай никому в селении.
 27 И пошел Иисус с учениками Своими в селения Кесарии Филипповой. Дорогою Он спрашивал учеников Своих: за кого почитают Меня люди? 28 Они отвечали: за Иоанна Крестителя; другие же - за Илию; а иные - за одного из пророков. 29 Он говорит им: а вы за кого почитаете Меня? Петр сказал Ему в ответ: Ты Христос. 30 И запретил им, чтобы никому не говорили о Нем. 31 И начал учить их, что Сыну Человеческому много должно пострадать, быть отвержену старейшинами, первосвященниками и книжниками, и быть убиту, и в третий день воскреснуть. 32 И говорил о сем открыто. Но Петр, отозвав Его, начал прекословить Ему. 33 Он же, обратившись и взглянув на учеников Своих, воспретил Петру, сказав: отойди от Меня, сатана, потому что ты думаешь не о том, что Божие, но что человеческое. 34 И, подозвав народ с учениками Своими, сказал им: кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною. 35 Ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее. 36 Ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит? 37 Или какой выкуп даст человек за душу свою? 38 Ибо кто постыдится Меня и Моих слов в роде сем прелюбодейном и грешном, того постыдится и Сын Человеческий, когда приидет в славе Отца Своего со святыми Ангелами.

<< >>

ЕВАНГЕЛИЕ ОТ МАРКА
5-8 (16)


От Марка святое благовествование

ЕВАНГЕЛИЕ ОТ МАРКА
9-12 (16)

9
1 И сказал им: истинно говорю вам: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Царствие Божие, пришедшее в силе. 2 И, по прошествии дней шести, взял Иисус Петра, Иакова и Иоанна, и возвел на гору высокую особо их одних, и преобразился перед ними. 3 Одежды Его сделались блистающими, весьма белыми, как снег, как на земле белильщик не может выбелить. 4 И явился им Илия с Моисеем; и беседовали с Иисусом. 5 При сем Петр сказал Иисусу: Равви! хорошо нам здесь быть; сделаем три кущи: Тебе одну, Моисею одну, и одну Илии. 6 Ибо не знал, что сказать; потому что они были в страхе. 7 И явилось облако, осеняющее их, и из облака исшел глас, глаголющий: Сей есть Сын Мой возлюбленный; Его слушайте. 8 И, внезапно посмотрев вокруг, никого более с собою не видели, кроме одного Иисуса. 9 Когда же сходили они с горы, Он не велел никому рассказывать о том, что видели, доколе Сын Человеческий не воскреснет из мертвых. 10 И они удержали это слово, спрашивая друг друга, что значит: воскреснуть из мертвых. 11 И спросили Его: как же книжники говорят, что Илии надлежит придти прежде? 12 Он сказал им в ответ: правда, Илия должен придти прежде и устроить всё; и Сыну Человеческому, как написано о Нем, надлежит много пострадать и быть уничижену. 13 Но говорю вам, что и Илия пришел, и поступили с ним, как хотели, как написано о нем.
14 Придя к ученикам, увидел много народа около них и книжников, спорящих с ними. 15 Тотчас, увидев Его, весь народ изумился, и, подбегая, приветствовали Его. 16 Он спросил книжников: о чем спорите с ними? 17 Один из народа сказал в ответ: Учитель! я привел к Тебе сына моего, одержимого духом немым: 18 где ни схватывает его, повергает его на землю, и он испускает пену, и скрежещет зубами своими, и цепенеет. Говорил я ученикам Твоим, чтобы изгнали его, и они не могли. 19 Отвечая ему, Иисус сказал: о, род неверный! доколе буду с вами? доколе буду терпеть вас? Приведите его ко Мне. 20 И привели его к Нему. Как скоро бесноватый увидел Его, дух сотряс его; он упал на землю и валялся, испуская пену. 21 И спросил Иисус отца его: как давно это сделалось с ним? Он сказал: с детства; 22 и многократно дух бросал его и в огонь и в воду, чтобы погубить его; но, если что можешь, сжалься над нами и помоги нам. 23 Иисус сказал ему: если сколько-нибудь можешь веровать, всё возможно верующему. 24 И тотчас отец отрока воскликнул со слезами: верую, Господи! помоги моему неверию. 25 Иисус, видя, что сбегается народ, запретил духу нечистому, сказав ему: дух немой и глухой! Я повелеваю тебе, выйди из него и впредь не входи в него. 26 И, вскрикнув и сильно сотрясши его, вышел; и он сделался, как мертвый, так что многие говорили, что он умер. 27 Но Иисус, взяв его за руку, поднял его; и он встал. 28 И как вошел Иисус в дом, ученики Его спрашивали Его наедине: почему мы не могли изгнать его? 29 И сказал им: сей род не может выйти иначе, как от молитвы и поста. 30 Выйдя оттуда, проходили через Галилею; и Он не хотел, чтобы кто узнал. 31 Ибо учил Своих учеников и говорил им, что Сын Человеческий предан будет в руки человеческие и убьют Его, и, по убиении, в третий день воскреснет. 32 Но они не разумели сих слов, а спросить Его боялись.
33 Пришел в Капернаум; и когда был в доме, спросил их: о чем дорогою вы рассуждали между собою? 34 Они молчали; потому что дорогою рассуждали между собою, кто больше. 35 И, сев, призвал двенадцать и сказал им: кто хочет быть первым, будь из всех последним и всем слугою. 36 И, взяв дитя, поставил его посреди них и, обняв его, сказал им: 37 кто примет одно из таких детей во имя Мое, тот принимает Меня; а кто Меня примет, тот не Меня принимает, но Пославшего Меня. 38 При сем Иоанн сказал: Учитель! мы видели человека, который именем Твоим изгоняет бесов, а не ходит за нами; и запретили ему, потому что не ходит за нами. 39 Иисус сказал: не запрещайте ему, ибо никто, сотворивший чудо именем Моим, не может вскоре злословить Меня. 40 Ибо кто не против вас, тот за вас. 41 И кто напоит вас чашею воды во имя Мое, потому что вы Христовы, истинно говорю вам, не потеряет награды своей. 42 А кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему жерновный камень на шею и бросили его в море. 43 И если соблазняет тебя рука твоя, отсеки ее: лучше тебе увечному войти в жизнь, нежели с двумя руками идти в геенну, в огонь неугасимый, 44 где червь их не умирает и огонь не угасает. 45 И если нога твоя соблазняет тебя, отсеки ее: лучше тебе войти в жизнь хромому, нежели с двумя ногами быть ввержену в геенну, в огонь неугасимый, 46 где червь их не умирает и огонь не угасает. 47 И если глаз твой соблазняет тебя, вырви его: лучше тебе с одним глазом войти в Царствие Божие, нежели с двумя глазами быть ввержену в геенну огненную, 48 где червь их не умирает и огонь не угасает. 49 Ибо всякий огнем осолится, и всякая жертва солью осолится. 50 Соль - добрая вещь; но ежели соль не солона будет, чем вы ее поправите? Имейте в себе соль, и мир имейте между собою.

10
1 Отправившись оттуда, приходит в пределы Иудейские за Иорданскою стороною. Опять собирается к Нему народ, и, по обычаю Своему, Он опять учил их. 2 Подошли фарисеи и спросили, искушая Его: позволительно ли разводиться мужу с женою? 3 Он сказал им в ответ: что заповедал вам Моисей? 4 Они сказали: Моисей позволил писать разводное письмо и разводиться. 5 Иисус сказал им в ответ: по жестокосердию вашему он написал вам сию заповедь. 6 В начале же создания, Бог мужчину и женщину сотворил их. 7 Посему оставит человек отца своего и мать 8 и прилепится к жене своей, и будут два одною плотью; так что они уже не двое, но одна плоть. 9 Итак, что Бог сочетал, того человек да не разлучает. 10 В доме ученики Его опять спросили Его о том же. 11 Он сказал им: кто разведется с женою своею и женится на другой, тот прелюбодействует от нее; 12 и если жена разведется с мужем своим и выйдет за другого, прелюбодействует.
13 Приносили к Нему детей, чтобы Он прикоснулся к ним; ученики же не допускали приносящих. 14 Увидев то, Иисус вознегодовал и сказал им: пустите детей приходить ко Мне и не препятствуйте им, ибо таковых есть Царствие Божие. 15 Истинно говорю вам: кто не примет Царствия Божия, как дитя, тот не войдет в него. 16 И, обняв их, возложил руки на них и благословил их.
17 Когда выходил Он в путь, подбежал некто, пал пред Ним на колени и спросил Его: Учитель благий! что мне делать, чтобы наследовать жизнь вечную? 18 Иисус сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог. 19 Знаешь заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, не обижай, почитай отца твоего и мать. 20 Он же сказал Ему в ответ: Учитель! всё это сохранил я от юности моей. 21 Иисус, взглянув на него, полюбил его и сказал ему: одного тебе недостает: пойди, всё, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах; и приходи, последуй за Мною, взяв крест. 22 Он же, смутившись от сего слова, отошел с печалью, потому что у него было большое имение. 23 И, посмотрев вокруг, Иисус говорит ученикам Своим: как трудно имеющим богатство войти в Царствие Божие! 24 Ученики ужаснулись от слов Его. Но Иисус опять говорит им в ответ: дети! как трудно надеющимся на богатство войти в Царствие Божие! 25 Удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царствие Божие. 26 Они же чрезвычайно изумлялись и говорили между собою: кто же может спастись? 27 Иисус, воззрев на них, говорит: человекам это невозможно, но не Богу, ибо всё возможно Богу.
28 И начал Петр говорить Ему: вот, мы оставили всё ипоследовали за Тобою. 29 Иисус сказал в ответ: истинно говорю вам: нет никого, кто оставил бы дом, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли, ради Меня и Евангелия, 30 и не получил бы ныне, во время сие, среди гонений, во сто крат более домов, и братьев и сестер, и отцов, и матерей, и детей, и земель, а в веке грядущем жизни вечной. 31 Многие же будут первые последними, и последние первыми.
32 Когда были они на пути, восходя в Иерусалим, Иисус шел впереди их, а они ужасались и, следуя за Ним, были в страхе. Подозвав двенадцать, Он опять начал им говорить о том, что будет с Ним: 33 вот, мы восходим в Иерусалим, и Сын Человеческий предан будет первосвященникам и книжникам, и осудят Его на смерть, и предадут Его язычникам, 34 и поругаются над Ним, и будут бить Его, и оплюют Его, и убьют Его; и в третий день воскреснет. 35 Тогда подошли к Нему сыновья Зеведеевы Иаков и Иоанн и сказали: Учитель! мы желаем, чтобы Ты сделал нам, о чем попросим. 36 Он сказал им: что хотите, чтобы Я сделал вам? 37 Они сказали Ему: дай нам сесть у Тебя, одному по правую сторону, а другому по левую в славе Твоей. 38 Но Иисус сказал им: не знаете, чего просите. Можете ли пить чашу, которую Я пью, и креститься крещением, которым Я крещусь? 39 Они отвечали: можем. Иисус же сказал им: чашу, которую Я пью, будете пить, и крещением, которым Я крещусь, будете креститься; 40 а дать сесть у Меня по правую сторону и по левую - не от Меня зависит, но кому уготовано. 41 И, услышав, десять начали негодовать на Иакова и Иоанна. 42 Иисус же, подозвав их, сказал им: вы знаете, что почитающиеся князьями народов господствуют над ними, и вельможи их властвуют ими. 43 Но между вами да не будет так: а кто хочет быть большим между вами, да будем вам слугою; 44 и кто хочет быть первым между вами, да будет всем рабом. 45 Ибо и Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих.
46 Приходят в Иерихон. И когда выходил Он из Иерихона с учениками Своими и множеством народа, Вартимей, сын Тимеев, слепой сидел у дороги, прося милостыни. 47 Услышав, что это Иисус Назорей, он начал кричать и говорить: Иисус, Сын Давидов! помилуй меня. 48 Многие заставляли его молчать; но он еще более стал кричать: Сын Давидов! помилуй меня. 49 Иисус остановился и велел его позвать. Зовут слепого и говорят ему: не бойся, вставай, зовет тебя. 50 Он сбросил с себя верхнюю одежду, встал и пришел к Иисусу. 51 Отвечая ему, Иисус спросил: чего ты хочешь от Меня? Слепой сказал Ему: Учитель! чтобы мне прозреть. 52 Иисус сказал ему: иди, вера твоя спасла тебя. И он тотчас прозрел и пошел за Иисусом по дороге.

11
1 Когда приблизились к Иерусалиму, к Виффагии и Вифании, к горе Елеонской, Иисус посылает двух из учеников Своих 2 и говорит им: пойдите в селение, которое прямо перед вами; входя в него, тотчас найдете привязанного молодого осла, на которого никто из людей не садился; отвязав его, приведите. 3 И если кто скажет вам: что вы это делаете? - отвечайте, что он надобен Господу; и тотчас пошлет его сюда. 4 Они пошли, и нашли молодого осла, привязанного у ворот на улице, и отвязали его. 5 И некоторые из стоявших там говорили им: что делаете? зачем отвязываете осленка? 6 Они отвечали им, как повелел Иисус; и те отпустили их. 7 И привели осленка к Иисусу, и возложили на него одежды свои; Иисус сел на него. 8 Многие же постилали одежды свои по дороге; а другие резали ветви с дерев и постилали по дороге. 9 И предшествовавшие и сопровождавшие восклицали: осанна! благословен Грядущий во имя Господне! 10 благословенно грядущее во имя Господа царство отца нашего Давида! осанна в вышних!
11 И вошел Иисус в Иерусалим и в храм; и, осмотрев всё, как время уже было позднее, вышел в Вифанию с двенадцатью.
12 На другой день, когда они вышли из Вифании, Он взалкал; 13 и, увидев издалека смоковницу, покрытую листьями, пошел, не найдет ли чего на ней; но, придя к ней, ничего не нашел, кроме листьев, ибо еще не время было собирания смокв. 14 И сказал ей Иисус: отныне да не вкушает никто от тебя плода вовек! И слышали то ученики Его. 15 Пришли в Иерусалим. Иисус, войдя в храм, начал выгонять продающих и покупающих в храме; и столы меновщиков и скамьи продающих голубей опрокинул; 16 и не позволял, чтобы кто пронес через храм какую-либо вещь. 17 И учил их, говоря: не написано ли: дом Мой домом молитвы наречется для всех народов? а вы сделали его вертепом разбойников. 18 Услышали это книжники и первосвященники, и искали, как бы погубить Его, ибо боялись Его, потому что весь народ удивлялся учению Его. 19 Когда же стало поздно, Он вышел вон из города.
20 Поутру, проходя мимо, увидели, что смоковница засохла до корня. 21 И, вспомнив, Петр говорит Ему: Равви! посмотри, смоковница, которую Ты проклял, засохла. 22 Иисус, отвечая, говорит им: 23 имейте веру Божию, ибо истинно говорю вам, если кто скажет горе сей: поднимись и ввергнись в море, и не усомнится в сердце своем, но поверит, что сбудется по словам его, - будет ему, что ни скажет. 24 Потому говорю вам: всё, чего ни будете просить в молитве, верьте, что получите, - и будет вам. 25 И когда стоите на молитве, прощайте, если что имеете на кого, дабы и Отец ваш Небесный простил вам согрешения ваши. 26 Если же не прощаете, то и Отец ваш Небесный не простит вам согрешений ваших.
27 Пришли опять в Иерусалим. И когда Он ходил в храме, подошли к Нему первосвященники и книжники, и старейшины 28 и говорили Ему: какою властью Ты это делаешь? и кто Тебе дал власть делать это? 29 Иисус сказал им в ответ: спрошу и Я вас об одном, отвечайте Мне; тогда и Я скажу вам, какою властью это делаю. 30 Крещение Иоанново с небес было, или от человеков? отвечайте Мне. 31 Они рассуждали между собою: если скажем: с небес, - то Он скажет: почему же вы не поверили ему? 32 а сказать: от человеков - боялись народа, потому что все полагали, что Иоанн точно был пророк. 33 И сказали в ответ Иисусу: не знаем. Тогда Иисус сказал им в ответ: и Я не скажу вам, какою властью это делаю.

12
1 И начал говорить им притчами: некоторый человек насадил виноградник и обнес оградою, и выкопал точило, и построил башню, и, отдав его виноградарям, отлучился. 2 И послал в свое время к виноградарям слугу - принять от виноградарей плодов из виноградника. 3 Они же, схватив его, били, и отослали ни с чем. 4 Опять послал к ним другого слугу; и тому камнями разбили голову и отпустили его с бесчестьем. 5 И опять иного послал: и того убили; и многих других то били, то убивали. 6 Имея же еще одного сына, любезного ему, напоследок послал и его к ним, говоря: постыдятся сына моего. 7 Но виноградари сказали друг другу: это наследник; пойдем, убьем его, и наследство будет наше. 8 И, схватив его, убили и выбросили вон из виноградника. 9 Что же сделает хозяин виноградника? - Придет и предаст смерти виноградарей, и отдаст виноградник другим. 10 Неужели вы не читали сего в Писании: камень, который отвергли строители, тот самый сделался главою угла; 11 это от Господа, и есть дивно в очах наших. 12 И старались схватить Его, но побоялись народа, ибо поняли, что о них сказал притчу; и, оставив Его, отошли.
13 И посылают к Нему некоторых из фарисеев и иродиан, чтобы уловить Его в слове. 14 Они же, придя, говорят Ему: Учитель! мы знаем, что Ты справедлив и не заботишься об угождении кому-либо, ибо не смотришь ни на какое лице, но истинно пути Божию учишь. Позволительно ли давать подать кесарю или нет? давать ли нам или не давать? 15 Но Он, зная их лицемерие, сказал им: что искушаете Меня? принесите Мне динарий, чтобы Мне видеть его. 16 Они принесли. Тогда говорит им: чье это изображение и надпись? Они сказали Ему: кесаревы. 17 Иисус сказал им в ответ: отдавайте кесарево кесарю, а Божие Богу. И дивились Ему.
18 Потом пришли к Нему саддукеи, которые говорят, что нет воскресения, и спросили Его, говоря: 19 Учитель! Моисей написал нам: если у кого умрет брат и оставит жену, а детей не оставит, то брат его пусть возьмет жену его и восстановит семя брату своему. 20 Было семь братьев: первый взял жену и, умирая, не оставил детей. 21 Взял ее второй и умер, и он не оставил детей; также и третий. 22 Брали ее за себя семеро и не оставили детей. После всех умерла и жена. 23 Итак, в воскресении, когда воскреснут, которого из них будет она женою? Ибо семеро имели ее женою? 24 Иисус сказал им в ответ: этим ли приводитесь вы в заблуждение, не зная Писаний, ни силы Божией? 25 Ибо, когда из мертвых воскреснут, тогда не будут ни жениться, ни замуж выходить, но будут, как Ангелы на небесах. 26 А о мертвых, что они воскреснут, разве не читали вы в книге Моисея, как Бог при купине сказал ему: Я Бог Авраама, и Бог Исаака, и Бог Иакова? 27 Бог не есть Бог мертвых, но Бог живых. Итак, вы весьма заблуждаетесь.
28 Один из книжников, слыша их прения и видя, что Иисус хорошо им отвечал, подошел и спросил Его: какая первая из всех заповедей? 29 Иисус отвечал ему: первая из всех заповедей: слушай, Израиль! Господь Бог наш есть Господь единый; 30 и возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим, и всею крепостию твоею, - вот первая заповедь! 31 Вторая подобная ей: возлюби ближнего твоего, как самого себя. Иной большей сих заповеди нет. 32 Книжник сказал Ему: хорошо, Учитель! истину сказал Ты, что один есть Бог и нет иного, кроме Его; 33 и любить Его всем сердцем и всем умом, и всею душею, и всею крепостью, и любить ближнего, как самого себя, есть больше всех всесожжений и жертв. 34 Иисус, видя, что он разумно отвечал, сказал ему: недалеко ты от Царствия Божия. После того никто уже не смел спрашивать Его.
 35 Продолжая учить в храме, Иисус говорил: как говорят книжники, что Христос есть Сын Давидов? 36 Ибо сам Давид сказал Духом Святым: сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих. 37 Итак, сам Давид называет Его Господом: как же Он Сын ему? И множество народа слушало Его с услаждением. 38 И говорил им в учении Своем: остерегайтесь книжников, любящих ходить в длинных одеждах и принимать приветствия в народных собраниях, 39 сидеть впереди в синагогах и возлежать на первом месте на пиршествах, -- 40 сии, поядающие домы вдов и напоказ долго молящиеся, примут тягчайшее осуждение.
41 И сел Иисус против сокровищницы и смотрел, как народ кладет деньги в сокровищницу. Многие богатые клали много. 42 Придя же, одна бедная вдова положила две лепты, что составляет кодрант. 43 Подозвав учеников Своих, Иисус сказал им: истинно говорю вам, что эта бедная вдова положила больше всех, клавших в сокровищницу, 44 ибо все клали от избытка своего, а она от скудости своей положила всё, что имела, всё пропитание свое.

<< >>

ЕВАНГЕЛИЕ ОТ МАРКА
9-12 (16)


От Марка святое благовествование

ЕВАНГЕЛИЕ ОТ МАРКА
13-16 (16)

13
1 И когда выходил Он из храма, говорит Ему один из учеников его: Учитель! посмотри, какие камни и какие здания! 2 Иисус сказал ему в ответ: видишь сии великие здания? всё это будет разрушено, так что не останется здесь камня на камне. 3 И когда Он сидел на горе Елеонской против храма, спрашивали Его наедине Петр, и Иаков, и Иоанн, и Андрей: 4 скажи нам, когда это будет, и какой признак, когда всё сие должно совершиться? 5 Отвечая им, Иисус начал говорить: берегитесь, чтобы кто не прельстил вас, 6 ибо многие придут под именем Моим и будут говорить, что это Я; и многих прельстят. 7 Когда же услышите о войнах и о военных слухах, не ужасайтесь: ибо надлежит сему быть, - но это еще не конец. 8 Ибо восстанет народ на народ и царство на царство; и будут землетрясения по местам, и будут глады и смятения. Это - начало болезней. 9 Но вы смотрите за собою, ибо вас будут предавать в судилища и бить в синагогах, и перед правителями и царями поставят вас за Меня, для свидетельства перед ними. 10 И во всех народах прежде должно быть проповедано Евангелие. 11 Когда же поведут предавать вас, не заботьтесь наперед, что вам говорить, и не обдумывайте; но что дано будет вам в тот час, то и говорите, ибо не вы будете говорить, но Дух Святый. 12 Предаст же брат брата на смерть, и отец - детей; и восстанут дети на родителей и умертвят их. 13 И будете ненавидимы всеми за имя Мое; претерпевший же до конца спасется. 14 Когда же увидите мерзость запустения, реченную пророком Даниилом, стоящую, где не должно, - читающий да разумеет, - тогда находящиеся в Иудее да бегут в горы; 15 а кто на кровле, тот не сходи в дом и не входи взять что-- нибудь из дома своего; 16 и кто на поле, не обращайся назад взять одежду свою. 17 Горе беременным и питающим сосцами в те дни. 18 Молитесь, чтобы не случилось бегство ваше зимою. 19 Ибо в те дни будет такая скорбь, какой не было от начала творения, которое сотворил Бог, даже доныне, и не будет. 20 И если бы Господь не сократил тех дней, то не спаслась бы никакая плоть; но ради избранных, которых Он избрал, сократил те дни. 21 Тогда, если кто вам скажет: вот, здесь Христос, или: вот, там, - не верьте. 22 Ибо восстанут лжехристы и лжепророки и дадут знамения и чудеса, чтобы прельстить, если возможно, и избранных. 23 Вы же берегитесь. Вот, Я наперед сказал вам всё. 24 Но в те дни, после скорби той, солнце померкнет, и луна не даст света своего, 25 и звезды спадут с неба, и силы небесные поколеблются. 26 Тогда увидят Сына Человеческого, грядущего на облаках с силою многою и славою. 27 И тогда Он пошлет Ангелов Своих и соберет избранных Своих от четырех ветров, от края земли до края неба. 28 От смоковницы возьмите подобие: когда ветви ее становятся уже мягки и пускают листья, то знаете, что близко лето. 29 Так и когда вы увидите то сбывающимся, знайте, что близко, при дверях. 30 Истинно говорю вам: не прейдет род сей, как всё это будет. 31 Небо и земля прейдут, но слова Мои не прейдут. 32 О дне же том, или часе, никто не знает, ни Ангелы небесные, ни Сын, но только Отец. 33 Смотрите, бодрствуйте, молитесь, ибо не знаете, когда наступит это время. 34 Подобно как бы кто, отходя в путь и оставляя дом свой, дал слугам своим власть и каждому свое дело, и приказал привратнику бодрствовать. 35 Итак бодрствуйте, ибо не знаете, когда придет хозяин дома: вечером, или в полночь, или в пение петухов, или поутру; 36 чтобы, придя внезапно, не нашел вас спящими. 37 А что вам говорю, говорю всем: бодрствуйте.

14
1 Через два дня надлежало быть празднику Пасхи и опресноков. И искали первосвященники и книжники, как бы взять Его хитростью и убить; 2 но говорили: только не в праздник, чтобы не произошло возмущения в народе.
3 И когда был Он в Вифании, в доме Симона прокаженного, и возлежал, - пришла женщина с алавастровым сосудом мира из нарда чистого, драгоценного и, разбив сосуд, возлила Ему на голову. 4 Некоторые же вознегодовали и говорили между собою: к чему сия трата мира? 5 Ибо можно было бы продать его более нежели за триста динариев и раздать нищим. И роптали на нее. 6 Но Иисус сказал: оставьте ее; что ее смущаете? Она доброе дело сделала для Меня. 7 Ибо нищих всегда имеете с собою и, когда захотите, можете им благотворить; а Меня не всегда имеете. 8 Она сделала, что могла: предварила помазать тело Мое к погребению. 9 Истинно говорю вам: где ни будет проповедано Евангелие сие в целом мире, сказано будет, в память ее, и о том, что она сделала.
10 И пошел Иуда Искариот, один из двенадцати, к первосвященникам, чтобы предать Его им. 11 Они же, услышав, обрадовались, и обещали дать ему сребренники. И он искал, как бы в удобное время предать Его.
12 В первый день опресноков, когда заколали пасхального агнца, говорят Ему ученики Его: где хочешь есть пасху? мы пойдем и приготовим. 13 И посылает двух из учеников Своих и говорит им: пойдите в город; и встретится вам человек, несущий кувшин воды; последуйте за ним 14 и куда он войдет, скажите хозяину дома того: Учитель говорит: где комната, в которой бы Мне есть пасху с учениками Моими? 15 И он покажет вам горницу большую, устланную, готовую: там приготовьте нам. 16 И пошли ученики Его, и пришли в город, и нашли, как сказал им; и приготовили пасху. 17 Когда настал вечер, Он приходит с двенадцатью. 18 И, когда они возлежали и ели, Иисус сказал: истинно говорю вам, один из вас, ядущий со Мною, предаст Меня. 19 Они опечалились и стали говорить Ему, один за другим: не я ли? и другой: не я ли? 20 Он же сказал им в ответ: один из двенадцати, обмакивающий со Мною в блюдо. 21 Впрочем Сын Человеческий идет, как писано о Нем; но горе тому человеку, которым Сын Человеческий предается: лучше было бы тому человеку не родиться.
22 И когда они ели, Иисус, взяв хлеб, благословил, преломил, дал им и сказал: приимите, ядите; сие есть Тело Мое. 23 И, взяв чашу, благодарив, подал им: и пили из нее все. 24 И сказал им: сие есть Кровь Моя Нового Завета, за многих изливаемая. 25 Истинно говорю вам: Я уже не буду пить от плода виноградного до того дня, когда буду пить новое вино в Царствии Божием.
26 И, воспев, пошли на гору Елеонскую. 27 И говорит им Иисус: все вы соблазнитесь о Мне в эту ночь; ибо написано: поражу пастыря, и рассеются овцы. 28 По воскресении же Моем, Я предваряю вас в Галилее. 29 Петр сказал Ему: если и все соблазнятся, но не я. 30 И говорит ему Иисус: истинно говорю тебе, что ты ныне, в эту ночь, прежде нежели дважды пропоет петух, трижды отречешься от Меня. 31 Но он еще с большим усилием говорил: хотя бы мне надлежало и умереть с Тобою, не отрекусь от Тебя. То же и все говорили.
32 Пришли в селение, называемое Гефсимания; и Он сказал ученикам Своим: посидите здесь, пока Я помолюсь. 33 И взял с Собою Петра, Иакова и Иоанна; и начал ужасаться и тосковать. 34 И сказал им: душа Моя скорбит смертельно; побудьте здесь и бодрствуйте. 35 И, отойдя немного, пал на землю и молился, чтобы, если возможно, миновал Его час сей; 36 и говорил: Авва Отче! всё возможно Тебе; пронеси чашу сию мимо Меня; но не чего Я хочу, а чего Ты. 37 Возвращается и находит их спящими, и говорит Петру: Симон! ты спишь? не мог ты бодрствовать один час? 38 Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна. 39 И, опять отойдя, молился, сказав то же слово. 40 И, возвратившись, опять нашел их спящими, ибо глаза у них отяжелели, и они не знали, что Ему отвечать. 41 И приходит в третий раз и говорит им: вы всё еще спите и почиваете? Кончено, пришел час: вот, предается Сын Человеческий в руки грешников. 42 Встаньте, пойдем; вот, приблизился предающий Меня.
43 И тотчас, как Он еще говорил, приходит Иуда, один из двенадцати, и с ним множество народа с мечами и кольями, от первосвященников и книжников и старейшин. 44 Предающий же Его дал им знак, сказав: Кого я поцелую, Тот и есть, возьмите Его и ведите осторожно. 45 И, придя, тотчас подошел к Нему и говорит: Равви! Равви! и поцеловал Его. 46 А они возложили на Него руки свои и взяли Его. 47 Один же из стоявших тут извлек меч, ударил раба первосвященникова и отсек ему ухо. 48 Тогда Иисус сказал им: как будто на разбойника вышли вы с мечами и кольями, чтобы взять Меня. 49 Каждый день бывал Я с вами в храме и учил, и вы не брали Меня. Но да сбудутся Писания. 50 Тогда, оставив Его, все бежали. 51 Один юноша, завернувшись по нагому телу в покрывало, следовал за Ним; и воины схватили его. 52 Но он, оставив покрывало, нагой убежал от них.
53 И привели Иисуса к первосвященнику; и собрались к нему все первосвященники и старейшины и книжники. 54 Петр издали следовал за Ним, даже внутрь двора первосвященникова; и сидел со служителями, и грелся у огня. 55 Первосвященники же и весь синедрион искали свидетельства на Иисуса, чтобы предать Его смерти; и не находили. 56 Ибо многие лжесвидетельствовали на Него, но свидетельства сии не были достаточны. 57 И некоторые, встав, лжесвидетельствовали против Него и говорили: 58 мы слышали, как Он говорил: Я разрушу храм сей рукотворенный, и через три дня воздвигну другой, нерукотворенный. 59 Но и такое свидетельство их не было достаточно. 60 Тогда первосвященник стал посреди и спросил Иисуса: что Ты ничего не отвечаешь? что они против Тебя свидетельствуют? 61 Но Он молчал и не отвечал ничего. Опять первосвященник спросил Его и сказал Ему: Ты ли Христос, Сын Благословенного? 62 Иисус сказал: Я; и вы узрите Сына Человеческого, сидящего одесную силы и грядущего на облаках небесных. 63 Тогда первосвященник, разодрав одежды свои, сказал: на что еще нам свидетелей? 64 Вы слышали богохульство; как вам кажется? Они же все признали Его повинным смерти. 65 И некоторые начали плевать на Него и, закрывая Ему лице, ударять Его и говорить Ему: прореки. И слуги били Его по ланитам.
66 Когда Петр был на дворе внизу, пришла одна из служанок первосвященника 67 и, увидев Петра греющегося и всмотревшись в него, сказала: и ты был с Иисусом Назарянином. 68 Но он отрекся, сказав: не знаю и не понимаю, что ты говоришь. И вышел вон на передний двор; и запел петух. 69 Служанка, увидев его опять, начала говорить стоявшим тут: этот из них. 70 Он опять отрекся. Спустя немного, стоявшие тут опять стали говорить Петру: точно ты из них; ибо ты Галилеянин, и наречие твое сходно. 71 Он же начал клясться и божиться: не знаю Человека Сего, о Котором говорите. 72 Тогда петух запел во второй раз. И вспомнил Петр слово, сказанное ему Иисусом: прежде нежели петух пропоет дважды, трижды отречешься от Меня; и начал плакать.

15
1 Немедленно поутру первосвященники со старейшинами и книжниками и весь синедрион составили совещание и, связав Иисуса, отвели и предали Пилату. 2 Пилат спросил Его: Ты Царь Иудейский? Он же сказал ему в ответ: ты говоришь. 3 И первосвященники обвиняли Его во многом. 4 Пилат же опять спросил Его: Ты ничего не отвечаешь? видишь, как много против Тебя обвинений. 5 Но Иисус и на это ничего не отвечал, так что Пилат дивился. 6 На всякий же праздник отпускал он им одного узника, о котором просили. 7 Тогда был в узах некто, по имени Варавва, со своими сообщниками, которые во время мятежа сделали убийство. 8 И народ начал кричать и просить Пилата о том, что он всегда делал для них. 9 Он сказал им в ответ: хотите ли, отпущу вам Царя Иудейского? 10 Ибо знал, что первосвященники предали Его из зависти. 11 Но первосвященники возбудили народ просить, чтобы отпустил им лучше Варавву. 12 Пилат, отвечая, опять сказал им: что же хотите, чтобы я сделал с Тем, Которого вы называете Царем Иудейским? 13 Они опять закричали: распни Его. 14 Пилат сказал им: какое же зло сделал Он? Но они еще сильнее закричали: распни Его. 15 Тогда Пилат, желая сделать угодное народу, отпустил им Варавву, а Иисуса, бив, предал на распятие.
16 А воины отвели Его внутрь двора, то есть в преторию, и собрали весь полк, 17 и одели Его в багряницу, и, сплетши терновый венец, возложили на Него; 18 и начали приветствовать Его: радуйся, Царь Иудейский! 19 И били Его по голове тростью, и плевали на Него, и, становясь на колени, кланялись Ему.
20 Когда же насмеялись над Ним, сняли с Него багряницу, одели Его в собственные одежды Его и повели Его, чтобы распять Его. 21 И заставили проходящего некоего Киринеянина Симона, отца Александрова и Руфова, идущего с поля, нести крест Его. 22 И привели Его на место Голгофу, что значит: Лобное место. 23 И давали Ему пить вино со смирною; но Он не принял. 24 Распявшие Его делили одежды Его, бросая жребий, кому что взять. 25 Был час третий, и распяли Его. 26 И была надпись вины Его: Царь Иудейский. 27 С Ним распяли двух разбойников, одного по правую, а другого по левую сторону Его. 28 И сбылось слово Писания: и к злодеям причтен. 29 Проходящие злословили Его, кивая головами своими и говоря: э! разрушающий храм, и в три дня созидающий! 30 спаси Себя Самого и сойди со креста. 31 Подобно и первосвященники с книжниками, насмехаясь, говорили друг другу: других спасал, а Себя не может спасти. 32 Христос, Царь Израилев, пусть сойдет теперь с креста, чтобы мы видели, и уверуем. И распятые с Ним поносили Его.
33 В шестом же часу настала тьма по всей земле и продолжалась до часа девятого. 34 В девятом часу возопил Иисус громким голосом: Элои! Элои! ламма савахфани? - что значит: Боже Мой! Боже Мой! для чего Ты Меня оставил? 35 Некоторые из стоявших тут, услышав, говорили: вот, Илию зовет. 36 А один побежал, наполнил губку уксусом и, наложив на трость, давал Ему пить, говоря: постойте, посмотрим, придет ли Илия снять Его. 37 Иисус же, возгласив громко, испустил дух. 38 И завеса в храме раздралась надвое, сверху донизу. 39 Сотник, стоявший напротив Его, увидев, что Он, так возгласив, испустил дух, сказал: истинно Человек Сей был Сын Божий. 40 Были тут и женщины, которые смотрели издали: между ними была и Мария Магдалина, и Мария, мать Иакова меньшего и Иосии, и Саломия, 41 которые и тогда, как Он был в Галилее, следовали за Ним и служили Ему, и другие многие, вместе с Ним пришедшие в Иерусалим.
42 И как уже настал вечер, - потому что была пятница, то есть день перед субботою, -- 43 пришел Иосиф из Аримафеи, знаменитый член совета, который и сам ожидал Царствия Божия, осмелился войти к Пилату, и просил тела Иисусова. 44 Пилат удивился, что Он уже умер, и, призвав сотника, спросил его, давно ли умер? 45 И, узнав от сотника, отдал тело Иосифу. 46 Он, купив плащаницу и сняв Его, обвил плащаницею, и положил Его во гробе, который был высечен в скале, и привалил камень к двери гроба. 47 Мария же Магдалина и Мария Иосиева смотрели, где Его полагали.

16
1 По прошествии субботы Мария Магдалина и Мария Иаковлева и Саломия купили ароматы, чтобы идти помазать Его. 2 И весьма рано, в первый день недели, приходят ко гробу, при восходе солнца, 3 и говорят между собою: кто отвалит нам камень от двери гроба? 4 И, взглянув, видят, что камень отвален; а он был весьма велик. 5 И, войдя во гроб, увидели юношу, сидящего на правой стороне, облеченного в белую одежду; и ужаснулись. 6 Он же говорит им: не ужасайтесь. Иисуса ищете Назарянина, распятого; Он воскрес, Его нет здесь. Вот место, где Он был положен. 7 Но идите, скажите ученикам Его и Петру, что Он предваряет вас в Галилее; там Его увидите, как Он сказал вам. 8 И, выйдя, побежали от гроба; их объял трепет и ужас, и никому ничего не сказали, потому что боялись.
9 Воскреснув рано в первый день недели, Иисус явился сперва Марии Магдалине, из которой изгнал семь бесов. 10 Она пошла и возвестила бывшим с Ним, плачущим и рыдающим; 11 но они, услышав, что Он жив и она видела Его, - не поверили.
 12 После сего явился в ином образе двум из них на дороге, когда они шли в селение. 13 И те, возвратившись, возвестили прочим; но и им не поверили.
14 Наконец, явился самим одиннадцати, возлежавшим на вечери, и упрекал их за неверие и жестокосердие, что видевшим Его воскресшего не поверили. 15 И сказал им: идите по всему миру и проповедуйте Евангелие всей твари. 16 Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет. 17 Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов; будут говорить новыми языками; 18 будут брать змей; и если что смертоносное выпьют, не повредит им; возложат руки на больных, и они будут здоровы.
19 И так Господь, после беседования с ними, вознесся на небо и воссел одесную Бога. 20 А они пошли и проповедывали везде, при Господнем содействии и подкреплении слова последующими знамениями. Аминь.

<<

ЕВАНГЕЛИЕ ОТ МАРКА
13-16 (16)


От Луки святое благовествование

ЕВАНГЕЛИЕ ОТ ЛУКИ
1-4 (24)

1
1 Как уже многие начали составлять повествования о совершенно известных между нами событиях, 2 как передали нам то бывшие с самого начала очевидцами и служителями Слова, 3 то рассудилось и мне, по тщательном исследовании всего сначала, по порядку описать тебе, достопочтенный Феофил, 4 чтобы ты узнал твердое основание того учения, в котором был наставлен.
5 Во дни Ирода, царя Иудейского, был священник из Авиевой чреды, именем Захария, и жена его из рода Ааронова, имя ей Елисавета. 6 Оба они были праведны пред Богом, поступая по всем заповедям и уставам Господним беспорочно. 7 У них не было детей, ибо Елисавета была неплодна, и оба были уже в летах преклонных. 8 Однажды, когда он в порядке своей чреды служил пред Богом, 9 по жребию, как обыкновенно было у священников, досталось ему войти в храм Господень для каждения, 10 а всё множество народа молилось вне во время каждения, -- 11 тогда явился ему Ангел Господень, стоя по правую сторону жертвенника кадильного. 12 Захария, увидев его, смутился, и страх напал на него. 13 Ангел же сказал ему: не бойся, Захария, ибо услышана молитва твоя, и жена твоя Елисавета родит тебе сына, и наречешь ему имя: Иоанн; 14 и будет тебе радость и веселие, и многие о рождении его возрадуются, 15 ибо он будет велик пред Господом; не будет пить вина и сикера, и Духа Святаго исполнится еще от чрева матери своей; 16 и многих из сынов Израилевых обратит к Господу Богу их; 17 и предъидет пред Ним в духе и силе Илии, чтобы возвратить сердца отцов детям, и непокоривым образ мыслей праведников, дабы представить Господу народ приготовленный. 18 И сказал Захария Ангелу: по чему я узнаю это? ибо я стар, и жена моя в летах преклонных. 19 Ангел сказал ему в ответ: я Гавриил, предстоящий пред Богом, и послан говорить с тобою и благовестить тебе сие; 20 и вот, ты будешь молчать и не будешь иметь возможности говорить до того дня, как это сбудется, за то, что ты не поверил словам моим, которые сбудутся в свое время. 21 Между тем народ ожидал Захарию и дивился, что он медлит в храме. 22 Он же, выйдя, не мог говорить к ним; и они поняли, что он видел видение в храме; и он объяснялся с ними знаками, и оставался нем. 23 А когда окончились дни службы его, возвратился в дом свой. 24 После сих дней зачала Елисавета, жена его, и таилась пять месяцев и говорила: 25 так сотворил мне Господь во дни сии, в которые призрел на меня, чтобы снять с меня поношение между людьми.
26 В шестой же месяц послан был Ангел Гавриил от Бога в город Галилейский, называемый Назарет, 27 к Деве, обрученной мужу, именем Иосифу, из дома Давидова; имя же Деве: Мария. 28 Ангел, войдя к Ней, сказал: радуйся, Благодатная! Господь с Тобою; благословенна Ты между женами. 29 Она же, увидев его, смутилась от слов его и размышляла, что бы это было за приветствие. 30 И сказал Ей Ангел: не бойся, Мария, ибо Ты обрела благодать у Бога; 31 и вот, зачнешь во чреве, и родишь Сына, и наречешь Ему имя: Иисус. 32 Он будет велик и наречется Сыном Всевышнего, и даст Ему Господь Бог престол Давида, отца Его; 33 и будет царствовать над домом Иакова во веки, и Царству Его не будет конца. 34 Мария же сказала Ангелу: как будет это, когда Я мужа не знаю? 35 Ангел сказал Ей в ответ: Дух Святый найдет на Тебя, и сила Всевышнего осенит Тебя; посему и рождаемое Святое наречется Сыном Божиим. 36 Вот и Елисавета, родственница Твоя, называемая неплодною, и она зачала сына в старости своей, и ей уже шестой месяц, 37 ибо у Бога не останется бессильным никакое слово. 38 Тогда Мария сказала: се, Раба Господня; да будет Мне по слову твоему. И отошел от Нее Ангел.
39 Встав же Мария во дни сии, с поспешностью пошла в нагорную страну, в город Иудин, 40 и вошла в дом Захарии, и приветствовала Елисавету. 41 Когда Елисавета услышала приветствие Марии, взыграл младенец во чреве ее; и Елисавета исполнилась Святаго Духа, 42 и воскликнула громким голосом, и сказала: благословенна Ты между женами, и благословен плод чрева Твоего! 43 И откуда это мне, что пришла Матерь Господа моего ко мне? 44 Ибо когда голос приветствия Твоего дошел до слуха моего, взыграл младенец радостно во чреве моем. 45 И блаженна Уверовавшая, потому что совершится сказанное Ей от Господа. 46 И сказала Мария: величит душа Моя Господа, 47 и возрадовался дух Мой о Боге, Спасителе Моем, 48 что призрел Он на смирение Рабы Своей, ибо отныне будут ублажать Меня все роды; 49 что сотворил Мне величие Сильный, и свято имя Его; 50 и милость Его в роды родов к боящимся Его; 51 явил силу мышцы Своей; рассеял надменных помышлениями сердца их; 52 низложил сильных с престолов, и вознес смиренных; 53 алчущих исполнил благ, и богатящихся отпустил ни с чем; 54 воспринял Израиля, отрока Своего, воспомянув милость, 55 как говорил отцам нашим, к Аврааму и семени его до века. 56 Пребыла же Мария с нею около трех месяцев, и возвратилась в дом свой.
57 Елисавете же настало время родить, и она родила сына. 58 И услышали соседи и родственники ее, что возвеличил Господь милость Свою над нею, и радовались с нею. 59 В восьмой день пришли обрезать младенца и хотели назвать его, по имени отца его, Захариею. 60 На это мать его сказала: нет, а назвать его Иоанном. 61 И сказали ей: никого нет в родстве твоем, кто назывался бы сим именем. 62 И спрашивали знаками у отца его, как бы он хотел назвать его. 63 Он потребовал дощечку и написал: Иоанн имя ему. И все удивились. 64 И тотчас разрешились уста его и язык его, и он стал говорить, благословляя Бога. 65 И был страх на всех живущих вокруг них; и рассказывали обо всем этом по всей нагорной стране Иудейской. 66 Все слышавшие положили это на сердце своем и говорили: что будет младенец сей? И рука Господня была с ним. 67 И Захария, отец его, исполнился Святаго Духа и пророчествовал, говоря: 68 благословен Господь Бог Израилев, что посетил народ Свой и сотворил избавление ему, 69 и воздвиг рог спасения нам в дому Давида, отрока Своего, 70 как возвестил устами бывших от века святых пророков Своих, 71 что спасет нас от врагов наших и от руки всех ненавидящих нас; 72 сотворит милость с отцами нашими и помянет святой завет Свой, 73 клятву, которою клялся Он Аврааму, отцу нашему, дать нам, 74 небоязненно, по избавлении от руки врагов наших, 75 служить Ему в святости и правде пред Ним, во все дни жизни нашей. 76 И ты, младенец, наречешься пророком Всевышнего, ибо предъидешь пред лицем Господа приготовить пути Ему, 77 дать уразуметь народу Его спасение в прощении грехов их, 78 по благоутробному милосердию Бога нашего, которым посетил нас Восток свыше, 79 просветить сидящих во тьме и тени смертной, направить ноги наши на путь мира.
80 Младенец же возрастал и укреплялся духом, и был в пустынях до дня явления своего Израилю.

2
1 В те дни вышло от кесаря Августа повеление сделать перепись по всей земле. 2 Эта перепись была первая в правление Квириния Сириею. 3 И пошли все записываться, каждый в свой город. 4 Пошел также и Иосиф из Галилеи, из города Назарета, в Иудею, в город Давидов, называемый Вифлеем, потому что он был из дома и рода Давидова, 5 записаться с Мариею, обрученною ему женою, которая была беременна. 6 Когда же они были там, наступило время родить Ей; 7 и родила Сына своего Первенца, и спеленала Его, и положила Его в ясли, потому что не было им места в гостинице.
8 В той стране были на поле пастухи, которые содержали ночную стражу у стада своего. 9 Вдруг предстал им Ангел Господень, и слава Господня осияла их; и убоялись страхом великим. 10 И сказал им Ангел: не бойтесь; я возвещаю вам великую радость, которая будет всем людям: 11 ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь; 12 и вот вам знак: вы найдете Младенца в пеленах, лежащего в яслях. 13 И внезапно явилось с Ангелом многочисленное воинство небесное, славящее Бога и взывающее: 14 слава в вышних Богу, и на земле мир, в человеках благоволение! 15 Когда Ангелы отошли от них на небо, пастухи сказали друг другу: пойдем в Вифлеем и посмотрим, что там случилось, о чем возвестил нам Господь. 16 И, поспешив, пришли и нашли Марию и Иосифа, и Младенца, лежащего в яслях. 17 Увидев же, рассказали о том, что было возвещено им о Младенце Сем. 18 И все слышавшие дивились тому, что рассказывали им пастухи. 19 А Мария сохраняла все слова сии, слагая в сердце Своем. 20 И возвратились пастухи, славя и хваля Бога за всё то, что слышали и видели, как им сказано было.
21 По прошествии восьми дней, когда надлежало обрезать Младенца, дали Ему имя Иисус, нареченное Ангелом прежде зачатия Его во чреве.
22 А когда исполнились дни очищения их по закону Моисееву, принесли Его в Иерусалим, чтобы представить пред Господа, 23 как предписано в законе Господнем, чтобы всякий младенец мужеского пола, разверзающий ложесна, был посвящен Господу, 24 и чтобы принести в жертву, по реченному в законе Господнем, две горлицы или двух птенцов голубиных. 25 Тогда был в Иерусалиме человек, именем Симеон. Он был муж праведный и благочестивый, чающий утешения Израилева; и Дух Святый был на нем. 26 Ему было предсказано Духом Святым, что он не увидит смерти, доколе не увидит Христа Господня. 27 И пришел он по вдохновению в храм. И, когда родители принесли Младенца Иисуса, чтобы совершить над Ним законный обряд, 28 он взял Его на руки, благословил Бога и сказал:
29 Ныне отпускаешь раба Твоего, Владыко, по слову Твоему, с миром, 30 ибо видели очи мои спасение Твое, 31 которое Ты уготовал пред лицем всех народов, 32 свет к просвещению язычников и славу народа Твоего Израиля.
33 Иосиф же и Матерь Его дивились сказанному о Нем. 34 И благословил их Симеон и сказал Марии, Матери Его: се, лежит Сей на падение и на восстание многих в Израиле и в предмет пререканий, -- 35 и Тебе Самой оружие пройдет душу, - да откроются помышления многих сердец. 36 Тут была также Анна пророчица, дочь Фануилова, от колена Асирова, достигшая глубокой старости, прожив с мужем от девства своего семь лет, 37 вдова лет восьмидесяти четырех, которая не отходила от храма, постом и молитвою служа Богу день и ночь. 38 И она в то время, подойдя, славила Господа и говорила о Нем всем, ожидавшим избавления в Иерусалиме.
39 И когда они совершили всё по закону Господню, возвратились в Галилею, в город свой Назарет. 40 Младенец же возрастал и укреплялся духом, исполняясь премудрости, и благодать Божия была на Нем. 41 Каждый год родители Его ходили в Иерусалим на праздник Пасхи. 42 И когда Он был двенадцати лет, пришли они также по обычаю в Иерусалим на праздник. 43 Когда же, по окончании дней праздника, возвращались, остался Отрок Иисус в Иерусалиме; и не заметили того Иосиф и Матерь Его, 44 но думали, что Он идет с другими. Пройдя же дневной путь, стали искать Его между родственниками и знакомыми 45 и, не найдя Его, возвратились в Иерусалим, ища Его. 46 Через три дня нашли Его в храме, сидящего посреди учителей, слушающего их и спрашивающего их; 47 все слушавшие Его дивились разуму и ответам Его. 48 И, увидев Его, удивились; и Матерь Его сказала Ему: Чадо! что Ты сделал с нами? Вот, отец Твой и Я с великою скорбью искали Тебя. 49 Он сказал им: зачем было вам искать Меня? или вы не знали, что Мне должно быть в том, что принадлежит Отцу Моему? 50 Но они не поняли сказанных Им слов. 51 И Он пошел с ними и пришел в Назарет; и был в повиновении у них. И Матерь Его сохраняла все слова сии в сердце Своем. 52 Иисус же преуспевал в премудрости и возрасте и в любви у Бога и человеков.

3
1 В пятнадцатый же год правления Тиверия кесаря, когда Понтий Пилат начальствовал в Иудее, Ирод был четвертовластником в Галилее, Филипп, брат его, четвертовластником в Итурее и Трахонитской области, а Лисаний четвертовластником в Авилинее, 2 при первосвященниках Анне и Каиафе, был глагол Божий к Иоанну, сыну Захарии, в пустыне. 3 И он проходил по всей окрестной стране Иорданской, проповедуя крещение покаяния для прощения грехов, 4 как написано в книге слов пророка Исаии, который говорит: глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему; 5 всякий дол да наполнится, и всякая гора и холм да понизятся, кривизны выпрямятся и неровные пути сделаются гладкими; 6 и узрит всякая плоть спасение Божие. 7 Иоанн приходившему креститься от него народу говорил: порождения ехиднины! кто внушил вам бежать от будущего гнева? 8 Сотворите же достойные плоды покаяния и не думайте говорить в себе: отец у нас Авраам, ибо говорю вам, что Бог может из камней сих воздвигнуть детей Аврааму. 9 Уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь. 10 И спрашивал его народ: что же нам делать? 11 Он сказал им в ответ: у кого две одежды, тот дай неимущему, и у кого есть пища, делай то же. 12 Пришли и мытари креститься, и сказали ему: учитель! что нам делать? 13 Он отвечал им: ничего не требуйте более определенного вам. 14 Спрашивали его также и воины: а нам что делать? И сказал им: никого не обижайте, не клевещите, и довольствуйтесь своим жалованьем. 15 Когда же народ был в ожидании, и все помышляли в сердцах своих об Иоанне, не Христос ли он, -- 16 Иоанн всем отвечал: я крещу вас водою, но идёт Сильнейший меня, у Которого я недостоин развязать ремень обуви; Он будет крестить вас Духом Святым и огнем. 17 Лопата Его в руке Его, и Он очистит гумно Свое и соберет пшеницу в житницу Свою, а солому сожжет огнем неугасимым. 18 Многое и другое благовествовал он народу, поучая его.
19 Ирод же четвертовластник, обличаемый от него за Иродиаду, жену брата своего, и за всё, что сделал Ирод худого, 20 прибавил ко всему прочему и то, что заключил Иоанна в темницу.
21 Когда же крестился весь народ, и Иисус, крестившись, молился: отверзлось небо, 22 и Дух Святый нисшел на Него в телесном виде, как голубь, и был глас с небес, глаголющий: Ты Сын Мой Возлюбленный; в Тебе Мое благоволение!
23 Иисус, начиная Своё служение, был лет тридцати, и был, как думали, Сын Иосифов, Илиев, 24 Матфатов, Левиин, Мелхиев, Ианнаев, Иосифов, 25 Маттафиев, Амосов, Наумов, Еслимов, Наггеев, 26 Маафов, Маттафиев, Семеиев, Иосифов, Иудин, 27 Иоаннанов, Рисаев, Зоровавелев, Салафиилев, Нириев, 28 Мелхиев, Аддиев, Косамов, Елмодамов, Иров, 29 Иосиев, Елиезеров, Иоримов, Матфатов, Левиин, 30 Симеонов, Иудин, Иосифов, Ионанов, Елиакимов, 31 Мелеаев, Маинанов, Маттафаев, Нафанов, Давидов, 32 Иессеев, Овидов, Воозов, Салмонов, Наассонов, 33 Аминадавов, Арамов, Есромов, Фаресов, Иудин, 34 Иаковлев, Исааков, Авраамов, Фаррин, Нахоров, 35 Серухов, Рагавов, Фалеков, Еверов, Салин, 36 Каинанов, Арфаксадов, Симов, Ноев, Ламехов, 37 Мафусалов, Енохов, Иаредов, Малелеилов, Каинанов, 38 Еносов, Сифов, Адамов, Божий.

4
1 Иисус, исполненный Духа Святаго, возвратился от Иордана и поведен был Духом в пустыню. 2 Там сорок дней Он был искушаем от диавола и ничего не ел в эти дни, а по прошествии их напоследок взалкал. 3 И сказал Ему диавол: если Ты Сын Божий, то вели этому камню сделаться хлебом. 4 Иисус сказал ему в ответ: написано, что не хлебом одним будет жить человек, но всяким словом Божиим. 5 И, возведя Его на высокую гору, диавол показал Ему все царства вселенной во мгновение времени, 6 и сказал Ему диавол: Тебе дам власть над всеми сими царствами и славу их, ибо она предана мне, и я, кому хочу, даю ее; 7 итак, если Ты поклонишься мне, то всё будет Твое. 8 Иисус сказал ему в ответ: отойди от Меня, сатана; написано: Господу Богу твоему поклоняйся, и Ему одному служи. 9 И повел Его в Иерусалим, и поставил Его на крыле храма, и сказал Ему: если Ты Сын Божий, бросься отсюда вниз, 10 ибо написано: Ангелам Своим заповедает о Тебе сохранить Тебя; 11 и на руках понесут Тебя, да не преткнешься о камень ногою Твоею. 12 Иисус сказал ему в ответ: сказано: не искушай Господа Бога твоего. 13 И, окончив всё искушение, диавол отошел от Него до времени.
14 И возвратился Иисус в силе духа в Галилею; и разнеслась молва о Нем по всей окрестной стране. 15 Он учил в синагогах их, и от всех был прославляем.
16 И пришел в Назарет, где был воспитан, и вошел, по обыкновению Своему, в день субботний в синагогу, и встал читать. 17 Ему подали книгу пророка Исаии; и Он, раскрыв книгу, нашел место, где было написано: 18 Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим, и послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение, слепым прозрение, отпустить измученных на свободу, 19 проповедывать лето Господне благоприятное. 20 И, закрыв книгу и отдав служителю, сел; и глаза всех в синагоге были устремлены на Него. 21 И Он начал говорить им: ныне исполнилось писание сие, слышанное вами. 22 И все засвидетельствовали Ему это, и дивились словам благодати, исходившим из уст Его, и говорили: не Иосифов ли это сын? 23 Он сказал им: конечно, вы скажете Мне присловие: врач! исцели Самого Себя; сделай и здесь, в Твоем отечестве, то, что, мы слышали, было в Капернауме. 24 И сказал: истинно говорю вам: никакой пророк не принимается в своем отечестве. 25 Поистине говорю вам: много вдов было в Израиле во дни Илии, когда заключено было небо три года и шесть месяцев, так что сделался большой голод по всей земле, 26 и ни к одной из них не был послан Илия, а только ко вдове в Сарепту Сидонскую; 27 много также было прокаженных в Израиле при пророке Елисее, и ни один из них не очистился, кроме Неемана Сириянина. 28 Услышав это, все в синагоге исполнились ярости 29 и, встав, выгнали Его вон из города и повели на вершину горы, на которой город их был построен, чтобы свергнуть Его; 30 но Он, пройдя посреди них, удалился.
 31 И пришел в Капернаум, город Галилейский, и учил их в дни субботние. 32 И дивились учению Его, ибо слово Его было со властью. 33 Был в синагоге человек, имевший нечистого духа бесовского, и он закричал громким голосом: 34 оставь; что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас; знаю Тебя, кто Ты, Святый Божий. 35 Иисус запретил ему, сказав: замолчи и выйди из него. И бес, повергнув его посреди синагоги, вышел из него, нимало не повредив ему. 36 И напал на всех ужас, и рассуждали между собою: что это значит, что Он со властью и силою повелевает нечистым духам, и они выходят? 37 И разнесся слух о Нем по всем окрестным местам.
38 Выйдя из синагоги, Он вошел в дом Симона; тёща же Симонова была одержима сильною горячкою; и просили Его о ней. 39 Подойдя к ней, Он запретил горячке; и оставила ее. Она тотчас встала и служила им. 40 При захождении же солнца все, имевшие больных различными болезнями, приводили их к Нему и Он, возлагая на каждого из них руки, исцелял их. 41 Выходили также и бесы из многих с криком и говорили: Ты Христос, Сын Божий. А Он запрещал им сказывать, что они знают, что Он Христос.
42 Когда же настал день, Он, выйдя из дома, пошел в пустынное место, и народ искал Его и, придя к Нему, удерживал Его, чтобы не уходил от них. 43 Но Он сказал им: и другим городам благовествовать Я должен Царствие Божие, ибо на то Я послан. 44 И проповедывал в синагогах галилейских.

>>

ЕВАНГЕЛИЕ ОТ ЛУКИ
1-4 (24)


От Луки святое благовествование

ЕВАНГЕЛИЕ ОТ ЛУКИ
5-8 (24)

5
1 Однажды, когда народ теснился к Нему, чтобы слышать слово Божие, а Он стоял у озера Геннисаретского, 2 увидел Он две лодки, стоящие на озере; а рыболовы, выйдя из них, вымывали сети. 3 Войдя в одну лодку, которая была Симонова, Он просил его отплыть несколько от берега и, сев, учил народ из лодки. 4 Когда же перестал учить, сказал Симону: отплыви на глубину и закиньте сети свои для лова. 5 Симон сказал Ему в ответ: Наставник! мы трудились всю ночь и ничего не поймали, но по слову Твоему закину сеть. 6 Сделав это, они поймали великое множество рыбы, и даже сеть у них прорывалась. 7 И дали знак товарищам, находившимся на другой лодке, чтобы пришли помочь им; и пришли, и наполнили обе лодки, так что они начинали тонуть. 8 Увидев это, Симон Петр припал к коленям Иисуса и сказал: выйди от меня, Господи! потому что я человек грешный. 9 Ибо ужас объял его и всех, бывших с ним, от этого лова рыб, ими пойманных; 10 также и Иакова и Иоанна, сыновей Зеведеевых, бывших товарищами Симону. И сказал Симону Иисус: не бойся; отныне будешь ловить человеков. 11 И, вытащив обе лодки на берег, оставили всё и последовали за Ним.
12 Когда Иисус был в одном городе, пришел человек весь в проказе и, увидев Иисуса, пал ниц, умоляя Его и говоря: Господи! если хочешь, можешь меня очистить. 13 Он простер руку, прикоснулся к нему и сказал: хочу, очистись. И тотчас проказа сошла с него. 14 И Он повелел ему никому не сказывать, а пойти показаться священнику и принести жертву за очищение свое, как повелел Моисей, во свидетельство им. 15 Но тем более распространялась молва о Нём, и великое множество народа стекалось к Нему слушать и врачеваться у Него от болезней своих. 16 Но Он уходил в пустынные места и молился.
17 В один день, когда Он учил, и сидели тут фарисеи и законоучители, пришедшие из всех мест Галилеи и Иудеи и из Иерусалима, и сила Господня являлась в исцелении больных, -- 18 вот, принесли некоторые на постели человека, который был расслаблен, и старались внести его в дом и положить перед Иисусом; 19 и, не найдя, где пронести его за многолюдством, влезли на верх дома и сквозь кровлю спустили его с постелью на средину пред Иисуса. 20 И Он, видя веру их, сказал человеку тому: прощаются тебе грехи твои. 21 Книжники и фарисеи начали рассуждать, говоря: кто это, который богохульствует? кто может прощать грехи, кроме одного Бога? 22 Иисус, уразумев помышления их, сказал им в ответ: что вы помышляете в сердцах ваших? 23 Что легче сказать: прощаются тебе грехи твои, или сказать: встань и ходи? 24 Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи, - сказал Он расслабленному: тебе говорю: встань, возьми постель твою и иди в дом твой. 25 И он тотчас встал перед ними, взял, на чём лежал, и пошел в дом свой, славя Бога. 26 И ужас объял всех, и славили Бога и, быв исполнены страха, говорили: чудные дела видели мы ныне.
27 После сего Иисус вышел и увидел мытаря, именем Левия, сидящего у сбора пошлин, и говорит ему: следуй за Мною. 28 И он, оставив всё, встал и последовал за Ним. 29 И сделал для Него Левий в доме своем большое угощение; и там было множество мытарей и других, которые возлежали с ними. 30 Книжники же и фарисеи роптали и говорили ученикам Его: зачем вы едите и пьете с мытарями и грешниками? 31 Иисус же сказал им в ответ: не здоровые имеют нужду во враче, но больные; 32 Я пришел призвать не праведников, а грешников к покаянию. 33 Они же сказали Ему: почему ученики Иоанновы постятся часто и молитвы творят, также и фарисейские, а Твои едят и пьют? 34 Он сказал им: можете ли заставить сынов чертога брачного поститься, когда с ними жених? 35 Но придут дни, когда отнимется у них жених, и тогда будут поститься в те дни. 36 При сем сказал им притчу: никто не приставляет заплаты к ветхой одежде, отодрав от новой одежды; а иначе и новую раздерет, и к старой не подойдет заплата от новой. 37 И никто не вливает молодого вина в мехи ветхие; а иначе молодое вино прорвет мехи, и само вытечет, и мехи пропадут; 38 но молодое вино должно вливать в мехи новые; тогда сбережется и то и другое. 39 И никто, пив старое вино, не захочет тотчас молодого, ибо говорит: старое лучше.

6
1 В субботу, первую по втором дне Пасхи, случилось Ему проходить засеянными полями, и ученики Его срывали колосья и ели, растирая руками. 2 Некоторые же из фарисеев сказали им: зачем вы делаете то, чего не должно делать в субботы? 3 Иисус сказал им в ответ: разве вы не читали, что сделал Давид, когда взалкал сам и бывшие с ним? 4 Как он вошел в дом Божий, взял хлебы предложения, которых не должно было есть никому, кроме одних священников, и ел, и дал бывшим с ним? 5 И сказал им: Сын Человеческий есть господин и субботы.
6 Случилось же и в другую субботу войти Ему в синагогу и учить. Там был человек, у которого правая рука была сухая. 7 Книжники же и фарисеи наблюдали за Ним, не исцелит ли в субботу, чтобы найти обвинение против Него. 8 Но Он, зная помышления их, сказал человеку, имеющему сухую руку: встань и выступи на средину. И он встал и выступил. 9 Тогда сказал им Иисус: спрошу Я вас: что должно делать в субботу? добро, или зло? спасти душу, или погубить? Они молчали. 10 И, посмотрев на всех их, сказал тому человеку: протяни руку твою. Он так и сделал; и стала рука его здорова, как другая. 11 Они же пришли в бешенство и говорили между собою, что бы им сделать с Иисусом.
12 В те дни взошел Он на гору помолиться и пробыл всю ночь в молитве к Богу. 13 Когда же настал день, призвал учеников Своих и избрал из них двенадцать, которых и наименовал Апостолами: 14 Симона, которого и назвал Петром, и Андрея, брата его, Иакова и Иоанна, Филиппа и Варфоломея, 15 Матфея и Фому, Иакова Алфеева и Симона, прозываемого Зилотом, 16 Иуду Иаковлева и Иуду Искариота, который потом сделался предателем.
17 И, сойдя с ними, стал Он на ровном месте, и множество учеников Его, и много народа из всей Иудеи и Иерусалима и приморских мест Тирских и Сидонских, 18 которые пришли послушать Его и исцелиться от болезней своих, также и страждущие от нечистых духов; и исцелялись. 19 И весь народ искал прикасаться к Нему, потому что от Него исходила сила и исцеляла всех. 20 И Он, возведя очи Свои на учеников Своих, говорил:
Блаженны нищие духом, ибо ваше есть Царствие Божие.
21 Блаженны алчущие ныне, ибо насытитесь.
Блаженны плачущие ныне, ибо воссмеетесь.
22 Блаженны вы, когда возненавидят вас люди и когда отлучат вас, и будут поносить, и пронесут имя ваше, как бесчестное, за Сына Человеческого. 23 Возрадуйтесь в тот день и возвеселитесь, ибо велика вам награда на небесах. Так поступали с пророками отцы их.
24 Напротив, горе вам, богатые! ибо вы уже получили свое утешение. 25 Горе вам, пресыщенные ныне! ибо взалчете. Горе вам, смеющиеся ныне! ибо восплачете и возрыдаете. 26 Горе вам, когда все люди будут говорить о вас хорошо! ибо так поступали с лжепророками отцы их.
27 Но вам, слушающим, говорю: любите врагов ваших, благотворите ненавидящим вас, 28 благословляйте проклинающих вас и молитесь за обижающих вас. 29 Ударившему тебя по щеке подставь и другую, и отнимающему у тебя верхнюю одежду не препятствуй взять и рубашку. 30 Всякому, просящему у тебя, давай, и от взявшего твое не требуй назад. 31 И как хотите, чтобы с вами поступали люди, так и вы поступайте с ними. 32 И если любите любящих вас, какая вам за то благодарность? ибо и грешники любящих их любят. 33 И если делаете добро тем, которые вам делают добро, какая вам за то благодарность? ибо и грешники то же делают. 34 И если взаймы даёте тем, от которых надеетесь получить обратно, какая вам за то благодарность? ибо и грешники дают взаймы грешникам, чтобы получить обратно столько же. 35 Но вы любите врагов ваших, и благотворите, и взаймы давайте, не ожидая ничего; и будет вам награда великая, и будете сынами Всевышнего; ибо Он благ и к неблагодарным и злым. 36 Итак, будьте милосерды, как и Отец ваш милосерд.
37 Не судите, и не будете судимы; не осуждайте, и не будете осуждены; прощайте, и прощены будете; 38 давайте, и дастся вам: мерою доброю, утрясенною, нагнетенною и переполненною отсыплют вам в лоно ваше; ибо, какою мерою мерите, такою же отмерится и вам. 39 Сказал также им притчу: может ли слепой водить слепого? не оба ли упадут в яму? 40 Ученик не бывает выше своего учителя; но, и усовершенствовавшись, будет всякий, как учитель его. 41 Что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь? 42 Или, как можешь сказать брату твоему: брат! дай, я выну сучок из глаза твоего, когда сам не видишь бревна в твоем глазе? Лицемер! вынь прежде бревно из твоего глаза, и тогда увидишь, как вынуть сучок из глаза брата твоего. 43 Нет доброго дерева, которое приносило бы худой плод; и нет худого дерева, которое приносило бы плод добрый, 44 ибо всякое дерево познаётся по плоду своему, потому что не собирают смокв с терновника и не снимают винограда с кустарника. 45 Добрый человек из доброго сокровища сердца своего выносит доброе, а злой человек из злого сокровища сердца своего выносит злое, ибо от избытка сердца говорят уста его.
46 Что вы зовете Меня: Господи! Господи! - и не делаете того, что Я говорю? 47 Всякий, приходящий ко Мне и слушающий слова Мои и исполняющий их, скажу вам, кому подобен. 48 Он подобен человеку, строящему дом, который копал, углубился и положил основание на камне; почему, когда случилось наводнение и вода напёрла на этот дом, то не могла поколебать его, потому что он основан был на камне. 49 А слушающий и неисполняющий подобен человеку, построившему дом на земле без основания, который, когда напёрла на него вода, тотчас обрушился; и разрушение дома сего было великое.

7
1 Когда Он окончил все слова Свои к слушавшему народу, то вошел в Капернаум. 2 У одного сотника слуга, которым он дорожил, был болен при смерти. 3 Услышав об Иисусе, он послал к Нему Иудейских старейшин просить Его, чтобы пришел исцелить слугу его. 4 И они, придя к Иисусу, просили Его убедительно, говоря: он достоин, чтобы Ты сделал для него это, 5 ибо он любит народ наш и построил нам синагогу. 6 Иисус пошел с ними. И когда Он недалеко уже был от дома, сотник прислал к Нему друзей сказать Ему: не трудись, Господи! ибо я недостоин, чтобы Ты вошел под кров мой; 7 потому и себя самого не почел я достойным придти к Тебе; но скажи слово, и выздоровеет слуга мой. 8 Ибо я и подвластный человек, но, имея у себя в подчинении воинов, говорю одному: пойди, и идет; и другому: приди, и приходит; и слуге моему: сделай то, и делает. 9 Услышав сие, Иисус удивился ему и, обратившись, сказал идущему за Ним народу: сказываю вам, что и в Израиле не нашел Я такой веры. 10 Посланные, возвратившись в дом, нашли больного слугу выздоровевшим.
11 После сего Иисус пошел в город, называемый Наин; и с Ним шли многие из учеников Его и множество народа. 12 Когда же Он приблизился к городским воротам, тут выносили умершего, единственного сына у матери, а она была вдова; и много народа шло с нею из города. 13 Увидев ее, Господь сжалился над нею и сказал ей: не плачь. 14 И, подойдя, прикоснулся к одру; несшие остановились, и Он сказал: юноша! тебе говорю, встань! 15 Мертвый, поднявшись, сел и стал говорить; и отдал его Иисус матери его. 16 И всех объял страх, и славили Бога, говоря: великий пророк восстал между нами, и Бог посетил народ Свой. 17 Такое мнение о Нём распространилось по всей Иудее и по всей окрестности.
18 И возвестили Иоанну ученики его о всём том. 19 Иоанн, призвав двоих из учеников своих, послал к Иисусу спросить: Ты ли Тот, Который должен придти, или ожидать нам другого? 20 Они, придя к Иисусу, сказали: Иоанн Креститель послал нас к Тебе спросить: Ты ли Тот, Которому должно придти, или другого ожидать нам? 21 А в это время Он многих исцелил от болезней и недугов и от злых духов, и многим слепым даровал зрение. 22 И сказал им Иисус в ответ: пойдите, скажите Иоанну, что вы видели и слышали: слепые прозревают, хромые ходят, прокаженные очищаются, глухие слышат, мертвые воскресают, нищие благовествуют; 23 и блажен, кто не соблазнится о Мне!
24 По отшествии же посланных Иоанном, начал говорить к народу об Иоанне: что смотреть ходили вы в пустыню? трость ли, ветром колеблемую? 25 Что же смотреть ходили вы? человека ли, одетого в мягкие одежды? Но одевающиеся пышно и роскошно живущие находятся при дворах царских. 26 Что же смотреть ходили вы? пророка ли? Да, говорю вам, и больше пророка. 27 Сей есть, о котором написано: вот, Я посылаю Ангела Моего пред лицем Твоим, который приготовит путь Твой пред Тобою. 28 Ибо говорю вам: из рожденных женами нет ни одного пророка больше Иоанна Крестителя; но меньший в Царствии Божием больше его. 29 И весь народ, слушавший Его, и мытари воздали славу Богу, крестившись крещением Иоанновым; 30 а фарисеи и законники отвергли волю Божию о себе, не крестившись от него. 31 Тогда Господь сказал: с кем сравню людей рода сего? и кому они подобны? 32 Они подобны детям, которые сидят на улице, кличут друг друга и говорят: мы играли вам на свирели, и вы не плясали; мы пели вам плачевные песни, и вы не плакали. 33 Ибо пришел Иоанн Креститель: ни хлеба не ест, ни вина не пьет; и говорите: в нем бес. 34 Пришел Сын Человеческий: ест и пьет; и говорите: вот человек, который любит есть и пить вино, друг мытарям и грешникам. 35 И оправдана премудрость всеми чадами ее.
36 Некто из фарисеев просил Его вкусить с ним пищи; и Он, войдя в дом фарисея, возлег. 37 И вот, женщина того города, которая была грешница, узнав, что Он возлежит в доме фарисея, принесла алавастровый сосуд с миром 38 и, став позади у ног Его и плача, начала обливать ноги Его слезами и отирать волосами головы своей, и целовала ноги Его, и мазала миром. 39 Видя это, фарисей, пригласивший Его, сказал сам в себе: если бы Он был пророк, то знал бы, кто и какая женщина прикасается к Нему, ибо она грешница. 40 Обратившись к нему, Иисус сказал: Симон! Я имею нечто сказать тебе. Он говорит: скажи, Учитель. 41 Иисус сказал: у одного заимодавца было два должника: один должен был пятьсот динариев, а другой пятьдесят, 42 но как они не имели чем заплатить, он простил обоим. Скажи же, который из них более возлюбит его? 43 Симон отвечал: думаю, тот, которому более простил. Он сказал ему: правильно ты рассудил. 44 И, обратившись к женщине, сказал Симону: видишь ли ты эту женщину? Я пришел в дом твой, и ты воды Мне на ноги не дал, а она слезами облила Мне ноги и волосами головы своей отёрла; 45 ты целования Мне не дал, а она, с тех пор как Я пришел, не перестает целовать у Меня ноги; 46 ты головы Мне маслом не помазал, а она миром помазала Мне ноги. 47 А потому сказываю тебе: прощаются грехи её многие за то, что она возлюбила много, а кому мало прощается, тот мало любит. 48 Ей же сказал: прощаются тебе грехи. 49 И возлежавшие с Ним начали говорить про себя: кто это, что и грехи прощает? 50 Он же сказал женщине: вера твоя спасла тебя, иди с миром.

8
1 После сего Он проходил по городам и селениям, проповедуя и благовествуя Царствие Божие, и с Ним двенадцать, 2 и некоторые женщины, которых Он исцелил от злых духов и болезней: Мария, называемая Магдалиною, из которой вышли семь бесов, 3 и Иоанна, жена Хузы, домоправителя Иродова, и Сусанна, и многие другие, которые служили Ему имением своим.
4 Когда же собралось множество народа, и из всех городов жители сходились к Нему, Он начал говорить притчею: 5 вышел сеятель сеять семя свое, и когда он сеял, иное упало при дороге и было потоптано, и птицы небесные поклевали его; 6 а иное упало на камень и, взойдя, засохло, потому что не имело влаги; 7 а иное упало между тернием, и выросло терние и заглушило его; 8 а иное упало на добрую землю и, взойдя, принесло плод сторичный. Сказав сие, возгласил: кто имеет уши слышать, да слышит! 9 Ученики же Его спросили у Него: что бы значила притча сия? 10 Он сказал: вам дано знать тайны Царствия Божия, а прочим в притчах, так что они видя не видят и слыша не разумеют. 11 Вот что значит притча сия: семя есть слово Божие; 12 а упавшее при пути, это суть слушающие, к которым потом приходит диавол и уносит слово из сердца их, чтобы они не уверовали и не спаслись; 13 а упавшее на камень, это те, которые, когда услышат слово, с радостью принимают, но которые не имеют корня, и временем веруют, а во время искушения отпадают; 14 а упавшее в терние, это те, которые слушают слово, но, отходя, заботами, богатством и наслаждениями житейскими подавляются и не приносят плода; 15 а упавшее на добрую землю, это те, которые, услышав слово, хранят его в добром и чистом сердце и приносят плод в терпении. Сказав это, Он возгласил: кто имеет уши слышать, да слышит! 16 Никто, зажегши свечу, не покрывает ее сосудом, или не ставит под кровать, а ставит на подсвечник, чтобы входящие видели свет. 17 Ибо нет ничего тайного, что не сделалось бы явным, ни сокровенного, что не сделалось бы известным и не обнаружилось бы. 18 Итак, наблюдайте, как вы слушаете: ибо, кто имеет, тому дано будет, а кто не имеет, у того отнимется и то, что он думает иметь.
19 И пришли к Нему Матерь и братья Его, и не могли подойти к Нему по причине народа. 20 И дали знать Ему: Матерь и братья Твои стоят вне, желая видеть Тебя. 21 Он сказал им в ответ: матерь Моя и братья Мои суть слушающие слово Божие и исполняющие его.
22 В один день Он вошел с учениками Своими в лодку и сказал им: переправимся на ту сторону озера. И отправились. 23 Во время плавания их Он заснул. На озере поднялся бурный ветер, и заливало их волнами, и они были в опасности. 24 И, подойдя, разбудили Его и сказали: Наставник! Наставник! погибаем. Но Он, встав, запретил ветру и волнению воды; и перестали, и сделалась тишина. 25 Тогда Он сказал им: где вера ваша? Они же в страхе и удивлении говорили друг другу: кто же это, что и ветрам повелевает и воде, и повинуются Ему?
26 И приплыли в страну Гадаринскую, лежащую против Галилеи. 27 Когда же вышел Он на берег, встретил Его один человек из города, одержимый бесами с давнего времени, и в одежду не одевавшийся, и живший не в доме, а в гробах. 28 Он, увидев Иисуса, вскричал, пал пред Ним и громким голосом сказал: что Тебе до меня, Иисус, Сын Бога Всевышнего? умоляю Тебя, не мучь меня. 29 Ибо Иисус повелел нечистому духу выйти из сего человека, потому что он долгое время мучил его, так что его связывали цепями и узами, сберегая его; но он разрывал узы и был гоним бесом в пустыни. 30 Иисус спросил его: как тебе имя? Он сказал: легион, - потому что много бесов вошло в него. 31 И они просили Иисуса, чтобы не повелел им идти в бездну. 32 Тут же на горе паслось большое стадо свиней; и бесы просили Его, чтобы позволил им войти в них. Он позволил им. 33 Бесы, выйдя из человека, вошли в свиней, и бросилось стадо с крутизны в озеро и потонуло. 34 Пастухи, видя происшедшее, побежали и рассказали в городе и в селениях. 35 И вышли видеть происшедшее; и, придя к Иисусу, нашли человека, из которого вышли бесы, сидящего у ног Иисуса, одетого и в здравом уме; и ужаснулись. 36 Видевшие же рассказали им, как исцелился бесновавшийся. 37 И просил Его весь народ Гадаринской окрестности удалиться от них, потому что они объяты были великим страхом. Он вошел в лодку и возвратился. 38 Человек же, из которого вышли бесы, просил Его, чтобы быть с Ним. Но Иисус отпустил его, сказав: 39 возвратись в дом твой и расскажи, что сотворил тебе Бог. Он пошел и проповедывал по всему городу, что сотворил ему Иисус.
 40 Когда же возвратился Иисус, народ принял Его, потому что все ожидали Его. 41 И вот, пришел человек, именем Иаир, который был начальником синагоги; и, пав к ногам Иисуса, просил Его войти к нему в дом, 42 потому что у него была одна дочь, лет двенадцати, и та была при смерти. Когда же Он шел, народ теснил Его. 43 И женщина, страдавшая кровотечением двенадцать лет, которая, издержав на врачей всё имение, ни одним не могла быть вылечена, 44 подойдя сзади, коснулась края одежды Его; и тотчас течение крови у ней остановилось. 45 И сказал Иисус: кто прикоснулся ко Мне? Когда же все отрицались, Петр сказал и бывшие с Ним: Наставник! народ окружает Тебя и теснит, - и Ты говоришь: кто прикоснулся ко Мне? 46 Но Иисус сказал: прикоснулся ко Мне некто, ибо Я чувствовал силу, исшедшую из Меня. 47 Женщина, видя, что она не утаилась, с трепетом подошла и, пав пред Ним, объявила Ему перед всем народом, по какой причине прикоснулась к Нему и как тотчас исцелилась. 48 Он сказал ей: дерзай, дщерь! вера твоя спасла тебя; иди с миром. 49 Когда Он еще говорил это, приходит некто из дома начальника синагоги и говорит ему: дочь твоя умерла; не утруждай Учителя. 50 Но Иисус, услышав это, сказал ему: не бойся, только веруй, и спасена будет. 51 Придя же в дом, не позволил войти никому, кроме Петра, Иоанна и Иакова, и отца девицы, и матери. 52 Все плакали и рыдали о ней. Но Он сказал: не плачьте; она не умерла, но спит. 53 И смеялись над Ним, зная, что она умерла. 54 Он же, выслав всех вон и взяв ее за руку, возгласил: девица! встань. 55 И возвратился дух ее; она тотчас встала, и Он велел дать ей есть. 56 И удивились родители ее. Он же повелел им не сказывать никому о происшедшем.

<< >>

ЕВАНГЕЛИЕ ОТ ЛУКИ
5-8 (24)


От Луки святое благовествование

ЕВАНГЕЛИЕ ОТ ЛУКИ
9-11 (24)

9
1 Созвав же двенадцать, дал силу и власть над всеми бесами и врачевать от болезней, 2 и послал их проповедывать Царствие Божие и исцелять больных. 3 И сказал им: ничего не берите на дорогу: ни посоха, ни сумы, ни хлеба, ни серебра, и не имейте по две одежды; 4 и в какой дом войдете, там оставайтесь и оттуда отправляйтесь в путь. 5 А если где не примут вас, то, выходя из того города, отрясите и прах от ног ваших во свидетельство на них. 6 Они пошли и проходили по селениям, благовествуя и исцеляя повсюду.
7 Услышал Ирод четвертовластник о всём, что делал Иисус, и недоумевал: ибо одни говорили, что это Иоанн восстал из мертвых; 8 другие, что Илия явился, а иные, что один из древних пророков воскрес. 9 И сказал Ирод: Иоанна я обезглавил; кто же Этот, о Котором я слышу такое? И искал увидеть Его.
10 Апостолы, возвратившись, рассказали Ему, что они сделали; и Он, взяв их с Собою, удалился особо в пустое место, близ города, называемого Вифсаидою.
11 Но народ, узнав, пошел за Ним; и Он, приняв их, беседовал с ними о Царствии Божием и требовавших исцеления исцелял. 12 День же начал склоняться к вечеру. И, приступив к Нему, двенадцать говорили Ему: отпусти народ, чтобы они пошли в окрестные селения и деревни ночевать и достали пищи; потому что мы здесь в пустом месте. 13 Но Он сказал им: вы дайте им есть. Они сказали: у нас нет более пяти хлебов и двух рыб; разве нам пойти купить пищи для всех сих людей? 14 Ибо их было около пяти тысяч человек. Но Он сказал ученикам Своим: рассадите их рядами по пятидесяти. 15 И сделали так, и рассадили всех. 16 Он же, взяв пять хлебов и две рыбы и воззрев на небо, благословил их, преломил и дал ученикам, чтобы раздать народу. 17 И ели, и насытились все; и оставшихся у них кусков набрано двенадцать коробов.
18 В одно время, когда Он молился в уединенном месте, и ученики были с Ним, Он спросил их: за кого почитает Меня народ? 19 Они сказали в ответ: за Иоанна Крестителя, а иные за Илию; другие же говорят, что один из древних пророков воскрес. 20 Он же спросил их: а вы за кого почитаете Меня? Отвечал Петр: за Христа Божия. 21 Но Он строго приказал им никому не говорить о сем, 22 сказав, что Сыну Человеческому должно много пострадать, и быть отвержену старейшинами, первосвященниками и книжниками, и быть убиту, и в третий день воскреснуть.
23 Ко всем же сказал: если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною. 24 Ибо кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот сбережет ее. 25 Ибо что пользы человеку приобрести весь мир, а себя самого погубить или повредить себе? 26 Ибо кто постыдится Меня и Моих слов, того Сын Человеческий постыдится, когда приидет во славе Своей и Отца и святых Ангелов. 27 Говорю же вам истинно: есть некоторые из стоящих здесь, которые не вкусят смерти, как уже увидят Царствие Божие.
28 После сих слов, дней через восемь, взяв Петра, Иоанна и Иакова, взошел Он на гору помолиться. 29 И когда молился, вид лица Его изменился, и одежда Его сделалась белою, блистающею. 30 И вот, два мужа беседовали с Ним, которые были Моисей и Илия; 31 явившись во славе, они говорили об исходе Его, который Ему надлежало совершить в Иерусалиме. 32 Петр же и бывшие с ним отягчены были сном; но, пробудившись, увидели славу Его и двух мужей, стоявших с Ним. 33 И когда они отходили от Него, сказал Петр Иисусу: Наставник! хорошо нам здесь быть; сделаем три кущи: одну Тебе, одну Моисею и одну Илии, - не зная, что говорил. 34 Когда же он говорил это, явилось облако и осенило их; и устрашились, когда вошли в облако. 35 И был из облака глас, глаголющий: Сей есть Сын Мой Возлюбленный, Его слушайте. 36 Когда был глас сей, остался Иисус один. И они умолчали, и никому не говорили в те дни о том, что видели.
37 В следующий же день, когда они сошли с горы, встретило Его много народа. 38 Вдруг некто из народа воскликнул: Учитель! умоляю Тебя взглянуть на сына моего, он один у меня: 39 его схватывает дух, и он внезапно вскрикивает, и терзает его, так что он испускает пену; и насилу отступает от него, измучив его. 40 Я просил учеников Твоих изгнать его, и они не могли. 41 Иисус же, отвечая, сказал: о, род неверный и развращенный! доколе буду с вами и буду терпеть вас? приведи сюда сына твоего. 42 Когда же тот еще шел, бес поверг его и стал бить; но Иисус запретил нечистому духу, и исцелил отрока, и отдал его отцу его. 43 И все удивлялись величию Божию.
Когда же все дивились всему, что творил Иисус, Он сказал ученикам Своим: 44 вложите вы себе в уши слова сии: Сын Человеческий будет предан в руки человеческие. 45 Но они не поняли слова сего, и оно было закрыто от них, так что они не постигли его, а спросить Его о сем слове боялись. 46 Пришла же им мысль: кто бы из них был больше? 47 Иисус же, видя помышление сердца их, взяв дитя, поставил его пред Собою 48 и сказал им: кто примет сие дитя во имя Мое, тот Меня принимает; а кто примет Меня, тот принимает Пославшего Меня; ибо кто из вас меньше всех, тот будет велик. 49 При сем Иоанн сказал: Наставник! мы видели человека, именем Твоим изгоняющего бесов, и запретили ему, потому что он не ходит с нами. 50 Иисус сказал ему: не запрещайте, ибо кто не против вас, тот за вас.
51 Когда же приближались дни взятия Его от мира, Он восхотел идти в Иерусалим; 52 и послал вестников пред лицем Своим; и они пошли и вошли в селение Самарянское; чтобы приготовить для Него; 53 но там не приняли Его, потому что Он имел вид путешествующего в Иерусалим. 54 Видя то, ученики Его, Иаков и Иоанн, сказали: Господи! хочешь ли, мы скажем, чтобы огонь сошел с неба и истребил их, как и Илия сделал? 55 Но Он, обратившись к ним, запретил им и сказал: не знаете, какого вы духа; 56 ибо Сын Человеческий пришел не губить души человеческие, а спасать. И пошли в другое селение.
57 Случилось, что когда они были в пути, некто сказал Ему: Господи! я пойду за Тобою, куда бы Ты ни пошел. 58 Иисус сказал ему: лисицы имеют норы, и птицы небесные - гнезда; а Сын Человеческий не имеет, где приклонить голову. 59 А другому сказал: следуй за Мною. Тот сказал: Господи! позволь мне прежде пойти и похоронить отца моего. 60 Но Иисус сказал ему: предоставь мертвым погребать своих мертвецов, а ты иди, благовествуй Царствие Божие. 61 Еще другой сказал: я пойду за Тобою, Господи! но прежде позволь мне проститься с домашними моими. 62 Но Иисус сказал ему: никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия.

10
1 После сего избрал Господь и других семьдесят учеников, и послал их по два пред лицем Своим во всякий город и место, куда Сам хотел идти, 2 и сказал им: жатвы много, а делателей мало; итак, молите Господина жатвы, чтобы выслал делателей на жатву Свою. 3 Идите! Я посылаю вас, как агнцев среди волков. 4 Не берите ни мешка, ни сумы, ни обуви, и никого на дороге не приветствуйте. 5 В какой дом войдете, сперва говорите: мир дому сему; 6 и если будет там сын мира, то почиет на нём мир ваш, а если нет, то к вам возвратится. 7 В доме же том оставайтесь, ешьте и пейте, что у них есть, ибо трудящийся достоин награды за труды свои; не переходите из дома в дом. 8 И если придёте в какой город и примут вас, ешьте, что вам предложат, 9 и исцеляйте находящихся в нём больных, и говорите им: приблизилось к вам Царствие Божие. 10 Если же придете в какой город и не примут вас, то, выйдя на улицу, скажите: 11 и прах, прилипший к нам от вашего города, отрясаем вам; однако же знайте, что приблизилось к вам Царствие Божие. 12 Сказываю вам, что Содому в день оный будет отраднее, нежели городу тому. 13 Горе тебе, Хоразин! горе тебе, Вифсаида! ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они, сидя во вретище и пепле, покаялись; 14 но и Тиру и Сидону отраднее будет на суде, нежели вам. 15 И ты, Капернаум, до неба вознесшийся, до ада низвергнешься. 16 Слушающий вас Меня слушает, и отвергающийся вас Меня отвергается; а отвергающийся Меня отвергается Пославшего Меня.
17 Семьдесят учеников возвратились с радостью и говорили: Господи! и бесы повинуются нам о имени Твоем. 18 Он же сказал им: Я видел сатану, спадшего с неба, как молнию; 19 се, даю вам власть наступать на змей и скорпионов и на всю силу вражью, и ничто не повредит вам; 20 однакож тому не радуйтесь, что духи вам повинуются, но радуйтесь тому, что имена ваши написаны на небесах. 21 В тот час возрадовался духом Иисус и сказал: славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл младенцам. Ей, Отче! Ибо таково было Твое благоволение. 22 И, обратившись к ученикам, сказал: всё предано Мне Отцем Моим; и кто есть Сын, не знает никто, кроме Отца, и кто есть Отец, не знает никто, кроме Сына, и кому Сын хочет открыть. 23 И, обратившись к ученикам, сказал им особо: блаженны очи, видящие то, что вы видите! 24 ибо сказываю вам, что многие пророки и цари желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали.
25 И вот, один законник встал и, искушая Его, сказал: Учитель! что мне делать, чтобы наследовать жизнь вечную? 26 Он же сказал ему: в законе что написано? как читаешь? 27 Он сказал в ответ: возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всею крепостию твоею, и всем разумением твоим, и ближнего твоего, как самого себя. 28 Иисус сказал ему: правильно ты отвечал; так поступай, и будешь жить. 29 Но он, желая оправдать себя, сказал Иисусу: а кто мой ближний? 30 На это сказал Иисус: некоторый человек шел из Иерусалима в Иерихон и попался разбойникам, которые сняли с него одежду, изранили его и ушли, оставив его едва живым. 31 По случаю один священник шел тою дорогою и, увидев его, прошел мимо. 32 Также и левит, быв на том месте, подошел, посмотрел и прошел мимо. 33 Самарянин же некто, проезжая, нашел на него и, увидев его, сжалился 34 и, подойдя, перевязал ему раны, возливая масло и вино; и, посадив его на своего осла, привез его в гостиницу и позаботился о нем; 35 а на другой день, отъезжая, вынул два динария, дал содержателю гостиницы и сказал ему: позаботься о нем; и если издержишь что более, я, когда возвращусь, отдам тебе. 36 Кто из этих троих, думаешь ты, был ближний попавшемуся разбойникам? 37 Он сказал: оказавший ему милость. Тогда Иисус сказал ему: иди, и ты поступай так же.
38 В продолжение пути их пришел Он в одно селение; здесь женщина, именем Марфа, приняла Его в дом свой; 39 у неё была сестра, именем Мария, которая села у ног Иисуса и слушала слово Его. 40 Марфа же заботилась о большом угощении и, подойдя, сказала: Господи! или Тебе нужды нет, что сестра моя одну меня оставила служить? скажи ей, чтобы помогла мне. 41 Иисус же сказал ей в ответ: Марфа! Марфа! ты заботишься и суетишься о многом, 42 а одно только нужно; Мария же избрала благую часть, которая не отнимется у неё.

11
1 Случилось, что когда Он в одном месте молился, и перестал, один из учеников Его сказал Ему: Господи! научи нас молиться, как и Иоанн научил учеников своих. 2 Он сказал им: когда молитесь, говорите: Отче наш, сущий на небесах! да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе; 3 хлеб наш насущный подавай нам на каждый день; 4 и прости нам грехи наши, ибо и мы прощаем всякому должнику нашему; и не введи нас в искушение, но избавь нас от лукавого.
5 И сказал им: положим, что кто-нибудь из вас, имея друга, придёт к нему в полночь и скажет ему: друг! дай мне взаймы три хлеба, 6 ибо друг мой с дороги зашел ко мне, и мне нечего предложить ему; 7 а тот изнутри скажет ему в ответ: не беспокой меня, двери уже заперты, и дети мои со мною на постели; не могу встать и дать тебе. 8 Если, говорю вам, он не встанет и не даст ему по дружбе с ним, то по неотступности его, встав, даст ему, сколько просит. 9 И Я скажу вам: просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам, 10 ибо всякий просящий получает, и ищущий находит, и стучащему отворят. 11 Какой из вас отец, когда сын попросит у него хлеба, подаст ему камень? или, когда попросит рыбы, подаст ему змею вместо рыбы? 12 Или, если попросит яйца, подаст ему скорпиона? 13 Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святаго просящим у Него.
14 Однажды изгнал Он беса, который был нем; и когда бес вышел, немой стал говорить; и народ удивился. 15 Некоторые же из них говорили: Он изгоняет бесов силою веельзевула, князя бесовского. 16 А другие, искушая, требовали от Него знамения с неба. 17 Но Он, зная помышления их, сказал им: всякое царство, разделившееся само в себе, опустеет, и дом, разделившийся сам в себе, падет; 18 если же и сатана разделится сам в себе, то как устоит царство его? а вы говорите, что Я силою веельзевула изгоняю бесов; 19 и если Я силою веельзевула изгоняю бесов, то сыновья ваши чьею силою изгоняют их? Посему они будут вам судьями. 20 Если же Я перстом Божиим изгоняю бесов, то, конечно, достигло до вас Царствие Божие. 21 Когда сильный с оружием охраняет свой дом, тогда в безопасности его имение; 22 когда же сильнейший его нападет на него и победит его, тогда возьмет всё оружие его, на которое он надеялся, и разделит похищенное у него. 23 Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает. 24 Когда нечистый дух выйдет из человека, то ходит по безводным местам, ища покоя, и, не находя, говорит: возвращусь в дом мой, откуда вышел; 25 и, придя, находит его выметенным и убранным; 26 тогда идет и берет с собою семь других духов, злейших себя, и, войдя, живут там, - и бывает для человека того последнее хуже первого. 27 Когда же Он говорил это, одна женщина, возвысив голос из народа, сказала Ему: блаженно чрево, носившее Тебя, и сосцы, Тебя питавшие! 28 А Он сказал: блаженны слышащие слово Божие и соблюдающие его.
29 Когда же народ стал сходиться во множестве, Он начал говорить: род сей лукав, он ищет знамения, и знамение не дастся ему, кроме знамения Ионы пророка; 30 ибо как Иона был знамением для Ниневитян, так будет и Сын Человеческий для рода сего. 31 Царица южная восстанет на суд с людьми рода сего и осудит их, ибо она приходила от пределов земли послушать мудрости Соломоновой; и вот, здесь больше Соломона. 32 Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной, и вот, здесь больше Ионы.
33 Никто, зажегши свечу, не ставит ее в сокровенном месте, ни под сосудом, но на подсвечнике, чтобы входящие видели свет. 34 Светильник тела есть око; итак, если око твое будет чисто, то и все тело твое будет светло; а если оно будет худо, то и тело твое будет темно. 35 Итак, смотри: свет, который в тебе, не есть ли тьма? 36 Если же тело твое всё светло и не имеет ни одной темной части, то будет светло всё так, как бы светильник освещал тебя сиянием.
37 Когда Он говорил это, один фарисей просил Его к себе обедать. Он пришел и возлег. 38 Фарисей же удивился, увидев, что Он не умыл рук перед обедом. 39 Но Господь сказал ему: ныне вы, фарисеи, внешность чаши и блюда очищаете, а внутренность ваша исполнена хищения и лукавства. 40 Неразумные! не Тот же ли, Кто сотворил внешнее, сотворил и внутреннее? 41 Подавайте лучше милостыню из того, что у вас есть, тогда всё будет у вас чисто. 42 Но горе вам, фарисеям, что даете десятину с мяты, руты и всяких овощей, и нерадите о суде и любви Божией: сие надлежало делать, и того не оставлять. 43 Горе вам, фарисеям, что любите председания в синагогах и приветствия в народных собраниях. 44 Горе вам, книжники и фарисеи, лицемеры, что вы - как гробы скрытые, над которыми люди ходят и не знают того. 45 На это некто из законников сказал Ему: Учитель! говоря это, Ты и нас обижаешь. 46 Но Он сказал: и вам, законникам, горе, что налагаете на людей бремена неудобоносимые, а сами и одним перстом своим не дотрагиваетесь до них. 47 Горе вам, что строите гробницы пророкам, которых избили отцы ваши: 48 сим вы свидетельствуете о делах отцов ваших и соглашаетесь с ними, ибо они избили пророков, а вы строите им гробницы. 49 Потому и премудрость Божия сказала: пошлю к ним пророков и Апостолов, и из них одних убьют, а других изгонят, 50 да взыщется от рода сего кровь всех пророков, пролитая от создания мира, 51 от крови Авеля до крови Захарии, убитого между жертвенником и храмом. Ей, говорю вам, взыщется от рода сего. 52 Горе вам, законникам, что вы взяли ключ разумения: сами не вошли, и входящим воспрепятствовали. 53 Когда Он говорил им это, книжники и фарисеи начали сильно приступать к Нему, вынуждая у Него ответы на многое, 54 подыскиваясь под Него и стараясь уловить что-нибудь из уст Его, чтобы обвинить Его.

<< >>

ЕВАНГЕЛИЕ ОТ ЛУКИ
9-11 (24)


От Луки святое благовествование

ЕВАНГЕЛИЕ ОТ ЛУКИ
12-16 (24)

12
1 Между тем, когда собрались тысячи народа, так что теснили друг друга, Он начал говорить сперва ученикам Своим: берегитесь закваски фарисейской, которая есть лицемерие. 2 Нет ничего сокровенного, что не открылось бы, и тайного, чего не узнали бы. 3 Посему, что вы сказали в темноте, то услышится во свете; и что говорили на ухо внутри дома, то будет провозглашено на кровлях. 4 Говорю же вам, друзьям Моим: не бойтесь убивающих тело и потом не могущих ничего более сделать; 5 но скажу вам, кого бояться: бойтесь того, кто, по убиении, может ввергнуть в геенну: ей, говорю вам, того бойтесь. 6 Не пять ли малых птиц продаются за два ассария? и ни одна из них не забыта у Бога. 7 А у вас и волосы на голове все сочтены. Итак не бойтесь: вы дороже многих малых птиц. 8 Сказываю же вам: всякого, кто исповедает Меня пред человеками, и Сын Человеческий исповедает пред Ангелами Божиими; 9 а кто отвергнется Меня пред человеками, тот отвержен будет пред Ангелами Божиими. 10 И всякому, кто скажет слово на Сына Человеческого, прощено будет; а кто скажет хулу на Святаго Духа, тому не простится. 11 Когда же приведут вас в синагоги, к начальствам и властям, не заботьтесь, как или что отвечать, или что говорить, 12 ибо Святый Дух научит вас в тот час, что должно говорить.
13 Некто из народа сказал Ему: Учитель! скажи брату моему, чтобы он разделил со мною наследство. 14 Он же сказал человеку тому: кто поставил Меня судить или делить вас? 15 При этом сказал им: смотрите, берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения. 16 И сказал им притчу: у одного богатого человека был хороший урожай в поле; 17 и он рассуждал сам с собою: что мне делать? некуда мне собрать плодов моих? 18 И сказал: вот что сделаю: сломаю житницы мои и построю большие, и соберу туда весь хлеб мой и всё добро мое, 19 и скажу душе моей: душа! много добра лежит у тебя на многие годы: покойся, ешь, пей, веселись. 20 Но Бог сказал ему: безумный! в сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил? 21 Так бывает с тем, кто собирает сокровища для себя, а не в Бога богатеет. 22 И сказал ученикам Своим: посему говорю вам, - не заботьтесь для души вашей, что вам есть, ни для тела, во что одеться: 23 душа больше пищи, и тело - одежды. 24 Посмотрите на воронов: они не сеют, не жнут; нет у них ни хранилищ, ни житниц, и Бог питает их; сколько же вы лучше птиц? 25 Да и кто из вас, заботясь, может прибавить себе роста хотя на один локоть? 26 Итак, если и малейшего сделать не можете, что заботитесь о прочем? 27 Посмотрите на лилии, как они растут: не трудятся, не прядут; но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них. 28 Если же траву на поле, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, то кольми паче вас, маловеры! 29 Итак, не ищите, что вам есть, или что пить, и не беспокойтесь, 30 потому что всего этого ищут люди мира сего; ваш же Отец знает, что вы имеете нужду в том; 31 наипаче ищите Царствия Божия, и это всё приложится вам. 32 Не бойся, малое стадо! ибо Отец ваш благоволил дать вам Царство. 33 Продавайте имения ваши и давайте милостыню. Приготовляйте себе влагалища не ветшающие, сокровище неоскудевающее на небесах, куда вор не приближается и где моль не съедает, 34 ибо где сокровище ваше, там и сердце ваше будет.
35 Да будут чресла ваши препоясаны и светильники горящи. 36 И вы будьте подобны людям, ожидающим возвращения господина своего с брака, дабы, когда придёт и постучит, тотчас отворить ему. 37 Блаженны рабы те, которых господин, придя, найдёт бодрствующими; истинно говорю вам, он препояшется и посадит их, и, подходя, станет служить им. 38 И если придет во вторую стражу, и в третью стражу придет, и найдет их так, то блаженны рабы те. 39 Вы знаете, что если бы ведал хозяин дома, в который час придет вор, то бодрствовал бы и не допустил бы подкопать дом свой. 40 Будьте же и вы готовы, ибо, в который час не думаете, приидет Сын Человеческий. 41 Тогда сказал Ему Петр: Господи! к нам ли притчу сию говоришь, или и ко всем? 42 Господь же сказал: кто верный и благоразумный домоправитель, которого господин поставил над слугами своими раздавать им в своё время меру хлеба? 43 Блажен раб тот, которого господин его, придя, найдет поступающим так. 44 Истинно говорю вам, что над всем имением своим поставит его. 45 Если же раб тот скажет в сердце своем: не скоро придет господин мой, и начнет бить слуг и служанок, есть и пить и напиваться, -- 46 то придет господин раба того в день, в который он не ожидает, и в час, в который не думает, и рассечет его, и подвергнет его одной участи с неверными. 47 Раб же тот, который знал волю господина своего, и не был готов, и не делал по воле его, бит будет много; 48 а который не знал, и сделал достойное наказания, бит будет меньше. И от всякого, кому дано много, много и потребуется, и кому много вверено, с того больше взыщут. 49 Огонь пришел Я низвести на землю, и как желал бы, чтобы он уже возгорелся! 50 Крещением должен Я креститься; и как Я томлюсь, пока сие совершится! 51 Думаете ли вы, что Я пришел дать мир земле? Нет, говорю вам, но разделение; 52 ибо отныне пятеро в одном доме станут разделяться, трое против двух, и двое против трех: 53 отец будет против сына, и сын против отца; мать против дочери, и дочь против матери; свекровь против невестки своей, и невестка против свекрови своей. 54 Сказал же и народу: когда вы видите облако, поднимающееся с запада, тотчас говорите: дождь будет, и бывает так; 55 и когда дует южный ветер, говорите: зной будет, и бывает. 56 Лицемеры! лице земли и неба распознавать умеете, как же времени сего не узнаете? 57 Зачем же вы и по самим себе не судите, чему быть должно? 58 Когда ты идешь с соперником своим к начальству, то на дороге постарайся освободиться от него, чтобы он не привел тебя к судье, а судья не отдал тебя истязателю, а истязатель не вверг тебя в темницу. 59 Сказываю тебе: не выйдешь оттуда, пока не отдашь и последней полушки.

13
1 В это время пришли некоторые и рассказали Ему о Галилеянах, которых кровь Пилат смешал с жертвами их. 2 Иисус сказал им на это: думаете ли вы, что эти Галилеяне были грешнее всех Галилеян, что так пострадали? 3 Нет, говорю вам, но, если не покаетесь, все так же погибнете. 4 Или думаете ли, что те восемнадцать человек, на которых упала башня Силоамская и побила их, виновнее были всех, живущих в Иерусалиме? 5 Нет, говорю вам, но, если не покаетесь, все так же погибнете. 6 И сказал сию притчу: некто имел в винограднике своем посаженную смоковницу, и пришел искать плода на ней, и не нашел; 7 и сказал виноградарю: вот, я третий год прихожу искать плода на этой смоковнице и не нахожу; сруби ее: на что она и землю занимает? 8 Но он сказал ему в ответ: господин! оставь ее и на этот год, пока я окопаю ее и обложу навозом, -- 9 не принесет ли плода; если же нет, то в следующий год срубишь ее.
10 В одной из синагог учил Он в субботу. 11 Там была женщина, восемнадцать лет имевшая духа немощи: она была скорчена и не могла выпрямиться. 12 Иисус, увидев ее, подозвал и сказал ей: женщина! ты освобождаешься от недуга твоего. 13 И возложил на нее руки, и она тотчас выпрямилась и стала славить Бога. 14 При этом начальник синагоги, негодуя, что Иисус исцелил в субботу, сказал народу: есть шесть дней, в которые должно делать; в те и приходите исцеляться, а не в день субботний. 15 Господь сказал ему в ответ: лицемер! не отвязывает ли каждый из вас вола своего или осла от яслей в субботу и не ведет ли поить? 16 сию же дочь Авраамову, которую связал сатана вот уже восемнадцать лет, не надлежало ли освободить от уз сих в день субботний?
17 И когда говорил Он это, все противившиеся Ему стыдились; и весь народ радовался о всех славных делах Его.
18 Он же сказал: чему подобно Царствие Божие? и чему уподоблю его? 19 Оно подобно зерну горчичному, которое, взяв, человек посадил в саду своем; и выросло, и стало большим деревом, и птицы небесные укрывались в ветвях его. 20 Ещё сказал: чему уподоблю Царствие Божие? 21 Оно подобно закваске, которую женщина, взяв, положила в три меры муки, доколе не вскисло всё.
22 И проходил по городам и селениям, уча и направляя путь к Иерусалиму.
23 Некто сказал Ему: Господи! неужели мало спасающихся? Он же сказал им: 24 подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти, и не возмогут. 25 Когда хозяин дома встанет и затворит двери, тогда вы, стоя вне, станете стучать в двери и говорить: Господи! Господи! отвори нам; но Он скажет вам в ответ: не знаю вас, откуда вы. 26 Тогда станете говорить: мы ели и пили пред Тобою, и на улицах наших учил Ты. 27 Но Он скажет: говорю вам: не знаю вас, откуда вы; отойдите от Меня все делатели неправды. 28 Там будет плач и скрежет зубов, когда увидите Авраама, Исаака и Иакова и всех пророков в Царствии Божием, а себя изгоняемыми вон. 29 И придут от востока и запада, и севера и юга, и возлягут в Царствии Божием. 30 И вот, есть последние, которые будут первыми, и есть первые, которые будут последними.
31 В тот день пришли некоторые из фарисеев и говорили Ему: выйди и удались отсюда, ибо Ирод хочет убить Тебя. 32 И сказал им: пойдите, скажите этой лисице: се, изгоняю бесов и совершаю исцеления сегодня и завтра, и в третий день кончу; 33 а впрочем, Мне должно ходить сегодня, завтра и в последующий день, потому что не бывает, чтобы пророк погиб вне Иерусалима. 34 Иерусалим! Иерусалим! избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать чад твоих, как птица птенцов своих под крылья, и вы не захотели! 35 Се, оставляется вам дом ваш пуст. Сказываю же вам, что вы не увидите Меня, пока не придет время, когда скажете: благословен Грядый во имя Господне!

14
1 Случилось Ему в субботу придти в дом одного из начальников фарисейских вкусить хлеба, и они наблюдали за Ним. 2 И вот, предстал пред Него человек, страждущий водяною болезнью. 3 По сему случаю Иисус спросил законников и фарисеев: позволительно ли врачевать в субботу? 4 Они молчали. И, прикоснувшись, исцелил его и отпустил. 5 При сем сказал им: если у кого из вас осёл или вол упадет в колодезь, не тотчас ли вытащит его и в субботу? 6 И не могли отвечать Ему на это.
7 Замечая же, как званые выбирали первые места, сказал им притчу: 8 когда ты будешь позван кем на брак, не садись на первое место, чтобы не случился кто из званых им почетнее тебя, 9 и звавший тебя и его, подойдя, не сказал бы тебе: уступи ему место; и тогда со стыдом должен будешь занять последнее место. 10 Но когда зван будешь, придя, садись на последнее место, чтобы звавший тебя, подойдя, сказал: друг! пересядь выше; тогда будет тебе честь пред сидящими с тобою, 11 ибо всякий возвышающий сам себя унижен будет, а унижающий себя возвысится. 12 Сказал же и позвавшему Его: когда делаешь обед или ужин, не зови друзей твоих, ни братьев твоих, ни родственников твоих, ни соседей богатых, чтобы и они тебя когда не позвали, и не получил ты воздаяния. 13 Но, когда делаешь пир, зови нищих, увечных, хромых, слепых, 14 и блажен будешь, что они не могут воздать тебе, ибо воздастся тебе в воскресение праведных. 15 Услышав это, некто из возлежащих с Ним сказал Ему: блажен, кто вкусит хлеба в Царствии Божием! 16 Он же сказал ему: один человек сделал большой ужин и звал многих, 17 и когда наступило время ужина, послал раба своего сказать званым: идите, ибо уже всё готово. 18 И начали все, как бы сговорившись, извиняться. Первый сказал ему: я купил землю и мне нужно пойти посмотреть ее; прошу тебя, извини меня. 19 Другой сказал: я купил пять пар волов и иду испытать их; прошу тебя, извини меня. 20 Третий сказал: я женился и потому не могу придти. 21 И, возвратившись, раб тот донес о сем господину своему. Тогда, разгневавшись, хозяин дома сказал рабу своему: пойди скорее по улицам и переулкам города и приведи сюда нищих, увечных, хромых и слепых. 22 И сказал раб: господин! исполнено, как приказал ты, и еще есть место. 23 Господин сказал рабу: пойди по дорогам и изгородям и убеди придти, чтобы наполнился дом мой. 24 Ибо сказываю вам, что никто из тех званых не вкусит моего ужина, ибо много званых, но мало избранных.
25 С Ним шло множество народа; и Он, обратившись, сказал им: 26 если кто приходит ко Мне и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником; 27 и кто не несет креста своего и идёт за Мною, не может быть Моим учеником. 28 Ибо кто из вас, желая построить башню, не сядет прежде и не вычислит издержек, имеет ли он, что нужно для совершения ее, 29 дабы, когда положит основание и не возможет совершить, все видящие не стали смеяться над ним, 30 говоря: этот человек начал строить и не мог окончить? 31 Или какой царь, идя на войну против другого царя, не сядет и не посоветуется прежде, силен ли он с десятью тысячами противостать идущему на него с двадцатью тысячами? 32 Иначе, пока тот еще далеко, он пошлет к нему посольство просить о мире. 33 Так всякий из вас, кто не отрешится от всего, что имеет, не может быть Моим учеником. 34 Соль - добрая вещь; но если соль потеряет силу, чем исправить ее? 35 ни в землю, ни в навоз не годится; вон выбрасывают ее. Кто имеет уши слышать, да слышит!

15
1 Приближались к Нему все мытари и грешники слушать Его. 2 Фарисеи же и книжники роптали, говоря: Он принимает грешников и ест с ними. 3 Но Он сказал им следующую притчу: 4 кто из вас, имея сто овец и потеряв одну из них, не оставит девяноста девяти в пустыне и не пойдет за пропавшею, пока не найдет ее? 5 А найдя, возьмет ее на плечи свои с радостью 6 и, придя домой, созовет друзей и соседей и скажет им: порадуйтесь со мною: я нашел мою пропавшую овцу. 7 Сказываю вам, что так на небесах более радости будет об одном грешнике кающемся, нежели о девяноста девяти праведниках, не имеющих нужды в покаянии. 8 Или какая женщина, имея десять драхм, если потеряет одну драхму, не зажжет свечи и не станет мести комнату и искать тщательно, пока не найдет, 9 а найдя, созовет подруг и соседок и скажет: порадуйтесь со мною: я нашла потерянную драхму. 10 Так, говорю вам, бывает радость у Ангелов Божиих и об одном грешнике кающемся.
11 Еще сказал: у некоторого человека было два сына; 12 и сказал младший из них отцу: отче! дай мне следующую мне часть имения. И отец разделил им имение. 13 По прошествии немногих дней младший сын, собрав всё, пошел в дальнюю сторону и там расточил имение свое, живя распутно. 14 Когда же он прожил всё, настал великий голод в той стране, и он начал нуждаться; 15 и пошел, пристал к одному из жителей страны той, а тот послал его на поля свои пасти свиней; 16 и он рад был наполнить чрево свое рожками, которые ели свиньи, но никто не давал ему. 17 Придя же в себя, сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода; 18 встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою 19 и уже недостоин называться сыном твоим; прими меня в число наемников твоих. 20 Встал и пошел к отцу своему. И когда он был еще далеко, увидел его отец его и сжалился; и, побежав, пал ему на шею и целовал его. 21 Сын же сказал ему: отче! я согрешил против неба и пред тобою и уже недостоин называться сыном твоим. 22 А отец сказал рабам своим: принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги; 23 и приведите откормленного теленка, и заколите; станем есть и веселиться! 24 ибо этот сын мой был мертв и ожил, пропадал и нашелся. И начали веселиться. 25 Старший же сын его был на поле; и возвращаясь, когда приблизился к дому, услышал пение и ликование; 26 и, призвав одного из слуг, спросил: что это такое? 27 Он сказал ему: брат твой пришел, и отец твой заколол откормленного теленка, потому что принял его здоровым. 28 Он осердился и не хотел войти. Отец же его, выйдя, звал его. 29 Но он сказал в ответ отцу: вот, я столько лет служу тебе и никогда не преступал приказания твоего, но ты никогда не дал мне и козлёнка, чтобы мне повеселиться с друзьями моими; 30 а когда этот сын твой, расточивший имение своё с блудницами, пришел, ты заколол для него откормленного теленка. 31 Он же сказал ему: сын мой! ты всегда со мною, и всё мое твое, 32 а о том надобно было радоваться и веселиться, что брат твой сей был мертв и ожил, пропадал и нашелся.

16
1 Сказал же и к ученикам Своим: один человек был богат и имел управителя, на которого донесено было ему, что расточает имение его; 2 и, призвав его, сказал ему: что это я слышу о тебе? дай отчет в управлении твоем, ибо ты не можешь более управлять. 3 Тогда управитель сказал сам в себе: что мне делать? господин мой отнимает у меня управление домом; копать не могу, просить стыжусь; 4 знаю, что сделать, чтобы приняли меня в домы свои, когда отставлен буду от управления домом. 5 И, призвав должников господина своего, каждого порознь, сказал первому: сколько ты должен господину моему? 6 Он сказал: сто мер масла. И сказал ему: возьми твою расписку и садись скорее, напиши: пятьдесят. 7 Потом другому сказал: а ты сколько должен? Он отвечал: сто мер пшеницы. И сказал ему: возьми твою расписку и напиши: восемьдесят. 8 И похвалил господин управителя неверного, что догадливо поступил; ибо сыны века сего догадливее сынов света в своем роде. 9 И Я говорю вам: приобретайте себе друзей богатством неправедным, чтобы они, когда обнищаете, приняли вас в вечные обители. 10 Верный в малом и во многом верен, а неверный в малом неверен и во многом. 11 Итак, если вы в неправедном богатстве не были верны, кто поверит вам истинное? 12 И если в чужом не были верны, кто даст вам ваше? 13 Никакой слуга не может служить двум господам, ибо или одного будет ненавидеть, а другого любить, или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне.
14 Слышали всё это и фарисеи, которые были сребролюбивы, и они смеялись над Ним. 15 Он сказал им: вы выказываете себя праведниками пред людьми, но Бог знает сердца ваши, ибо что высоко у людей, то мерзость пред Богом. 16 Закон и пророки до Иоанна; с сего времени Царствие Божие благовествуется, и всякий усилием входит в него. 17 Но скорее небо и земля прейдут, нежели одна черта из закона пропадет. 18 Всякий, разводящийся с женою своею и женящийся на другой, прелюбодействует, и всякий, женящийся на разведенной с мужем, прелюбодействует.
 19 Некоторый человек был богат, одевался в порфиру и виссон и каждый день пиршествовал блистательно. 20 Был также некоторый нищий, именем Лазарь, который лежал у ворот его в струпьях 21 и желал напитаться крошками, падающими со стола богача, и псы, приходя, лизали струпья его. 22 Умер нищий и отнесен был Ангелами на лоно Авраамово. Умер и богач, и похоронили его. 23 И в аде, будучи в муках, он поднял глаза свои, увидел вдали Авраама и Лазаря на лоне его 24 и, возопив, сказал: отче Аврааме! умилосердись надо мною и пошли Лазаря, чтобы омочил конец перста своего в воде и прохладил язык мой, ибо я мучаюсь в пламени сем. 25 Но Авраам сказал: чадо! вспомни, что ты получил уже доброе твое в жизни твоей, а Лазарь - злое; ныне же он здесь утешается, а ты страдаешь; 26 и сверх всего того между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят. 27 Тогда сказал он: так прошу тебя, отче, пошли его в дом отца моего, 28 ибо у меня пять братьев; пусть он засвидетельствует им, чтобы и они не пришли в это место мучения. 29 Авраам сказал ему: у них есть Моисей и пророки; пусть слушают их. 30 Он же сказал: нет, отче Аврааме, но если кто из мертвых придет к ним, покаются. 31 Тогда Авраам сказал ему: если Моисея и пророков не слушают, то если бы кто и из мертвых воскрес, не поверят.

<< >>

ЕВАНГЕЛИЕ ОТ ЛУКИ
12-16 (24)


От Луки святое благовествование

ЕВАНГЕЛИЕ ОТ ЛУКИ
17-21 (24)

17
1 Сказал также Иисус ученикам: невозможно не придти соблазнам, но горе тому, через кого они приходят; 2 лучше было бы ему, если бы мельничный жернов повесили ему на шею и бросили его в море, нежели чтобы он соблазнил одного из малых сих. 3 Наблюдайте за собою. Если же согрешит против тебя брат твой, выговори ему; и если покается, прости ему; 4 и если семь раз в день согрешит против тебя и семь раз в день обратится, и скажет: каюсь, - прости ему.
5 И сказали Апостолы Господу: умножь в нас веру. 6 Господь сказал: если бы вы имели веру с зерно горчичное и сказали смоковнице сей: исторгнись и пересадись в море, то она послушалась бы вас. 7 Кто из вас, имея раба пашущего или пасущего, по возвращении его с поля, скажет ему: пойди скорее, садись за стол? 8 Напротив, не скажет ли ему: приготовь мне поужинать и, подпоясавшись, служи мне, пока буду есть и пить, и потом ешь и пей сам? 9 Станет ли он благодарить раба сего за то, что он исполнил приказание? Не думаю. 10 Так и вы, когда исполните всё повеленное вам, говорите: мы рабы ничего не стоящие, потому что сделали, что должны были сделать.
11 Идя в Иерусалим, Он проходил между Самариею и Галилеею. 12 И когда входил Он в одно селение, встретили Его десять человек прокаженных, которые остановились вдали 13 и громким голосом говорили: Иисус Наставник! помилуй нас. 14 Увидев их, Он сказал им: пойдите, покажитесь священникам. И когда они шли, очистились. 15 Один же из них, видя, что исцелен, возвратился, громким голосом прославляя Бога, 16 и пал ниц к ногам Его, благодаря Его; и это был Самарянин. 17 Тогда Иисус сказал: не десять ли очистились? где же девять? 18 как они не возвратились воздать славу Богу, кроме сего иноплеменника? 19 И сказал ему: встань, иди; вера твоя спасла тебя.
20 Быв же спрошен фарисеями, когда придет Царствие Божие, отвечал им: не придет Царствие Божие приметным образом, 21 и не скажут: вот, оно здесь, или: вот, там. Ибо вот, Царствие Божие внутрь вас есть. 22 Сказал также ученикам: придут дни, когда пожелаете видеть хотя один из дней Сына Человеческого, и не увидите; 23 и скажут вам: вот, здесь, или: вот, там, - не ходите и не гоняйтесь, 24 ибо, как молния, сверкнувшая от одного края неба, блистает до другого края неба, так будет Сын Человеческий в день Свой. 25 Но прежде надлежит Ему много пострадать и быть отвержену родом сим. 26 И как было во дни Ноя, так будет и во дни Сына Человеческого: 27 ели, пили, женились, выходили замуж, до того дня, как вошел Ной в ковчег, и пришел потоп и погубил всех. 28 Так же, как было и во дни Лота: ели, пили, покупали, продавали, садили, строили; 29 но в день, в который Лот вышел из Содома, пролился с неба дождь огненный и серный и истребил всех; 30 так будет и в тот день, когда Сын Человеческий явится. 31 В тот день, кто будет на кровле, а вещи его в доме, тот не сходи взять их; и кто будет на поле, также не обращайся назад. 32 Вспоминайте жену Лотову. 33 Кто станет сберегать душу свою, тот погубит ее; а кто погубит ее, тот оживит ее. 34 Сказываю вам: в ту ночь будут двое на одной постели: один возьмется, а другой оставится; 35 две будут молоть вместе: одна возьмется, а другая оставится; 36 двое будут на поле: один возьмется, а другой оставится. 37 На это сказали Ему: где, Господи? Он же сказал им: где труп, там соберутся и орлы.

18
1 Сказал также им притчу о том, что должно всегда молиться и не унывать, 2 говоря: в одном городе был судья, который Бога не боялся и людей не стыдился. 3 В том же городе была одна вдова, и она, приходя к нему, говорила: защити меня от соперника моего. 4 Но он долгое время не хотел. А после сказал сам в себе: хотя я и Бога не боюсь и людей не стыжусь, 5 но, как эта вдова не дает мне покоя, защищу ее, чтобы она не приходила больше докучать мне. 6 И сказал Господь: слышите, что говорит судья неправедный? 7 Бог ли не защитит избранных Своих, вопиющих к Нему день и ночь, хотя и медлит защищать их? 8 сказываю вам, что подаст им защиту вскоре. Но Сын Человеческий, придя, найдет ли веру на земле?
9 Сказал также к некоторым, которые уверены были о себе, что они праведны, и уничижали других, следующую притчу: 10 два человека вошли в храм помолиться: один фарисей, а другой мытарь. 11 Фарисей, став, молился сам в себе так: Боже! благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь: 12 пощусь два раза в неделю, даю десятую часть из всего, что приобретаю. 13 Мытарь же, стоя вдали, не смел даже поднять глаз на небо; но, ударяя себя в грудь, говорил: Боже! будь милостив ко мне грешнику! 14 Сказываю вам, что сей пошел оправданным в дом свой более, нежели тот: ибо всякий, возвышающий сам себя, унижен будет, а унижающий себя возвысится.
15 Приносили к Нему и младенцев, чтобы Он прикоснулся к ним; ученики же, видя то, возбраняли им. 16 Но Иисус, подозвав их, сказал: пустите детей приходить ко Мне и не возбраняйте им, ибо таковых есть Царствие Божие. 17 Истинно говорю вам: кто не примет Царствия Божия, как дитя, тот не войдет в него.
18 И спросил Его некто из начальствующих: Учитель благий! что мне делать, чтобы наследовать жизнь вечную? 19 Иисус сказал ему: что ты называешь Меня благим? никто не благ, как только один Бог; 20 знаешь заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, почитай отца твоего и матерь твою. 21 Он же сказал: все это сохранил я от юности моей. 22 Услышав это, Иисус сказал ему: еще одного недостает тебе: все, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах, и приходи, следуй за Мною. 23 Он же, услышав сие, опечалился, потому что был очень богат. 24 Иисус, видя, что он опечалился, сказал: как трудно имеющим богатство войти в Царствие Божие! 25 ибо удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царствие Божие. 26 Слышавшие сие сказали: кто же может спастись? 27 Но Он сказал: невозможное человекам возможно Богу.
28 Петр же сказал: вот, мы оставили все и последовали за Тобою. 29 Он сказал им: истинно говорю вам: нет никого, кто оставил бы дом, или родителей, или братьев, или сестер, или жену, или детей для Царствия Божия, 30 и не получил бы гораздо более в сие время, и в век будущий жизни вечной.
31 Отозвав же двенадцать учеников Своих, сказал им: вот, мы восходим в Иерусалим, и совершится все, написанное через пророков о Сыне Человеческом, 32 ибо предадут Его язычникам, и поругаются над Ним, и оскорбят Его, и оплюют Его, 33 и будут бить, и убьют Его: и в третий день воскреснет. 34 Но они ничего из этого не поняли; слова сии были для них сокровенны, и они не разумели сказанного.
35 Когда же подходил Он к Иерихону, один слепой сидел у дороги, прося милостыни, 36 и, услышав, что мимо него проходит народ, спросил: что это такое? 37 Ему сказали, что Иисус Назорей идет. 38 Тогда он закричал: Иисус, Сын Давидов! помилуй меня. 39 Шедшие впереди заставляли его молчать; но он еще громче кричал: Сын Давидов! помилуй меня. 40 Иисус, остановившись, велел привести его к Себе: и, когда тот подошел к Нему, спросил его: 41 чего ты хочешь от Меня? Он сказал: Господи! чтобы мне прозреть. 42 Иисус сказал ему: прозри! вера твоя спасла тебя. 43 И он тотчас прозрел и пошел за Ним, славя Бога; и весь народ, видя это, воздал хвалу Богу.

19
1 Потом Иисус вошел в Иерихон и проходил через него. 2 И вот, некто, именем Закхей, начальник мытарей и человек богатый, 3 искал видеть Иисуса, кто Он, но не мог за народом, потому что мал был ростом, 4 и, забежав вперед, взлез на смоковницу, чтобы увидеть Его, потому что Ему надлежало проходить мимо нее. 5 Иисус, когда пришел на это место, взглянув, увидел его и сказал ему: Закхей! сойди скорее, ибо сегодня надобно Мне быть у тебя в доме. 6 И он поспешно сошел и принял Его с радостью. 7 И все, видя то, начали роптать, и говорили, что Он зашел к грешному человеку; 8 Закхей же, став, сказал Господу: Господи! половину имения моего я отдам нищим, и, если кого чем обидел, воздам вчетверо. 9 Иисус сказал ему: ныне пришло спасение дому сему, потому что и он сын Авраама, 10 ибо Сын Человеческий пришел взыскать и спасти погибшее.
11 Когда же они слушали это, присовокупил притчу: ибо Он был близ Иерусалима, и они думали, что скоро должно открыться Царствие Божие. 12 Итак сказал: некоторый человек высокого рода отправлялся в дальнюю страну, чтобы получить себе царство и возвратиться; 13 призвав же десять рабов своих, дал им десять мин и сказал им: употребляйте их в оборот, пока я возвращусь. 14 Но граждане ненавидели его и отправили вслед за ним посольство, сказав: не хотим, чтобы он царствовал над нами. 15 И когда возвратился, получив царство, велел призвать к себе рабов тех, которым дал серебро, чтобы узнать, кто что приобрел. 16 Пришел первый и сказал: господин! мина твоя принесла десять мин. 17 И сказал ему: хорошо, добрый раб! за то, что ты в малом был верен, возьми в управление десять городов. 18 Пришел второй и сказал: господин! мина твоя принесла пять мин. 19 Сказал и этому: и ты будь над пятью городами. 20 Пришел третий и сказал: господин! вот твоя мина, которую я хранил, завернув в платок, 21 ибо я боялся тебя, потому что ты человек жестокий: берешь, чего не клал, и жнешь, чего не сеял. 22 Господин сказал ему: твоими устами буду судить тебя, лукавый раб! ты знал, что я человек жестокий, беру, чего не клал, и жну, чего не сеял; 23 для чего же ты не отдал серебра моего в оборот, чтобы я, придя, получил его с прибылью? 24 И сказал предстоящим: возьмите у него мину и дайте имеющему десять мин. 25 И сказали ему: господин! у него есть десять мин. 26 Сказываю вам, что всякому имеющему дано будет, а у неимеющего отнимется и то, что имеет; 27 врагов же моих тех, которые не хотели, чтобы я царствовал над ними, приведите сюда и избейте предо мною. 28 Сказав это, Он пошел далее, восходя в Иерусалим.
29 И когда приблизился к Виффагии и Вифании, к горе, называемой Елеонскою, послал двух учеников Своих, 30 сказав: пойдите в противолежащее селение; войдя в него, найдете молодого осла привязанного, на которого никто из людей никогда не садился; отвязав его, приведите; 31 и если кто спросит вас: зачем отвязываете? скажите ему так: он надобен Господу. 32 Посланные пошли и нашли, как Он сказал им. 33 Когда же они отвязывали молодого осла, хозяева его сказали им: зачем отвязываете осленка? 34 Они отвечали: он надобен Господу. 35 И привели его к Иисусу, и, накинув одежды свои на осленка, посадили на него Иисуса. 36 И, когда Он ехал, постилали одежды свои по дороге. 37 А когда Он приблизился к спуску с горы Елеонской, все множество учеников начало в радости велегласно славить Бога за все чудеса, какие видели они, 38 говоря: благословен Царь, грядущий во имя Господне! мир на небесах и слава в вышних! 39 И некоторые фарисеи из среды народа сказали Ему: Учитель! запрети ученикам Твоим. 40 Но Он сказал им в ответ: сказываю вам, что если они умолкнут, то камни возопиют. 41 И когда приблизился к городу, то, смотря на него, заплакал о нем 42 и сказал: о, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! Но это сокрыто ныне от глаз твоих, 43 ибо придут на тебя дни, когда враги твои обложат тебя окопами и окружат тебя, и стеснят тебя отовсюду, 44 и разорят тебя, и побьют детей твоих в тебе, и не оставят в тебе камня на камне за то, что ты не узнал времени посещения твоего. 45 И, войдя в храм, начал выгонять продающих в нем и покупающих, 46 говоря им: написано: дом Мой есть дом молитвы, а вы сделали его вертепом разбойников. 47 И учил каждый день в храме. Первосвященники же и книжники и старейшины народа искали погубить Его, 48 и не находили, что бы сделать с Ним; потому что весь народ неотступно слушал Его.

20
1 В один из тех дней, когда Он учил народ в храме и благовествовал, приступили первосвященники и книжники со старейшинами, 2 и сказали Ему: скажи нам, какою властью Ты это делаешь, или кто дал Тебе власть сию? 3 Он сказал им в ответ: спрошу и Я вас об одном, и скажите Мне: 4 крещение Иоанново с небес было, или от человеков? 5 Они же, рассуждая между собою, говорили: если скажем: с небес, то скажет: почему же вы не поверили ему? 6 а если скажем: от человеков, то весь народ побьет нас камнями, ибо он уверен, что Иоанн есть пророк. 7 И отвечали: не знаем откуда. 8 Иисус сказал им: и Я не скажу вам, какою властью это делаю.
9 И начал Он говорить к народу притчу сию: один человек насадил виноградник и отдал его виноградарям, и отлучился на долгое время; 10 и в свое время послал к виноградарям раба, чтобы они дали ему плодов из виноградника; но виноградари, прибив его, отослали ни с чем. 11 Еще послал другого раба; но они и этого, прибив и обругав, отослали ни с чем. 12 И еще послал третьего; но они и того, изранив, выгнали. 13 Тогда сказал господин виноградника: что мне делать? Пошлю сына моего возлюбленного; может быть, увидев его, постыдятся. 14 Но виноградари, увидев его, рассуждали между собою, говоря: это наследник; пойдем, убьем его, и наследство его будет наше. 15 И, выведя его вон из виноградника, убили. Что же сделает с ними господин виноградника? 16 Придет и погубит виноградарей тех, и отдаст виноградник другим. Слышавшие же это сказали: да не будет! 17 Но Он, взглянув на них, сказал: что значит сие написанное: камень, который отвергли строители, тот самый сделался главою угла? 18 Всякий, кто упадет на тот камень, разобьется, а на кого он упадет, того раздавит. 19 И искали в это время первосвященники и книжники, чтобы наложить на Него руки, но побоялись народа, ибо поняли, что о них сказал Он эту притчу. 20 И, наблюдая за Ним, подослали лукавых людей, которые, притворившись благочестивыми, уловили бы Его в каком-либо слове, чтобы предать Его начальству и власти правителя. 21 И они спросили Его: Учитель! мы знаем, что Ты правдиво говоришь и учишь и не смотришь на лице, но истинно пути Божию учишь; 22 позволительно ли нам давать подать кесарю, или нет? 23 Он же, уразумев лукавство их, сказал им: что вы Меня искушаете? 24 Покажите Мне динарий: чье на нем изображение и надпись? Они отвечали: кесаревы. 25 Он сказал им: итак, отдавайте кесарево кесарю, а Божие Богу. 26 И не могли уловить Его в слове перед народом, и, удивившись ответу Его, замолчали.
27 Тогда пришли некоторые из саддукеев, отвергающих воскресение, и спросили Его: 28 Учитель! Моисей написал нам, что если у кого умрет брат, имевший жену, и умрет бездетным, то брат его должен взять его жену и восставить семя брату своему. 29 Было семь братьев, первый, взяв жену, умер бездетным; 30 взял ту жену второй, и тот умер бездетным; 31 взял ее третий; также и все семеро, и умерли, не оставив детей; 32 после всех умерла и жена; 33 итак, в воскресение которого из них будет она женою, ибо семеро имели ее женою? 34 Иисус сказал им в ответ: чада века сего женятся и выходят замуж; 35 а сподобившиеся достигнуть того века и воскресения из мертвых ни женятся, ни замуж не выходят, 36 и умереть уже не могут, ибо они равны Ангелам и суть сыны Божии, будучи сынами воскресения. 37 А что мертвые воскреснут, и Моисей показал при купине, когда назвал Господа Богом Авраама и Богом Исаака и Богом Иакова. 38 Бог же не есть Бог мертвых, но живых, ибо у Него все живы. 39 На это некоторые из книжников сказали: Учитель! Ты хорошо сказал. 40 И уже не смели спрашивать Его ни о чем. Он же сказал им: 41 как говорят, что Христос есть Сын Давидов, 42 а сам Давид говорит в книге псалмов: сказал Господь Господу моему: седи одесную Меня, 43 доколе положу врагов Твоих в подножие ног Твоих? 44 Итак, Давид Господом называет Его; как же Он Сын ему? 45 И когда слушал весь народ, Он сказал ученикам Своим: 46 остерегайтесь книжников, которые любят ходить в длинных одеждах и любят приветствия в народных собраниях, председания в синагогах и предвозлежания на пиршествах, 47 которые поедают домы вдов и лицемерно долго молятся; они примут тем большее осуждение.

21
1 Взглянув же, Он увидел богатых, клавших дары свои в сокровищницу; 2 увидел также и бедную вдову, положившую туда две лепты, 3 и сказал: истинно говорю вам, что эта бедная вдова больше всех положила; 4 ибо все те от избытка своего положили в дар Богу, а она от скудости своей положила все пропитание свое, какое имела.
5 И когда некоторые говорили о храме, что он украшен дорогими камнями и вкладами, Он сказал: 6 придут дни, в которые из того, что вы здесь видите, не останется камня на камне; все будет разрушено. 7 И спросили Его: Учитель! когда же это будет? и какой признак, когда это должно произойти? 8 Он сказал: берегитесь, чтобы вас не ввели в заблуждение, ибо многие придут под именем Моим, говоря, что это Я; и это время близко: не ходите вслед их. 9 Когда же услышите о войнах и смятениях, не ужасайтесь, ибо этому надлежит быть прежде; но не тотчас конец. 10 Тогда сказал им: восстанет народ на народ, и царство на царство; 11 будут большие землетрясения по местам, и глады, и моры, и ужасные явления, и великие знамения с неба. 12 Прежде же всего того возложат на вас руки и будут гнать вас, предавая в синагоги и в темницы, и поведут пред царей и правителей за имя Мое; 13 будет же это вам для свидетельства. 14 Итак положите себе на сердце не обдумывать заранее, что отвечать, 15 ибо Я дам вам уста и премудрость, которой не возмогут противоречить ни противостоять все, противящиеся вам. 16 Преданы также будете и родителями, и братьями, и родственниками, и друзьями, и некоторых из вас умертвят; 17 и будете ненавидимы всеми за имя Мое, 18 но и волос с головы вашей не пропадет, -- 19 терпением вашим спасайте души ваши. 20 Когда же увидите Иерусалим, окруженный войсками, тогда знайте, что приблизилось запустение его: 21 тогда находящиеся в Иудее да бегут в горы; и кто в городе, выходи из него; и кто в окрестностях, не входи в него, 22 потому что это дни отмщения, да исполнится все написанное. 23 Горе же беременным и питающим сосцами в те дни; ибо великое будет бедствие на земле и гнев на народ сей: 24 и падут от острия меча, и отведутся в плен во все народы; и Иерусалим будет попираем язычниками, доколе не окончатся времена язычников. 25 И будут знамения в солнце и луне и звездах, а на земле уныние народов и недоумение; и море восшумит и возмутится; 26 люди будут издыхать от страха и ожидания бедствий, грядущих на вселенную, ибо силы небесные поколеблются, 27 и тогда увидят Сына Человеческого, грядущего на облаке с силою и славою великою. 28 Когда же начнет это сбываться, тогда восклонитесь и поднимите головы ваши, потому что приближается избавление ваше. 29 И сказал им притчу: посмотрите на смоковницу и на все деревья: 30 когда они уже распускаются, то, видя это, знаете сами, что уже близко лето. 31 Так, и когда вы увидите то сбывающимся, знайте, что близко Царствие Божие. 32 Истинно говорю вам: не прейдет род сей, как все это будет; 33 небо и земля прейдут, но слова Мои не прейдут. 34 Смотрите же за собою, чтобы сердца ваши не отягчались объядением и пьянством и заботами житейскими, и чтобы день тот не постиг вас внезапно, 35 ибо он, как сеть, найдет на всех живущих по всему лицу земному; 36 итак бодрствуйте на всякое время и молитесь, да сподобитесь избежать всех сих будущих бедствий и предстать пред Сына Человеческого.
37 Днем Он учил в храме, а ночи, выходя, проводил на горе, называемой Елеонскою. 38 И весь народ с утра приходил к Нему в храм слушать Его.

<< >>

ЕВАНГЕЛИЕ ОТ ЛУКИ
17-21 (24)


От Луки святое благовествование

ЕВАНГЕЛИЕ ОТ ЛУКИ
22-24 (24)

22
1 Приближался праздник опресноков, называемый Пасхою, 2 и искали первосвященники и книжники, как бы погубить Его, потому что боялись народа. 3 Вошел же сатана в Иуду, прозванного Искариотом, одного из числа двенадцати, 4 и он пошел, и говорил с первосвященниками и начальниками, как Его предать им. 5 Они обрадовались и согласились дать ему денег; 6 и он обещал, и искал удобного времени, чтобы предать Его им не при народе.
7 Настал же день опресноков, в который надлежало заколать пасхального агнца, 8 и послал Иисус Петра и Иоанна, сказав: пойдите, приготовьте нам есть пасху. 9 Они же сказали Ему: где велишь нам приготовить? 10 Он сказал им: вот, при входе вашем в город, встретится с вами человек, несущий кувшин воды; последуйте за ним в дом, в который войдет он, 11 и скажите хозяину дома: Учитель говорит тебе: где комната, в которой бы Мне есть пасху с учениками Моими? 12 И он покажет вам горницу большую устланную; там приготовьте. 13 Они пошли, и нашли, как сказал им, и приготовили пасху.
14 И когда настал час, Он возлег, и двенадцать Апостолов с Ним, 15 и сказал им: очень желал Я есть с вами сию пасху прежде Моего страдания, 16 ибо сказываю вам, что уже не буду есть ее, пока она не совершится в Царствии Божием. 17 И, взяв чашу и благодарив, сказал: приимите ее и разделите между собою, 18 ибо сказываю вам, что не буду пить от плода виноградного, доколе не придет Царствие Божие. 19 И, взяв хлеб и благодарив, преломил и подал им, говоря: сие есть тело Мое, которое за вас предается; сие творите в Мое воспоминание. 20 Также и чашу после вечери, говоря: сия чаша есть Новый Завет в Моей крови, которая за вас проливается. 21 И вот, рука предающего Меня со Мною за столом; 22 впрочем, Сын Человеческий идет по предназначению, но горе тому человеку, которым Он предается. 23 И они начали спрашивать друг друга, кто бы из них был, который это сделает. 24 Был же и спор между ними, кто из них должен почитаться большим. 25 Он же сказал им: цари господствуют над народами, и владеющие ими благодетелями называются, 26 а вы не так: но кто из вас больше, будь как меньший, и начальствующий - как служащий. 27 Ибо кто больше: возлежащий, или служащий? не возлежащий ли? А Я посреди вас, как служащий. 28 Но вы пребыли со Мною в напастях Моих, 29 и Я завещаваю вам, как завещал Мне Отец Мой, Царство, 30 да ядите и пиете за трапезою Моею в Царстве Моем, и сядете на престолах судить двенадцать колен Израилевых. 31 И сказал Господь: Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу, 32 но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих. 33 Он отвечал Ему: Господи! с Тобою я готов и в темницу и на смерть идти. 34 Но Он сказал: говорю тебе, Петр, не пропоет петух сегодня, как ты трижды отречешься, что не знаешь Меня. 35 И сказал им: когда Я посылал вас без мешка и без сумы и без обуви, имели ли вы в чем недостаток? Они отвечали: ни в чем. 36 Тогда Он сказал им: но теперь, кто имеет мешок, тот возьми его, также и суму; а у кого нет, продай одежду свою и купи меч; 37 ибо сказываю вам, что должно исполниться на Мне и сему написанному: и к злодеям причтен. Ибо то, что о Мне, приходит к концу. 38 Они сказали: Господи! вот, здесь два меча. Он сказал им: довольно.
39 И, выйдя, пошел по обыкновению на гору Елеонскую, за Ним последовали и ученики Его. 40 Придя же на место, сказал им: молитесь, чтобы не впасть в искушение. 41 И Сам отошел от них на вержение камня, и, преклонив колени, молился, 42 говоря: Отче! о, если бы Ты благоволил пронести чашу сию мимо Меня! впрочем не Моя воля, но Твоя да будет. 43 Явился же Ему Ангел с небес и укреплял Его. 44 И, находясь в борении, прилежнее молился, и был пот Его, как капли крови, падающие на землю. 45 Встав от молитвы, Он пришел к ученикам, и нашел их спящими от печали 46 и сказал им: что вы спите? встаньте и молитесь, чтобы не впасть в искушение.
47 Когда Он еще говорил это, появился народ, а впереди его шел один из двенадцати, называемый Иуда, и он подошел к Иисусу, чтобы поцеловать Его. Ибо он такой им дал знак: Кого я поцелую, Тот и есть. 48 Иисус же сказал ему: Иуда! целованием ли предаешь Сына Человеческого? 49 Бывшие же с Ним, видя, к чему идет дело, сказали Ему: Господи! не ударить ли нам мечом? 50 И один из них ударил раба первосвященникова, и отсек ему правое ухо. 51 Тогда Иисус сказал: оставьте, довольно. И, коснувшись уха его, исцелил его. 52 Первосвященникам же и начальникам храма и старейшинам, собравшимся против Него, сказал Иисус: как будто на разбойника вышли вы с мечами и кольями, чтобы взять Меня? 53 Каждый день бывал Я с вами в храме, и вы не поднимали на Меня рук, но теперь ваше время и власть тьмы.
54 Взяв Его, повели и привели в дом первосвященника. Петр же следовал издали. 55 Когда они развели огонь среди двора и сели вместе, сел и Петр между ними. 56 Одна служанка, увидев его сидящего у огня и всмотревшись в него, сказала: и этот был с Ним. 57 Но он отрекся от Него, сказав женщине: я не знаю Его. 58 Вскоре потом другой, увидев его, сказал: и ты из них. Но Петр сказал этому человеку: нет! 59 Прошло с час времени, еще некто настоятельно говорил: точно и этот был с Ним, ибо он Галилеянин. 60 Но Петр сказал тому человеку: не знаю, что ты говоришь. И тотчас, когда еще говорил он, запел петух. 61 Тогда Господь, обратившись, взглянул на Петра, и Петр вспомнил слово Господа, как Он сказал ему: прежде нежели пропоет петух, отречешься от Меня трижды. 62 И, выйдя вон, горько заплакал.
63 Люди, державшие Иисуса, ругались над Ним и били Его; 64 и, закрыв Его, ударяли Его по лицу и спрашивали Его: прореки, кто ударил Тебя? 65 И много иных хулений произносили против Него.
66 И как настал день, собрались старейшины народа, первосвященники и книжники, и ввели Его в свой синедрион 67 и сказали: Ты ли Христос? скажи нам. Он сказал им: если скажу вам, вы не поверите; 68 если же и спрошу вас, не будете отвечать Мне и не отпустите Меня; 69 отныне Сын Человеческий воссядет одесную силы Божией. 70 И сказали все: итак, Ты Сын Божий? Он отвечал им: вы говорите, что Я. 71 Они же сказали: какое еще нужно нам свидетельство? ибо мы сами слышали из уст Его.

23
1 И поднялось все множество их, и повели Его к Пилату, 2 и начали обвинять Его, говоря: мы нашли, что Он развращает народ наш и запрещает давать подать кесарю, называя Себя Христом Царем. 3 Пилат спросил Его: Ты Царь Иудейский? Он сказал ему в ответ: ты говоришь. 4 Пилат сказал первосвященникам и народу: я не нахожу никакой вины в этом человеке. 5 Но они настаивали, говоря, что Он возмущает народ, уча по всей Иудее, начиная от Галилеи до сего места. 6 Пилат, услышав о Галилее, спросил: разве Он Галилеянин? 7 И, узнав, что Он из области Иродовой, послал Его к Ироду, который в эти дни был также в Иерусалиме. 8 Ирод, увидев Иисуса, очень обрадовался, ибо давно желал видеть Его, потому что много слышал о Нем, и надеялся увидеть от Него какое-нибудь чудо, 9 и предлагал Ему многие вопросы, но Он ничего не отвечал ему. 10 Первосвященники же и книжники стояли и усильно обвиняли Его. 11 Но Ирод со своими воинами, уничижив Его и насмеявшись над Ним, одел Его в светлую одежду и отослал обратно к Пилату. 12 И сделались в тот день Пилат и Ирод друзьями между собою, ибо прежде были во вражде друг с другом. 13 Пилат же, созвав первосвященников и начальников и народ, 14 сказал им: вы привели ко мне человека сего, как развращающего народ; и вот, я при вас исследовал и не нашел человека сего виновным ни в чем том, в чем вы обвиняете Его; 15 и Ирод также, ибо я посылал Его к нему; и ничего не найдено в Нем достойного смерти; 16 итак, наказав Его, отпущу. 17 А ему и нужно было для праздника отпустить им одного узника. 18 Но весь народ стал кричать: смерть Ему! а отпусти нам Варавву. 19 Варавва был посажен в темницу за произведенное в городе возмущение и убийство. 20 Пилат снова возвысил голос, желая отпустить Иисуса. 21 Но они кричали: распни, распни Его! 22 Он в третий раз сказал им: какое же зло сделал Он? я ничего достойного смерти не нашел в Нем; итак, наказав Его, отпущу. 23 Но они продолжали с великим криком требовать, чтобы Он был распят; и превозмог крик их и первосвященников. 24 И Пилат решил быть по прошению их, 25 и отпустил им посаженного за возмущение и убийство в темницу, которого они просили; а Иисуса предал в их волю.
26 И когда повели Его, то, захватив некоего Симона Киринеянина, шедшего с поля, возложили на него крест, чтобы нес за Иисусом. 27 И шло за Ним великое множество народа и женщин, которые плакали и рыдали о Нем. 28 Иисус же, обратившись к ним, сказал: дщери Иерусалимские! не плачьте обо Мне, но плачьте о себе и о детях ваших, 29 ибо приходят дни, в которые скажут: блаженны неплодные, и утробы неродившие, и сосцы непитавшие! 30 тогда начнут говорить горам: падите на нас! и холмам: покройте нас! 31 Ибо если с зеленеющим деревом это делают, то с сухим что будет?
32 Вели с Ним на смерть и двух злодеев. 33 И когда пришли на место, называемое Лобное, там распяли Его и злодеев, одного по правую, а другого по левую сторону. 34 Иисус же говорил: Отче! прости им, ибо не знают, что делают. И делили одежды Его, бросая жребий. 35 И стоял народ и смотрел. Насмехались же вместе с ними и начальники, говоря: других спасал; пусть спасет Себя Самого, если Он Христос, избранный Божий. 36 Также и воины ругались над Ним, подходя и поднося Ему уксус 37 и говоря: если Ты Царь Иудейский, спаси Себя Самого. 38 И была над Ним надпись, написанная словами греческими, римскими и еврейскими: Сей есть Царь Иудейский. 39 Один из повешенных злодеев злословил Его и говорил: если Ты Христос, спаси Себя и нас. 40 Другой же, напротив, унимал его и говорил: или ты не боишься Бога, когда и сам осужден на то же? 41 и мы осуждены справедливо, потому что достойное по делам нашим приняли, а Он ничего худого не сделал. 42 И сказал Иисусу: помяни меня, Господи, когда приидешь в Царствие Твое! 43 И сказал ему Иисус: истинно говорю тебе, ныне же будешь со Мною в раю.
44 Было же около шестого часа дня, и сделалась тьма по всей земле до часа девятого: 45 и померкло солнце, и завеса в храме раздралась по средине. 46 Иисус, возгласив громким голосом, сказал: Отче! в руки Твои предаю дух Мой. И, сие сказав, испустил дух. 47 Сотник же, видев происходившее, прославил Бога и сказал: истинно человек этот был праведник. 48 И весь народ, сшедшийся на сие зрелище, видя происходившее, возвращался, бия себя в грудь. 49 Все же, знавшие Его, и женщины, следовавшие за Ним из Галилеи, стояли вдали и смотрели на это.
50 Тогда некто, именем Иосиф, член совета, человек добрый и правдивый, 51 не участвовавший в совете и в деле их; из Аримафеи, города Иудейского, ожидавший также Царствия Божия, 52 пришел к Пилату и просил тела Иисусова; 53 и, сняв его, обвил плащаницею и положил его в гробе, высеченном в скале, где еще никто не был положен. 54 День тот был пятница, и наступала суббота. 55 Последовали также и женщины, пришедшие с Иисусом из Галилеи, и смотрели гроб, и как полагалось тело Его; 56 возвратившись же, приготовили благовония и масти; и в субботу остались в покое по заповеди.

24
1 В первый же день недели, очень рано, неся приготовленные ароматы, пришли они ко гробу, и вместе с ними некоторые другие; 2 но нашли камень отваленным от гроба. 3 И, войдя, не нашли тела Господа Иисуса. 4 Когда же недоумевали они о сем, вдруг предстали перед ними два мужа в одеждах блистающих. 5 И когда они были в страхе и наклонили лица свои к земле, сказали им: что вы ищете живого между мертвыми? 6 Его нет здесь: Он воскрес; вспомните, как Он говорил вам, когда был еще в Галилее, 7 сказывая, что Сыну Человеческому надлежит быть предану в руки человеков грешников, и быть распяту, и в третий день воскреснуть. 8 И вспомнили они слова Его; 9 и, возвратившись от гроба, возвестили всё это одиннадцати и всем прочим. 10 То были Магдалина Мария, и Иоанна, и Мария, мать Иакова, и другие с ними, которые сказали о сем Апостолам. 11 И показались им слова их пустыми, и не поверили им. 12 Но Петр, встав, побежал ко гробу и, наклонившись, увидел только пелены лежащие, и пошел назад, дивясь сам в себе происшедшему.
13 В тот же день двое из них шли в селение, отстоящее стадий на шестьдесят от Иерусалима, называемое Эммаус; 14 и разговаривали между собою о всех сих событиях. 15 И когда они разговаривали и рассуждали между собою, и Сам Иисус, приблизившись, пошел с ними. 16 Но глаза их были удержаны, так что они не узнали Его. 17 Он же сказал им: о чем это вы, идя, рассуждаете между собою, и отчего вы печальны? 18 Один из них, именем Клеопа, сказал Ему в ответ: неужели Ты один из пришедших в Иерусалим не знаешь о происшедшем в нем в эти дни? 19 И сказал им: о чем? Они сказали Ему: что было с Иисусом Назарянином, Который был пророк, сильный в деле и слове пред Богом и всем народом; 20 как предали Его первосвященники и начальники наши для осуждения на смерть и распяли Его. 21 А мы надеялись было, что Он есть Тот, Который должен избавить Израиля; но со всем тем, уже третий день ныне, как это произошло. 22 Но и некоторые женщины из наших изумили нас: они были рано у гроба 23 и не нашли тела Его и, придя, сказывали, что они видели и явление Ангелов, которые говорят, что Он жив. 24 И пошли некоторые из наших ко гробу и нашли так, как и женщины говорили, но Его не видели. 25 Тогда Он сказал им: о, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки! 26 Не так ли надлежало пострадать Христу и войти в славу Свою? 27 И, начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании. 28 И приблизились они к тому селению, в которое шли; и Он показывал им вид, что хочет идти далее. 29 Но они удерживали Его, говоря: останься с нами, потому что день уже склонился к вечеру. И Он вошел и остался с ними. 30 И когда Он возлежал с ними, то, взяв хлеб, благословил, преломил и подал им. 31 Тогда открылись у них глаза, и они узнали Его. Но Он стал невидим для них. 32 И они сказали друг другу: не горело ли в нас сердце наше, когда Он говорил нам на дороге и когда изъяснял нам Писание? 33 И, встав в тот же час, возвратились в Иерусалим и нашли вместе одиннадцать Апостолов и бывших с ними, 34 которые говорили, что Господь истинно воскрес и явился Симону. 35 И они рассказывали о происшедшем на пути, и как Он был узнан ими в преломлении хлеба.
 36 Когда они говорили о сем, Сам Иисус стал посреди них и сказал им: мир вам. 37 Они, смутившись и испугавшись, подумали, что видят духа. 38 Но Он сказал им: что смущаетесь, и для чего такие мысли входят в сердца ваши? 39 Посмотрите на руки Мои и на ноги Мои; это Я Сам; осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня. 40 И, сказав это, показал им руки и ноги. 41 Когда же они от радости еще не верили и дивились, Он сказал им: есть ли у вас здесь какая пища? 42 Они подали Ему часть печеной рыбы и сотового меда. 43 И, взяв, ел пред ними. 44 И сказал им: вот то, о чем Я вам говорил, еще быв с вами, что надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и псалмах. 45 Тогда отверз им ум к уразумению Писаний. 46 И сказал им: так написано, и так надлежало пострадать Христу, и воскреснуть из мертвых в третий день, 47 и проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима. 48 Вы же свидетели сему. 49 И Я пошлю обетование Отца Моего на вас; вы же оставайтесь в городе Иерусалиме, доколе не облечетесь силою свыше.
50 И вывел их вон из города до Вифании и, подняв руки Свои, благословил их. 51 И, когда благословлял их, стал отдаляться от них и возноситься на небо. 52 Они поклонились Ему и возвратились в Иерусалим с великою радостью. 53 И пребывали всегда в храме, прославляя и благословляя Бога. Аминь.

<<

ЕВАНГЕЛИЕ ОТ ЛУКИ
22-24 (24)


От Иоанна святое благовествование

ЕВАНГЕЛИЕ ОТ ИОАННА
1-4 (21)

1
1 В начале было Слово, и Слово было у Бога, и Слово было Бог. 2 Оно было в начале у Бога. 3 Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть. 4 В Нем была жизнь, и жизнь была свет человеков. 5 И свет во тьме светит, и тьма не объяла его.
6 Был человек, посланный от Бога; имя ему Иоанн. 7 Он пришел для свидетельства, чтобы свидетельствовать о Свете, дабы все уверовали чрез него. 8 Он не был свет, но был послан, чтобы свидетельствовать о Свете.
9 Был Свет истинный, Который просвещает всякого человека, приходящего в мир. 10 В мире был, и мир чрез Него начал быть, и мир Его не познал. 11 Пришел к своим, и свои Его не приняли. 12 А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими, 13 которые ни от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились.
14 И Слово стало плотию, и обитало с нами, полное благодати и истины; и мы видели славу Его, славу, как Единородного от Отца. 15 Иоанн свидетельствует о Нем и, восклицая, говорит: Сей был Тот, о Котором я сказал, что Идущий за мною стал впереди меня, потому что был прежде меня. 16 И от полноты Его все мы приняли и благодать на благодать, 17 ибо закон дан чрез Моисея; благодать же и истина произошли чрез Иисуса Христа. 18 Бога не видел никто никогда; Единородный Сын, сущий в недре Отчем, Он явил.
19 И вот свидетельство Иоанна, когда Иудеи прислали из Иерусалима священников и левитов спросить его: кто ты? 20 Он объявил, и не отрекся, и объявил, что я не Христос. 21 И спросили его: что же? ты Илия? Он сказал: нет. Пророк? Он отвечал: нет. 22 Сказали ему: кто же ты? чтобы нам дать ответ пославшим нас: что ты скажешь о себе самом? 23 Он сказал: я глас вопиющего в пустыне: исправьте путь Господу, как сказал пророк Исаия. 24 А посланные были из фарисеев; 25 И они спросили его: что же ты крестишь, если ты ни Христос, ни Илия, ни пророк? 26 Иоанн сказал им в ответ: я крещу в воде; но стоит среди вас Некто, Которого вы не знаете. 27 Он-то Идущий за мною, но Который стал впереди меня. Я недостоин развязать ремень у обуви Его. 28 Это происходило в Вифаваре при Иордане, где крестил Иоанн.
29 На другой день видит Иоанн идущего к нему Иисуса и говорит: вот Агнец Божий, Который берет на Себя грех мира. 30 Сей есть, о Котором я сказал: за мною идет Муж, Который стал впереди меня, потому что Он был прежде меня. 31 Я не знал Его; но для того пришел крестить в воде, чтобы Он явлен был Израилю. 32 И свидетельствовал Иоанн, говоря: я видел Духа, сходящего с неба, как голубя, и пребывающего на Нем. 33 Я не знал Его; но Пославший меня крестить в воде сказал мне: на Кого увидишь Духа сходящего и пребывающего на Нем, Тот есть крестящий Духом Святым. 34 И я видел и засвидетельствовал, что Сей есть Сын Божий.
35 На другой день опять стоял Иоанн и двое из учеников его. 36 И, увидев идущего Иисуса, сказал: вот Агнец Божий. 37 Услышав от него сии слова, оба ученика пошли за Иисусом. 38 Иисус же, обратившись и увидев их идущих, говорит им: что вам надобно? Они сказали Ему: Равви, - что значит: учитель, - где живешь? 39 Говорит им: пойдите и увидите. Они пошли и увидели, где Он живет; и пробыли у Него день тот. Было около десятого часа. 40 Один из двух, слышавших от Иоанна об Иисусе и последовавших за Ним, был Андрей, брат Симона Петра. 41 Он первый находит брата своего Симона и говорит ему: мы нашли Мессию, что значит: Христос; 42 и привел его к Иисусу. Иисус же, взглянув на него, сказал: ты - Симон, сын Ионин; ты наречешься Кифа, что значит: камень (Петр).
43 На другой день Иисус восхотел идти в Галилею, и находит Филиппа и говорит ему: иди за Мною. 44 Филипп же был из Вифсаиды, из одного города с Андреем и Петром. 45 Филипп находит Нафанаила и говорит ему: мы нашли Того, о Котором писали Моисей в законе и пророки, Иисуса, сына Иосифова, из Назарета. 46 Но Нафанаил сказал ему: из Назарета может ли быть что доброе? Филипп говорит ему: пойди и посмотри. 47 Иисус, увидев идущего к Нему Нафанаила, говорит о нем: вот подлинно Израильтянин, в котором нет лукавства. 48 Нафанаил говорит Ему: почему Ты знаешь меня? Иисус сказал ему в ответ: прежде нежели позвал тебя Филипп, когда ты был под смоковницею, Я видел тебя. 49 Нафанаил отвечал Ему: Равви! Ты Сын Божий, Ты Царь Израилев. 50 Иисус сказал ему в ответ: ты веришь, потому что Я тебе сказал: Я видел тебя под смоковницею; увидишь больше сего. 51 И говорит ему: истинно, истинно говорю вам: отныне будете видеть небо отверстым и Ангелов Божиих восходящих и нисходящих к Сыну Человеческому.

2
1 На третий день был брак в Кане Галилейской, и Матерь Иисуса была там. 2 Был также зван Иисус и ученики Его на брак. 3 И как недоставало вина, то Матерь Иисуса говорит Ему: вина нет у них. 4 Иисус говорит Ей: что Мне и Тебе, Жено? еще не пришел час Мой. 5 Матерь Его сказала служителям: что скажет Он вам, то сделайте. 6 Было же тут шесть каменных водоносов, стоявших по обычаю очищения Иудейского, вмещавших по две или по три меры. 7 Иисус говорит им: наполните сосуды водою. И наполнили их до верха. 8 И говорит им: теперь почерпните и несите к распорядителю пира. И понесли. 9 Когда же распорядитель отведал воды, сделавшейся вином, - а он не знал, откуда это вино, знали только служители, почерпавшие воду, - тогда распорядитель зовет жениха 10 и говорит ему: всякий человек подает сперва хорошее вино, а когда напьются, тогда худшее; а ты хорошее вино сберег доселе. 11 Так положил Иисус начало чудесам в Кане Галилейской и явил славу Свою; и уверовали в Него ученики Его. 12 После сего пришел Он в Капернаум, Сам и Матерь Его, и братья его, и ученики Его; и там пробыли немного дней. 13 Приближалась Пасха Иудейская, и Иисус пришел в Иерусалим 14 и нашел, что в храме продавали волов, овец и голубей, и сидели меновщики денег. 15 И, сделав бич из веревок, выгнал из храма всех, также и овец и волов; и деньги у меновщиков рассыпал, а столы их опрокинул. 16 И сказал продающим голубей: возьмите это отсюда и дома Отца Моего не делайте домом торговли. 17 При сем ученики Его вспомнили, что написано: ревность по доме Твоем снедает Меня. 18 На это Иудеи сказали: каким знамением докажешь Ты нам, что имеешь власть так поступать? 19 Иисус сказал им в ответ: разрушьте храм сей, и Я в три дня воздвигну его. 20 На это сказали Иудеи: сей храм строился сорок шесть лет, и Ты в три дня воздвигнешь его? 21 А Он говорил о храме тела Своего. 22 Когда же воскрес Он из мертвых, то ученики Его вспомнили, что Он говорил это, и поверили Писанию и слову, которое сказал Иисус. 23 И когда Он был в Иерусалиме на празднике Пасхи, то многие, видя чудеса, которые Он творил, уверовали во имя Его. 24 Но Сам Иисус не вверял Себя им, потому что знал всех 25 и не имел нужды, чтобы кто засвидетельствовал о человеке, ибо Сам знал, что в человеке.

3
1 Между фарисеями был некто, именем Никодим, один из начальников Иудейских. 2 Он пришел к Иисусу ночью и сказал Ему: Равви! мы знаем, что Ты учитель, пришедший от Бога; ибо таких чудес, какие Ты творишь, никто не может творить, если не будет с ним Бог. 3 Иисус сказал ему в ответ: истинно, истинно говорю тебе, если кто не родится свыше, не может увидеть Царствия Божия. 4 Никодим говорит Ему: как может человек родиться, будучи стар? неужели может он в другой раз войти в утробу матери своей и родиться? 5 Иисус отвечал: истинно, истинно говорю тебе, если кто не родится от воды и Духа, не может войти в Царствие Божие. 6 Рожденное от плоти есть плоть, а рожденное от Духа есть дух. 7 Не удивляйся тому, что Я сказал тебе: должно вам родиться свыше. 8 Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа. 9 Никодим сказал Ему в ответ: как это может быть? 10 Иисус отвечал и сказал ему: ты - учитель Израилев, и этого ли не знаешь? 11 Истинно, истинно говорю тебе: мы говорим о том, что знаем, и свидетельствуем о том, что видели, а вы свидетельства Нашего не принимаете. 12 Если Я сказал вам о земном, и вы не верите, - как поверите, если буду говорить вам о небесном? 13 Никто не восходил на небо, как только сшедший с небес Сын Человеческий, сущий на небесах. 14 И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому, 15 дабы всякий, верующий в Него, не погиб, но имел жизнь вечную. 16 Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную. 17 Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него. 18 Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя Единородного Сына Божия. 19 Суд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы; 20 ибо всякий, делающий злое, ненавидит свет и не идет к свету, чтобы не обличились дела его, потому что они злы, 21 а поступающий по правде идет к свету, дабы явны были дела его, потому что они в Боге соделаны.
22 После сего пришел Иисус с учениками Своими в землю Иудейскую и там жил с ними и крестил. 23 А Иоанн также крестил в Еноне, близ Салима, потому что там было много воды; и приходили туда и крестились, 24 ибо Иоанн еще не был заключен в темницу. 25 Тогда у Иоанновых учеников произошел спор с Иудеями об очищении. 26 И пришли к Иоанну и сказали ему: равви! Тот, Который был с тобою при Иордане и о Котором ты свидетельствовал, вот Он крестит, и все идут к Нему. 27 Иоанн сказал в ответ: не может человек ничего принимать на себя, если не будет дано ему с неба. 28 Вы сами мне свидетели в том, что я сказал: не я Христос, но я послан пред Ним. 29 Имеющий невесту есть жених, а друг жениха, стоящий и внимающий ему, радостью радуется, слыша голос жениха. Сия-то радость моя исполнилась. 30 Ему должно расти, а мне умаляться. 31 Приходящий свыше и есть выше всех; а сущий от земли земной и есть и говорит, как сущий от земли; Приходящий с небес есть выше всех, 32 и что Он видел и слышал, о том и свидетельствует; и никто не принимает свидетельства Его. 33 Принявший Его свидетельство сим запечатлел, что Бог истинен, 34 ибо Тот, Которого послал Бог, говорит слова Божии; ибо не мерою дает Бог Духа. 35 Отец любит Сына и все дал в руку Его. 36 Верующий в Сына имеет жизнь вечную, а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем.

4
1 Когда же узнал Иисус о дошедшем до фарисеев слухе, что Он более приобретает учеников и крестит, нежели Иоанн, -- 2 хотя Сам Иисус не крестил, а ученики Его, -- 3 то оставил Иудею и пошел опять в Галилею.
4 Надлежало же Ему проходить через Самарию. 5 Итак приходит Он в город Самарийский, называемый Сихарь, близ участка земли, данного Иаковом сыну своему Иосифу. 6 Там был колодезь Иаковлев. Иисус, утрудившись от пути, сел у колодезя. Было около шестого часа. 7 Приходит женщина из Самарии почерпнуть воды. Иисус говорит ей: дай Мне пить. 8 Ибо ученики Его отлучились в город купить пищи. 9 Женщина Самарянская говорит Ему: как ты, будучи Иудей, просишь пить у меня, Самарянки? ибо Иудеи с Самарянами не сообщаются. 10 Иисус сказал ей в ответ: если бы ты знала дар Божий и Кто говорит тебе: дай Мне пить, то ты сама просила бы у Него, и Он дал бы тебе воду живую. 11 Женщина говорит Ему: господин! тебе и почерпнуть нечем, а колодезь глубок; откуда же у тебя вода живая? 12 Неужели ты больше отца нашего Иакова, который дал нам этот колодезь и сам из него пил, и дети его, и скот его? 13 Иисус сказал ей в ответ: всякий, пьющий воду сию, возжаждет опять, 14 а кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную. 15 Женщина говорит Ему: господин! дай мне этой воды, чтобы мне не иметь жажды и не приходить сюда черпать. 16 Иисус говорит ей: пойди, позови мужа твоего и приди сюда. 17 Женщина сказала в ответ: у меня нет мужа. Иисус говорит ей: правду ты сказала, что у тебя нет мужа, 18 ибо у тебя было пять мужей, и тот, которого ныне имеешь, не муж тебе; это справедливо ты сказала. 19 Женщина говорит Ему: Господи! вижу, что Ты пророк. 20 Отцы наши поклонялись на этой горе, а вы говорите, что место, где должно поклоняться, находится в Иерусалиме. 21 Иисус говорит ей: поверь Мне, что наступает время, когда и не на горе сей, и не в Иерусалиме будете поклоняться Отцу. 22 Вы не знаете, чему кланяетесь, а мы знаем, чему кланяемся, ибо спасение от Иудеев. 23 Но настанет время и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе. 24 Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине. 25 Женщина говорит Ему: знаю, что придет Мессия, то есть Христос; когда Он придет, то возвестит нам все. 26 Иисус говорит ей: это Я, Который говорю с тобою. 27 В это время пришли ученики Его, и удивились, что Он разговаривал с женщиною; однакож ни один не сказал: чего Ты требуешь? или: о чем говоришь с нею? 28 Тогда женщина оставила водонос свой и пошла в город, и говорит людям: 29 пойдите, посмотрите Человека, Который сказал мне все, что я сделала: не Он ли Христос? 30 Они вышли из города и пошли к Нему. 31 Между тем ученики просили Его, говоря: Равви! ешь. 32 Но Он сказал им: у Меня есть пища, которой вы не знаете. 33 Посему ученики говорили между собою: разве кто принес Ему есть? 34 Иисус говорит им: Моя пища есть творить волю Пославшего Меня и совершить дело Его. 35 Не говорите ли вы, что еще четыре месяца, и наступит жатва? А Я говорю вам: возведите очи ваши и посмотрите на нивы, как они побелели и поспели к жатве. 36 Жнущий получает награду и собирает плод в жизнь вечную, так что и сеющий и жнущий вместе радоваться будут, 37 ибо в этом случае справедливо изречение: один сеет, а другой жнет. 38 Я послал вас жать то, над чем вы не трудились: другие трудились, а вы вошли в труд их. 39 И многие Самаряне из города того уверовали в Него по слову женщины, свидетельствовавшей, что Он сказал ей все, что она сделала. 40 И потому, когда пришли к Нему Самаряне, то просили Его побыть у них; и Он пробыл там два дня. 41 И еще большее число уверовали по Его слову. 42 А женщине той говорили: уже не по твоим речам веруем, ибо сами слышали и узнали, что Он истинно Спаситель мира, Христос.
 43 По прошествии же двух дней Он вышел оттуда и пошел в Галилею, 44 ибо Сам Иисус свидетельствовал, что пророк не имеет чести в своем отечестве. 45 Когда пришел Он в Галилею, то Галилеяне приняли Его, видев все, что Он сделал в Иерусалиме в праздник, - ибо и они ходили на праздник. 46 Итак Иисус опять пришел в Кану Галилейскую, где претворил воду в вино. В Капернауме был некоторый царедворец, у которого сын был болен. 47 Он, услышав, что Иисус пришел из Иудеи в Галилею, пришел к Нему и просил Его придти и исцелить сына его, который был при смерти. 48 Иисус сказал ему: вы не уверуете, если не увидите знамений и чудес. 49 Царедворец говорит Ему: Господи! приди, пока не умер сын мой. 50 Иисус говорит ему: пойди, сын твой здоров. Он поверил слову, которое сказал ему Иисус, и пошел. 51 На дороге встретили его слуги его и сказали: сын твой здоров. 52 Он спросил у них: в котором часу стало ему легче? Ему сказали: вчера в седьмом часу горячка оставила его. 53 Из этого отец узнал, что это был тот час, в который Иисус сказал ему: сын твой здоров, и уверовал сам и весь дом его. 54 Это второе чудо сотворил Иисус, возвратившись из Иудеи в Галилею.

>>

ЕВАНГЕЛИЕ ОТ ИОАННА
1-4 (21)


От Иоанна святое благовествование

ЕВАНГЕЛИЕ ОТ ИОАННА
5-7 (21)

5
1 После сего был праздник Иудейский, и пришел Иисус в Иерусалим. 2 Есть же в Иерусалиме у Овечьих ворот купальня, называемая по-еврейски Вифезда, при которой было пять крытых ходов. 3 В них лежало великое множество больных, слепых, хромых, иссохших, ожидающих движения воды, 4 ибо Ангел Господень по временам сходил в купальню и возмущал воду, и кто первый входил в нее по возмущении воды, тот выздоравливал, какою бы ни был одержим болезнью. 5 Тут был человек, находившийся в болезни тридцать восемь лет. 6 Иисус, увидев его лежащего и узнав, что он лежит уже долгое время, говорит ему: хочешь ли быть здоров? 7 Больной отвечал Ему: так, Господи; но не имею человека, который опустил бы меня в купальню, когда возмутится вода; когда же я прихожу, другой уже сходит прежде меня. 8 Иисус говорит ему: встань, возьми постель твою и ходи. 9 И он тотчас выздоровел, и взял постель свою и пошел. Было же это в день субботний. 10 Посему Иудеи говорили исцеленному: сегодня суббота; не должно тебе брать постели. 11 Он отвечал им: Кто меня исцелил, Тот мне сказал: возьми постель твою и ходи. 12 Его спросили: кто Тот Человек, Который сказал тебе: возьми постель твою и ходи? 13 Исцеленный же не знал, кто Он, ибо Иисус скрылся в народе, бывшем на том месте. 14 Потом Иисус встретил его в храме и сказал ему: вот, ты выздоровел; не греши больше, чтобы не случилось с тобою чего хуже. 15 Человек сей пошел и объявил Иудеям, что исцеливший его есть Иисус. 16 И стали Иудеи гнать Иисуса и искали убить Его за то, что Он делал такие дела в субботу.
17 Иисус же говорил им: Отец Мой доныне делает, и Я делаю. 18 И еще более искали убить Его Иудеи за то, что Он не только нарушал субботу, но и Отцем Своим называл Бога, делая Себя равным Богу. 19 На это Иисус сказал: истинно, истинно говорю вам: Сын ничего не может творить Сам от Себя, если не увидит Отца творящего: ибо, что творит Он, то и Сын творит также. 20 Ибо Отец любит Сына и показывает Ему все, что творит Сам; и покажет Ему дела больше сих, так что вы удивитесь. 21 Ибо, как Отец воскрешает мертвых и оживляет, так и Сын оживляет, кого хочет. 22 Ибо Отец и не судит никого, но весь суд отдал Сыну, 23 дабы все чтили Сына, как чтут Отца. Кто не чтит Сына, тот не чтит и Отца, пославшего Его. 24 Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь. 25 Истинно, истинно говорю вам: наступает время, и настало уже, когда мертвые услышат глас Сына Божия и, услышав, оживут. 26 Ибо, как Отец имеет жизнь в Самом Себе, так и Сыну дал иметь жизнь в Самом Себе. 27 И дал Ему власть производить и суд, потому что Он есть Сын Человеческий. 28 Не дивитесь сему; ибо наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия; 29 и изыдут творившие добро в воскресение жизни, а делавшие зло - в воскресение осуждения. 30 Я ничего не могу творить Сам от Себя. Как слышу, так и сужу, и суд Мой праведен; ибо не ищу Моей воли, но воли пославшего Меня Отца. 31 Если Я свидетельствую Сам о Себе, то свидетельство Мое не есть истинно. 32 Есть другой, свидетельствующий о Мне; и Я знаю, что истинно то свидетельство, которым он свидетельствует о Мне. 33 Вы посылали к Иоанну, и он засвидетельствовал об истине. 34 Впрочем Я не от человека принимаю свидетельство, но говорю это для того, чтобы вы спаслись. 35 Он был светильник, горящий и светящий; а вы хотели малое время порадоваться при свете его. 36 Я же имею свидетельство больше Иоаннова: ибо дела, которые Отец дал Мне совершить, самые дела сии, Мною творимые, свидетельствуют о Мне, что Отец послал Меня. 37 И пославший Меня Отец Сам засвидетельствовал о Мне. А вы ни гласа Его никогда не слышали, ни лица Его не видели; 38 и не имеете слова Его пребывающего в вас, потому что вы не веруете Тому, Которого Он послал. 39 Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне. 40 Но вы не хотите придти ко Мне, чтобы иметь жизнь. 41 Не принимаю славы от человеков, 42 но знаю вас: вы не имеете в себе любви к Богу. 43 Я пришел во имя Отца Моего, и не принимаете Меня; а если иной придет во имя свое, его примете. 44 Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от Единого Бога, не ищете? 45 Не думайте, что Я буду обвинять вас пред Отцем: есть на вас обвинитель Моисей, на которого вы уповаете. 46 Ибо если бы вы верили Моисею, то поверили бы и Мне, потому что он писал о Мне. 47 Если же его писаниям не верите, как поверите Моим словам?

6
1 После сего пошел Иисус на ту сторону моря Галилейского, в окрестности Тивериады. 2 За Ним последовало множество народа, потому что видели чудеса, которые Он творил над больными. 3 Иисус взошел на гору и там сидел с учениками Своими. 4 Приближалась же Пасха, праздник Иудейский. 5 Иисус, возведя очи и увидев, что множество народа идет к Нему, говорит Филиппу: где нам купить хлебов, чтобы их накормить? 6 Говорил же это, испытывая его; ибо Сам знал, что хотел сделать. 7 Филипп отвечал Ему: им на двести динариев не довольно будет хлеба, чтобы каждому из них досталось хотя понемногу. 8 Один из учеников Его, Андрей, брат Симона Петра, говорит Ему: 9 здесь есть у одного мальчика пять хлебов ячменных и две рыбки; но что это для такого множества? 10 Иисус сказал: велите им возлечь. Было же на том месте много травы. Итак возлегло людей числом около пяти тысяч. 11 Иисус, взяв хлебы и воздав благодарение, роздал ученикам, а ученики возлежавшим, также и рыбы, сколько кто хотел. 12 И когда насытились, то сказал ученикам Своим: соберите оставшиеся куски, чтобы ничего не пропало. 13 И собрали, и наполнили двенадцать коробов кусками от пяти ячменных хлебов, оставшимися у тех, которые ели. 14 Тогда люди, видевшие чудо, сотворенное Иисусом, сказали: это истинно Тот Пророк, Которому должно придти в мир. 15 Иисус же, узнав, что хотят придти, нечаянно взять его и сделать царем, опять удалился на гору один.
16 Когда же настал вечер, то ученики Его сошли к морю 17 и, войдя в лодку, отправились на ту сторону моря, в Капернаум. Становилось темно, а Иисус не приходил к ним. 18 Дул сильный ветер, и море волновалось. 19 Проплыв около двадцати пяти или тридцати стадий, они увидели Иисуса, идущего по морю и приближающегося к лодке, и испугались. 20 Но Он сказал им: это Я; не бойтесь. 21 Они хотели принять Его в лодку; и тотчас лодка пристала к берегу, куда плыли.
22 На другой день народ, стоявший по ту сторону моря, видел, что там, кроме одной лодки, в которую вошли ученики Его, иной не было, и что Иисус не входил в лодку с учениками Своими, а отплыли одни ученики Его. 23 Между тем пришли из Тивериады другие лодки близко к тому месту, где ели хлеб по благословении Господнем. 24 Итак, когда народ увидел, что тут нет Иисуса, ни учеников Его, то вошли в лодки и приплыли в Капернаум, ища Иисуса. 25 И, найдя Его на той стороне моря, сказали Ему: Равви! когда Ты сюда пришел? 26 Иисус сказал им в ответ: истинно, истинно говорю вам: вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились. 27 Старайтесь не о пище тленной, но о пище, пребывающей в жизнь вечную, которую даст вам Сын Человеческий, ибо на Нем положил печать Свою Отец, Бог. 28 Итак сказали Ему: что нам делать, чтобы творить дела Божии? 29 Иисус сказал им в ответ: вот дело Божие, чтобы вы веровали в Того, Кого Он послал. 30 На это сказали Ему: какое же Ты дашь знамение, чтобы мы увидели и поверили Тебе? что Ты делаешь? 31 Отцы наши ели манну в пустыне, как написано: хлеб с неба дал им есть. 32 Иисус же сказал им: истинно, истинно говорю вам: не Моисей дал вам хлеб с неба, а Отец Мой дает вам истинный хлеб с небес. 33 Ибо хлеб Божий есть тот, который сходит с небес и дает жизнь миру. 34 На это сказали Ему: Господи! подавай нам всегда такой хлеб. 35 Иисус же сказал им: Я есмь хлеб жизни; приходящий ко Мне не будет алкать, и верующий в Меня не будет жаждать никогда. 36 Но Я сказал вам, что вы и видели Меня, и не веруете. 37 Все, что дает Мне Отец, ко Мне придет; и приходящего ко Мне не изгоню вон, 38 ибо Я сошел с небес не для того, чтобы творить волю Мою, но волю пославшего Меня Отца. 39 Воля же пославшего Меня Отца есть та, чтобы из того, что Он Мне дал, ничего не погубить, но все то воскресить в последний день. 40 Воля Пославшего Меня есть та, чтобы всякий, видящий Сына и верующий в Него, имел жизнь вечную; и Я воскрешу его в последний день. 41 Возроптали на Него Иудеи за то, что Он сказал: Я есмь хлеб, сшедший с небес. 42 И говорили: не Иисус ли это, сын Иосифов, Которого отца и Мать мы знаем? Как же говорит Он: я сшел с небес? 43 Иисус сказал им в ответ: не ропщите между собою. 44 Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня; и Я воскрешу его в последний день. 45 У пророков написано: и будут все научены Богом. Всякий, слышавший от Отца и научившийся, приходит ко Мне. 46 Это не то, чтобы кто видел Отца, кроме Того, Кто есть от Бога; Он видел Отца. 47 Истинно, истинно говорю вам: верующий в Меня имеет жизнь вечную. 48 Я есмь хлеб жизни. 49 Отцы ваши ели манну в пустыне и умерли; 50 хлеб же, сходящий с небес, таков, что ядущий его не умрет. 51 Я хлеб живый, сшедший с небес; ядущий хлеб сей будет жить вовек; хлеб же, который Я дам, есть Плоть Моя, которую Я отдам за жизнь мира. 52 Тогда Иудеи стали спорить между собою, говоря: как Он может дать нам есть Плоть Свою? 53 Иисус же сказал им: истинно, истинно говорю вам: если не будете есть Плоти Сына Человеческого и пить Крови Его, то не будете иметь в себе жизни. 54 Ядущий Мою Плоть и пиющий Мою Кровь имеет жизнь вечную, и Я воскрешу его в последний день. 55 Ибо Плоть Моя истинно есть пища, и Кровь Моя истинно есть питие. 56 Ядущий Мою Плоть и пиющий Мою Кровь пребывает во Мне, и Я в нем. 57 Как послал Меня живый Отец, и Я живу Отцем, так и ядущий Меня жить будет Мною. 58 Сей-то есть хлеб, сшедший с небес. Не так, как отцы ваши ели манну и умерли: ядущий хлеб сей жить будет вовек. 59 Сие говорил Он в синагоге, уча в Капернауме. 60 Многие из учеников Его, слыша то, говорили: какие странные слова! кто может это слушать? 61 Но Иисус, зная Сам в Себе, что ученики Его ропщут на то, сказал им: это ли соблазняет вас? 62 Что ж, если увидите Сына Человеческого восходящего туда, где был прежде? 63 Дух животворит; плоть не пользует нимало. Слова, которые говорю Я вам, суть дух и жизнь. 64 Но есть из вас некоторые неверующие. Ибо Иисус от начала знал, кто суть неверующие и кто предаст Его. 65 И сказал: для того-то и говорил Я вам, что никто не может придти ко Мне, если то не дано будет ему от Отца Моего. 66 С этого времени многие из учеников Его отошли от Него и уже не ходили с Ним. 67 Тогда Иисус сказал двенадцати: не хотите ли и вы отойти? 68 Симон Петр отвечал Ему: Господи! к кому нам идти? Ты имеешь глаголы вечной жизни: 69 и мы уверовали и познали, что Ты Христос, Сын Бога живаго. 70 Иисус отвечал им: не двенадцать ли вас избрал Я? но один из вас диавол. 71 Это говорил Он об Иуде Симонове Искариоте, ибо сей хотел предать Его, будучи один из двенадцати.

7
1 После сего Иисус ходил по Галилее, ибо по Иудее не хотел ходить, потому что Иудеи искали убить Его.
2 Приближался праздник Иудейский - поставление кущей. 3 Тогда братья Его сказали Ему: выйди отсюда и пойди в Иудею, чтобы и ученики Твои видели дела, которые Ты делаешь. 4 Ибо никто не делает чего-либо втайне, и ищет сам быть известным. Если Ты творишь такие дела, то яви Себя миру. 5 Ибо и братья Его не веровали в Него. 6 На это Иисус сказал им: Мое время еще не настало, а для вас всегда время. 7 Вас мир не может ненавидеть, а Меня ненавидит, потому что Я свидетельствую о нем, что дела его злы. 8 Вы пойдите на праздник сей; а Я еще не пойду на сей праздник, потому что Мое время еще не исполнилось. 9 Сие сказав им, остался в Галилее.
10 Но когда пришли братья Его, тогда и Он пришел на праздник не явно, а как бы тайно. 11 Иудеи же искали Его на празднике и говорили: где Он? 12 И много толков было о Нем в народе: одни говорили, что Он добр; а другие говорили: нет, но обольщает народ. 13 Впрочем никто не говорил о Нем явно, боясь Иудеев. 14 Но в половине уже праздника вошел Иисус в храм и учил. 15 И дивились Иудеи, говоря: как Он знает Писания, не учившись? 16 Иисус, отвечая им, сказал: Мое учение - не Мое, но Пославшего Меня; 17 кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно, или Я Сам от Себя говорю. 18 Говорящий сам от себя ищет славы себе; а Кто ищет славы Пославшему Его, Тот истинен, и нет неправды в Нем. 19 Не дал ли вам Моисей закона? и никто из вас не поступает по закону. За что ищете убить Меня? 20 Народ сказал в ответ: не бес ли в Тебе? кто ищет убить Тебя? 21 Иисус, продолжая речь, сказал им: одно дело сделал Я, и все вы дивитесь. 22 Моисей дал вам обрезание [хотя оно не от Моисея, но от отцов], и в субботу вы обрезываете человека. 23 Если в субботу принимает человек обрезание, чтобы не был нарушен закон Моисеев, - на Меня ли негодуете за то, что Я всего человека исцелил в субботу? 24 Не судите по наружности, но судите судом праведным. 25 Тут некоторые из Иерусалимлян говорили: не Тот ли это, Которого ищут убить? 26 Вот, Он говорит явно, и ничего не говорят Ему: не удостоверились ли начальники, что Он подлинно Христос? 27 Но мы знаем Его, откуда Он; Христос же когда придет, никто не будет знать, откуда Он. 28 Тогда Иисус возгласил в храме, уча и говоря: и знаете Меня, и знаете, откуда Я; и Я пришел не Сам от Себя, но истинен Пославший Меня, Которого вы не знаете. 29 Я знаю Его, потому что Я от Него, и Он послал Меня. 30 И искали схватить Его, но никто не наложил на Него руки, потому что еще не пришел час Его. 31 Многие же из народа уверовали в Него и говорили: когда придет Христос, неужели сотворит больше знамений, нежели сколько Сей сотворил? 32 Услышали фарисеи такие толки о Нем в народе, и послали фарисеи и первосвященники служителей - схватить Его. 33 Иисус же сказал им: еще недолго быть Мне с вами, и пойду к Пославшему Меня; 34 будете искать Меня, и не найдете; и где буду Я, туда вы не можете придти. 35 При сем Иудеи говорили между собою: куда Он хочет идти, так что мы не найдем Его? Не хочет ли Он идти в Еллинское рассеяние и учить Еллинов? 36 Что значат сии слова, которые Он сказал: будете искать Меня, и не найдете; и где буду Я, туда вы не можете придти?
 37 В последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей. 38 Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой. 39 Сие сказал Он о Духе, Которого имели принять верующие в Него: ибо еще не было на них Духа Святаго, потому что Иисус еще не был прославлен. 40 Многие из народа, услышав сии слова, говорили: Он точно пророк. 41 Другие говорили: это Христос. А иные говорили: разве из Галилеи Христос придет? 42 Не сказано ли в Писании, что Христос придет от семени Давидова и из Вифлеема, из того места, откуда был Давид? 43 Итак произошла о Нем распря в народе. 44 Некоторые из них хотели схватить Его; но никто не наложил на Него рук. 45 Итак служители возвратились к первосвященникам и фарисеям, и сии сказали им: для чего вы не привели Его? 46 Служители отвечали: никогда человек не говорил так, как Этот Человек. 47 Фарисеи сказали им: неужели и вы прельстились? 48 Уверовал ли в Него кто из начальников, или из фарисеев? 49 Но этот народ невежда в законе, проклят он. 50 Никодим, приходивший к Нему ночью, будучи один из них, говорит им: 51 судит ли закон наш человека, если прежде не выслушают его и не узнают, что он делает? 52 На это сказали ему: и ты не из Галилеи ли? рассмотри и увидишь, что из Галилеи не приходит пророк. 53 И разошлись все по домам.

<< >>

ЕВАНГЕЛИЕ ОТ ИОАННА
5-7 (21)


От Иоанна святое благовествование

ЕВАНГЕЛИЕ ОТ ИОАННА
8-11 (21)

8
1 Иисус же пошел на гору Елеонскую. 2 А утром опять пришел в храм, и весь народ шел к Нему. Он сел и учил их. 3 Тут книжники и фарисеи привели к Нему женщину, взятую в прелюбодеянии, и, поставив ее посреди, 4 сказали Ему: Учитель! эта женщина взята в прелюбодеянии; 5 а Моисей в законе заповедал нам побивать таких камнями: Ты что скажешь? 6 Говорили же это, искушая Его, чтобы найти что-нибудь к обвинению Его. Но Иисус, наклонившись низко, писал перстом на земле, не обращая на них внимания. 7 Когда же продолжали спрашивать Его, Он, восклонившись, сказал им: кто из вас без греха, первый брось на нее камень. 8 И опять, наклонившись низко, писал на земле. 9 Они же, услышав то и будучи обличаемы совестью, стали уходить один за другим, начиная от старших до последних; и остался один Иисус и женщина, стоящая посреди. 10 Иисус, восклонившись и не видя никого, кроме женщины, сказал ей: женщина! где твои обвинители? никто не осудил тебя? 11 Она отвечала: никто, Господи. Иисус сказал ей: и Я не осуждаю тебя; иди и впредь не греши.
12 Опять говорил Иисус к народу и сказал им: Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни. 13 Тогда фарисеи сказали Ему: Ты Сам о Себе свидетельствуешь, свидетельство Твое не истинно. 14 Иисус сказал им в ответ: если Я и Сам о Себе свидетельствую, свидетельство Мое истинно; потому что Я знаю, откуда пришел и куда иду; а вы не знаете, откуда Я и куда иду. 15 Вы судите по плоти; Я не сужу никого. 16 А если и сужу Я, то суд Мой истинен, потому что Я не один, но Я и Отец, пославший Меня. 17 А и в законе вашем написано, что двух человек свидетельство истинно. 18 Я Сам свидетельствую о Себе, и свидетельствует о Мне Отец, пославший Меня. 19 Тогда сказали Ему: где Твой Отец? Иисус отвечал: вы не знаете ни Меня, ни Отца Моего; если бы вы знали Меня, то знали бы и Отца Моего. 20 Сии слова говорил Иисус у сокровищницы, когда учил в храме; и никто не взял Его, потому что еще не пришел час Его. 21 Опять сказал им Иисус: Я отхожу, и будете искать Меня, и умрете во грехе вашем. Куда Я иду, туда вы не можете придти. 22 Тут Иудеи говорили: неужели Он убьет Сам Себя, что говорит: "куда Я иду, вы не можете придти"? 23 Он сказал им: вы от нижних, Я от вышних; вы от мира сего, Я не от сего мира. 24 Потому Я и сказал вам, что вы умрете во грехах ваших; ибо если не уверуете, что это Я, то умрете во грехах ваших. 25 Тогда сказали Ему: кто же Ты? Иисус сказал им: от начала Сущий, как и говорю вам. 26 Много имею говорить и судить о вас; но Пославший Меня есть истинен, и что Я слышал от Него, то и говорю миру. 27 Не поняли, что Он говорил им об Отце. 28 Итак Иисус сказал им: когда вознесете Сына Человеческого, тогда узнаете, что это Я и что ничего не делаю от Себя, но как научил Меня Отец Мой, так и говорю. 29 Пославший Меня есть со Мною; Отец не оставил Меня одного, ибо Я всегда делаю то, что Ему угодно. 30 Когда Он говорил это, многие уверовали в Него. 31 Тогда сказал Иисус к уверовавшим в Него Иудеям: если пребудете в слове Моем, то вы истинно Мои ученики, 32 и познаете истину, и истина сделает вас свободными. 33 Ему отвечали: мы семя Авраамово и не были рабами никому никогда; как же Ты говоришь: сделаетесь свободными? 34 Иисус отвечал им: истинно, истинно говорю вам: всякий, делающий грех, есть раб греха. 35 Но раб не пребывает в доме вечно; сын пребывает вечно. 36 Итак, если Сын освободит вас, то истинно свободны будете. 37 Знаю, что вы семя Авраамово; однако ищете убить Меня, потому что слово Мое не вмещается в вас. 38 Я говорю то, что видел у Отца Моего; а вы делаете то, что видели у отца вашего. 39 Сказали Ему в ответ: отец наш есть Авраам. Иисус сказал им: если бы вы были дети Авраама, то дела Авраамовы делали бы. 40 А теперь ищете убить Меня, Человека, сказавшего вам истину, которую слышал от Бога: Авраам этого не делал. 41 Вы делаете дела отца вашего. На это сказали Ему: мы не от любодеяния рождены; одного Отца имеем, Бога. 42 Иисус сказал им: если бы Бог был Отец ваш, то вы любили бы Меня, потому что Я от Бога исшел и пришел; ибо Я не Сам от Себя пришел, но Он послал Меня. 43 Почему вы не понимаете речи Моей? Потому что не можете слышать слова Моего. 44 Ваш отец диавол; и вы хотите исполнять похоти отца вашего. Он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины. Когда говорит он ложь, говорит свое, ибо он лжец и отец лжи. 45 А как Я истину говорю, то не верите Мне. 46 Кто из вас обличит Меня в неправде? Если же Я говорю истину, почему вы не верите Мне? 47 Кто от Бога, тот слушает слова Божии. Вы потому не слушаете, что вы не от Бога. 48 На это Иудеи отвечали и сказали Ему: не правду ли мы говорим, что Ты Самарянин и что бес в Тебе? 49 Иисус отвечал: во Мне беса нет; но Я чту Отца Моего, а вы бесчестите Меня. 50 Впрочем Я не ищу Моей славы: есть Ищущий и Судящий. 51 Истинно, истинно говорю вам: кто соблюдет слово Мое, тот не увидит смерти вовек. 52 Иудеи сказали Ему: теперь узнали мы, что бес в Тебе. Авраам умер и пророки, а Ты говоришь: кто соблюдет слово Мое, тот не вкусит смерти вовек. 53 Неужели Ты больше отца нашего Авраама, который умер? и пророки умерли: чем Ты Себя делаешь? 54 Иисус отвечал: если Я Сам Себя славлю, то слава Моя ничто. Меня прославляет Отец Мой, о Котором вы говорите, что Он Бог ваш. 55 И вы не познали Его, а Я знаю Его; и если скажу, что не знаю Его, то буду подобный вам лжец. Но Я знаю Его и соблюдаю слово Его. 56 Авраам, отец ваш, рад был увидеть день Мой; и увидел и возрадовался. 57 На это сказали Ему Иудеи: Тебе нет еще пятидесяти лет, - и Ты видел Авраама? 58 Иисус сказал им: истинно, истинно говорю вам: прежде нежели был Авраам, Я есмь. 59 Тогда взяли каменья, чтобы бросить на Него; но Иисус скрылся и вышел из храма, пройдя посреди них, и пошел далее.

9
1 И, проходя, увидел человека, слепого от рождения. 2 Ученики Его спросили у Него: Равви! кто согрешил, он или родители его, что родился слепым? 3 Иисус отвечал: не согрешил ни он, ни родители его, но это для того, чтобы на нем явились дела Божии. 4 Мне должно делать дела Пославшего Меня, доколе есть день; приходит ночь, когда никто не может делать. 5 Доколе Я в мире, Я свет миру. 6 Сказав это, Он плюнул на землю, сделал брение из плюновения и помазал брением глаза слепому, 7 и сказал ему: пойди, умойся в купальне Силоам, что значит: посланный. Он пошел и умылся, и пришел зрячим. 8 Тут соседи и видевшие прежде, что он был слеп, говорили: не тот ли это, который сидел и просил милостыни? 9 Иные говорили: это он, а иные: похож на него. Он же говорил: это я. 10 Тогда спрашивали у него: как открылись у тебя глаза? 11 Он сказал в ответ: Человек, называемый Иисус, сделал брение, помазал глаза мои и сказал мне: пойди на купальню Силоам и умойся. Я пошел, умылся и прозрел. 12 Тогда сказали ему: где Он? Он отвечал: не знаю. 13 Повели сего бывшего слепца к фарисеям. 14 А была суббота, когда Иисус сделал брение и отверз ему очи. 15 Спросили его также и фарисеи, как он прозрел. Он сказал им: брение положил Он на мои глаза, и я умылся, и вижу. 16 Тогда некоторые из фарисеев говорили: не от Бога Этот Человек, потому что не хранит субботы. Другие говорили: как может человек грешный творить такие чудеса? И была между ними распря. 17 Опять говорят слепому: ты что скажешь о Нем, потому что Он отверз тебе очи? Он сказал: это пророк. 18 Тогда Иудеи не поверили, что он был слеп и прозрел, доколе не призвали родителей сего прозревшего 19 и спросили их: это ли сын ваш, о котором вы говорите, что родился слепым? как же он теперь видит? 20 Родители его сказали им в ответ: мы знаем, что это сын наш и что он родился слепым, 21 а как теперь видит, не знаем, или кто отверз ему очи, мы не знаем. Сам в совершенных летах; самого спросите; пусть сам о себе скажет. 22 Так отвечали родители его, потому что боялись Иудеев; ибо Иудеи сговорились уже, чтобы, кто признает Его за Христа, того отлучать от синагоги. 23 Посему-то родители его и сказали: он в совершенных летах; самого спросите. 24 Итак, вторично призвали человека, который был слеп, и сказали ему: воздай славу Богу; мы знаем, что Человек Тот грешник. 25 Он сказал им в ответ: грешник ли Он, не знаю; одно знаю, что я был слеп, а теперь вижу. 26 Снова спросили его: что сделал Он с тобою? как отверз твои очи? 27 Отвечал им: я уже сказал вам, и вы не слушали; что еще хотите слышать? или и вы хотите сделаться Его учениками? 28 Они же укорили его и сказали: ты ученик Его, а мы Моисеевы ученики. 29 Мы знаем, что с Моисеем говорил Бог; Сего же не знаем, откуда Он. 30 Человек прозревший сказал им в ответ: это и удивительно, что вы не знаете, откуда Он, а Он отверз мне очи. 31 Но мы знаем, что грешников Бог не слушает; но кто чтит Бога и творит волю Его, того слушает. 32 От века не слыхано, чтобы кто отверз очи слепорожденному. 33 Если бы Он не был от Бога, не мог бы творить ничего. 34 Сказали ему в ответ: во грехах ты весь родился, и ты ли нас учишь? И выгнали его вон. 35 Иисус, услышав, что выгнали его вон, и найдя его, сказал ему: ты веруешь ли в Сына Божия? 36 Он отвечал и сказал: а кто Он, Господи, чтобы мне веровать в Него? 37 Иисус сказал ему: и видел ты Его, и Он говорит с тобою. 38 Он же сказал: верую, Господи! И поклонился Ему.
39 И сказал Иисус: на суд пришел Я в мир сей, чтобы невидящие видели, а видящие стали слепы. 40 Услышав это, некоторые из фарисеев, бывших с Ним, сказали Ему: неужели и мы слепы? 41 Иисус сказал им: если бы вы были слепы, то не имели бы на себе греха; но как вы говорите, что видите, то грех остается на вас.

10
1 Истинно, истинно говорю вам: кто не дверью входит во двор овчий, но перелазит инуде, тот вор и разбойник; 2 а входящий дверью есть пастырь овцам. 3 Ему придверник отворяет, и овцы слушаются голоса его, и он зовет своих овец по имени и выводит их. 4 И когда выведет своих овец, идет перед ними; а овцы за ним идут, потому что знают голос его. 5 За чужим же не идут, но бегут от него, потому что не знают чужого голоса. 6 Сию притчу сказал им Иисус; но они не поняли, что такое Он говорил им. 7 Итак, опять Иисус сказал им: истинно, истинно говорю вам, что Я дверь овцам. 8 Все, сколько их ни приходило предо Мною, суть воры и разбойники; но овцы не послушали их. 9 Я есмь дверь: кто войдет Мною, тот спасется, и войдет, и выйдет, и пажить найдет. 10 Вор приходит только для того, чтобы украсть, убить и погубить. Я пришел для того, чтобы имели жизнь и имели с избытком. 11 Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец. 12 А наемник, не пастырь, которому овцы не свои, видит приходящего волка, и оставляет овец, и бежит; и волк расхищает овец, и разгоняет их. 13 А наемник бежит, потому что наемник, и нерадит об овцах. 14 Я есмь пастырь добрый; и знаю Моих, и Мои знают Меня. 15 Как Отец знает Меня, так и Я знаю Отца; и жизнь Мою полагаю за овец. 16 Есть у Меня и другие овцы, которые не сего двора, и тех надлежит Мне привести: и они услышат голос Мой, и будет одно стадо и один Пастырь. 17 Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее. 18 Никто не отнимает ее у Меня, но Я Сам отдаю ее. Имею власть отдать ее и власть имею опять принять ее. Сию заповедь получил Я от Отца Моего. 19 От этих слов опять произошла между Иудеями распря. 20 Многие из них говорили: Он одержим бесом и безумствует; что слушаете Его? 21 Другие говорили: это слова не бесноватого; может ли бес отверзать очи слепым?
22 Настал же тогда в Иерусалиме праздник обновления, и была зима. 23 И ходил Иисус в храме, в притворе Соломоновом. 24 Тут Иудеи обступили Его и говорили Ему: долго ли Тебе держать нас в недоумении? если Ты Христос, скажи нам прямо. 25 Иисус отвечал им: Я сказал вам, и не верите; дела, которые творю Я во имя Отца Моего, они свидетельствуют о Мне. 26 Но вы не верите, ибо вы не из овец Моих, как Я сказал вам. 27 Овцы Мои слушаются голоса Моего, и Я знаю их; и они идут за Мною. 28 И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей. 29 Отец Мой, Который дал Мне их, больше всех; и никто не может похитить их из руки Отца Моего. 30 Я и Отец - одно. 31 Тут опять Иудеи схватили каменья, чтобы побить Его. 32 Иисус отвечал им: много добрых дел показал Я вам от Отца Моего; за которое из них хотите побить Меня камнями? 33 Иудеи сказали Ему в ответ: не за доброе дело хотим побить Тебя камнями, но за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом. 34 Иисус отвечал им: не написано ли в законе вашем: Я сказал: вы боги? 35 Если Он назвал богами тех, к которым было слово Божие, и не может нарушиться Писание, -- 36 Тому ли, Которого Отец освятил и послал в мир, вы говорите: богохульствуешь, потому что Я сказал: Я Сын Божий? 37 Если Я не творю дел Отца Моего, не верьте Мне; 38 а если творю, то, когда не верите Мне, верьте делам Моим, чтобы узнать и поверить, что Отец во Мне и Я в Нем. 39 Тогда опять искали схватить Его; но Он уклонился от рук их, 40 и пошел опять за Иордан, на то место, где прежде крестил Иоанн, и остался там. 41 Многие пришли к Нему и говорили, что Иоанн не сотворил никакого чуда, но все, что сказал Иоанн о Нем, было истинно. 42 И многие там уверовали в Него.

11
1 Был болен некто Лазарь из Вифании, из селения, где жили Мария и Марфа, сестра ее. 2 Мария же, которой брат Лазарь был болен, была та, которая помазала Господа миром и отерла ноги Его волосами своими. 3 Сестры послали сказать Ему: Господи! вот, кого Ты любишь, болен. 4 Иисус, услышав то, сказал: эта болезнь не к смерти, но к славе Божией, да прославится через нее Сын Божий. 5 Иисус же любил Марфу и сестру ее и Лазаря. 6 Когда же услышал, что он болен, то пробыл два дня на том месте, где находился. 7 После этого сказал ученикам: пойдем опять в Иудею. 8 Ученики сказали Ему: Равви! давно ли Иудеи искали побить Тебя камнями, и Ты опять идешь туда? 9 Иисус отвечал: не двенадцать ли часов во дне? кто ходит днем, тот не спотыкается, потому что видит свет мира сего; 10 а кто ходит ночью, спотыкается, потому что нет света с ним. 11 Сказав это, говорит им потом: Лазарь, друг наш, уснул; но Я иду разбудить его. 12 Ученики Его сказали: Господи! если уснул, то выздоровеет. 13 Иисус говорил о смерти его, а они думали, что Он говорит о сне обыкновенном. 14 Тогда Иисус сказал им прямо: Лазарь умер; 15 и радуюсь за вас, что Меня не было там, дабы вы уверовали; но пойдем к нему. 16 Тогда Фома, иначе называемый Близнец, сказал ученикам: пойдем и мы умрем с ним. 17 Иисус, придя, нашел, что он уже четыре дня в гробе. 18 Вифания же была близ Иерусалима, стадиях в пятнадцати; 19 и многие из Иудеев пришли к Марфе и Марии утешать их в печали о брате их. 20 Марфа, услышав, что идет Иисус, пошла навстречу Ему; Мария же сидела дома. 21 Тогда Марфа сказала Иисусу: Господи! если бы Ты был здесь, не умер бы брат мой. 22 Но и теперь знаю, что чего Ты попросишь у Бога, даст Тебе Бог. 23 Иисус говорит ей: воскреснет брат твой. 24 Марфа сказала Ему: знаю, что воскреснет в воскресение, в последний день. 25 Иисус сказал ей: Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет. 26 И всякий, живущий и верующий в Меня, не умрет вовек. Веришь ли сему? 27 Она говорит Ему: так, Господи! я верую, что Ты Христос, Сын Божий, грядущий в мир. 28 Сказав это, пошла и позвала тайно Марию, сестру свою, говоря: Учитель здесь и зовет тебя. 29 Она, как скоро услышала, поспешно встала и пошла к Нему. 30 Иисус еще не входил в селение, но был на том месте, где встретила Его Марфа. 31 Иудеи, которые были с нею в доме и утешали ее, видя, что Мария поспешно встала и вышла, пошли за нею, полагая, что она пошла на гроб - плакать там. 32 Мария же, придя туда, где был Иисус, и увидев Его, пала к ногам Его и сказала Ему: Господи! если бы Ты был здесь, не умер бы брат мой. 33 Иисус, когда увидел ее плачущую и пришедших с нею Иудеев плачущих, Сам восскорбел духом и возмутился 34 и сказал: где вы положили его? Говорят Ему: Господи! пойди и посмотри. 35 Иисус прослезился. 36 Тогда Иудеи говорили: смотри, как Он любил его. 37 А некоторые из них сказали: не мог ли Сей, отверзший очи слепому, сделать, чтобы и этот не умер? 38 Иисус же, опять скорбя внутренно, приходит ко гробу. То была пещера, и камень лежал на ней. 39 Иисус говорит: отнимите камень. Сестра умершего, Марфа, говорит Ему: Господи! уже смердит; ибо четыре дня, как он во гробе. 40 Иисус говорит ей: не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию? 41 Итак отняли камень от пещеры, где лежал умерший. Иисус же возвел очи к небу и сказал: Отче! благодарю Тебя, что Ты услышал Меня. 42 Я и знал, что Ты всегда услышишь Меня; но сказал сие для народа, здесь стоящего, чтобы поверили, что Ты послал Меня. 43 Сказав это, Он воззвал громким голосом: Лазарь! иди вон. 44 И вышел умерший, обвитый по рукам и ногам погребальными пеленами, и лице его обвязано было платком. Иисус говорит им: развяжите его, пусть идет. 45 Тогда многие из Иудеев, пришедших к Марии и видевших, что сотворил Иисус, уверовали в Него. 46 А некоторые из них пошли к фарисеям и сказали им, что сделал Иисус.
 47 Тогда первосвященники и фарисеи собрали совет и говорили: что нам делать? Этот Человек много чудес творит. 48 Если оставим Его так, то все уверуют в Него, и придут Римляне и овладеют и местом нашим и народом. 49 Один же из них, некто Каиафа, будучи на тот год первосвященником, сказал им: вы ничего не знаете, 50 и не подумаете, что лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб. 51 Сие же он сказал не от себя, но, будучи на тот год первосвященником, предсказал, что Иисус умрет за народ, 52 и не только за народ, но чтобы и рассеянных чад Божиих собрать воедино. 53 С этого дня положили убить Его. 54 Посему Иисус уже не ходил явно между Иудеями, а пошел оттуда в страну близ пустыни, в город, называемый Ефраим, и там оставался с учениками Своими.
55 Приближалась Пасха Иудейская, и многие из всей страны пришли в Иерусалим перед Пасхою, чтобы очиститься. 56 Тогда искали Иисуса и, стоя в храме, говорили друг другу: как вы думаете? не придет ли Он на праздник? 57 Первосвященники же и фарисеи дали приказание, что если кто узнает, где Он будет, то объявил бы, дабы взять Его.

<< >>

ЕВАНГЕЛИЕ ОТ ИОАННА
8-11 (21)


От Иоанна святое благовествование

ЕВАНГЕЛИЕ ОТ ИОАННА
12-16 (21)

12
1 За шесть дней до Пасхи пришел Иисус в Вифанию, где был Лазарь умерший, которого Он воскресил из мертвых. 2 Там приготовили Ему вечерю, и Марфа служила, и Лазарь был одним из возлежавших с Ним. 3 Мария же, взяв фунт нардового чистого драгоценного мира, помазала ноги Иисуса и отерла волосами своими ноги Его; и дом наполнился благоуханием от мира. 4 Тогда один из учеников Его, Иуда Симонов Искариот, который хотел предать Его, сказал: 5 Для чего бы не продать это миро за триста динариев и не раздать нищим? 6 Сказал же он это не потому, чтобы заботился о нищих, но потому что был вор. Он имел при себе денежный ящик и носил, что туда опускали. 7 Иисус же сказал: оставьте ее; она сберегла это на день погребения Моего. 8 Ибо нищих всегда имеете с собою, а Меня не всегда. 9 Многие из Иудеев узнали, что Он там, и пришли не только для Иисуса, но чтобы видеть и Лазаря, которого Он воскресил из мертвых. 10 Первосвященники же положили убить и Лазаря, 11 потому что ради него многие из Иудеев приходили и веровали в Иисуса.
12 На другой день множество народа, пришедшего на праздник, услышав, что Иисус идет в Иерусалим, 13 взяли пальмовые ветви, вышли навстречу Ему и восклицали: осанна! благословен грядущий во имя Господне, Царь Израилев! 14 Иисус же, найдя молодого осла, сел на него, как написано: 15 Не бойся, дщерь Сионова! се, Царь твой грядет, сидя на молодом осле. 16 Ученики Его сперва не поняли этого; но когда прославился Иисус, тогда вспомнили, что так было о Нем написано, и это сделали Ему. 17 Народ, бывший с Ним прежде, свидетельствовал, что Он вызвал из гроба Лазаря и воскресил его из мертвых. 18 Потому и встретил Его народ, ибо слышал, что Он сотворил это чудо. 19 Фарисеи же говорили между собою: видите ли, что не успеваете ничего? весь мир идет за Ним.
20 Из пришедших на поклонение в праздник были некоторые Еллины. 21 Они подошли к Филиппу, который был из Вифсаиды Галилейской, и просили его, говоря: господин! нам хочется видеть Иисуса. 22 Филипп идет и говорит о том Андрею; и потом Андрей и Филипп сказывают о том Иисусу. 23 Иисус же сказал им в ответ: пришел час прославиться Сыну Человеческому. 24 Истинно, истинно говорю вам: если пшеничное зерно, пав в землю, не умрет, то останется одно; а если умрет, то принесет много плода. 25 Любящий душу свою погубит ее; а ненавидящий душу свою в мире сем сохранит ее в жизнь вечную. 26 Кто Мне служит, Мне да последует; и где Я, там и слуга Мой будет. И кто Мне служит, того почтит Отец Мой. 27 Душа Моя теперь возмутилась; и что Мне сказать? Отче! избавь Меня от часа сего! Но на сей час Я и пришел.
28 Отче! прославь имя Твое. Тогда пришел с неба глас: и прославил и еще прославлю. 29 Народ, стоявший и слышавший то, говорил: это гром; а другие говорили: Ангел говорил Ему. 30 Иисус на это сказал: не для Меня был глас сей, но для народа. 31 Ныне суд миру сему; ныне князь мира сего изгнан будет вон. 32 И когда Я вознесен буду от земли, всех привлеку к Себе. 33 Сие говорил Он, давая разуметь, какою смертью Он умрет. 34 Народ отвечал Ему: мы слышали из закона, что Христос пребывает вовек; как же Ты говоришь, что должно вознесену быть Сыну Человеческому? кто Этот Сын Человеческий? 35 Тогда Иисус сказал им: еще на малое время свет есть с вами; ходите, пока есть свет, чтобы не объяла вас тьма: а ходящий во тьме не знает, куда идет. 36 Доколе свет с вами, веруйте в свет, да будете сынами света. Сказав это, Иисус отошел и скрылся от них. 37 Столько чудес сотворил Он пред ними, и они не веровали в Него, 38 да сбудется слово Исаии пророка: Господи! кто поверил слышанному от нас? и кому открылась мышца Господня? 39 Потому не могли они веровать, что, как еще сказал Исаия, 40 народ сей ослепил глаза свои и окаменил сердце свое, да не видят глазами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их. 41 Сие сказал Исаия, когда видел славу Его и говорил о Нем. 42 Впрочем и из начальников многие уверовали в Него; но ради фарисеев не исповедывали, чтобы не быть отлученными от синагоги, 43 ибо возлюбили больше славу человеческую, нежели славу Божию. 44 Иисус же возгласил и сказал: верующий в Меня не в Меня верует, но в Пославшего Меня. 45 И видящий Меня видит Пославшего Меня. 46 Я свет пришел в мир, чтобы всякий верующий в Меня не оставался во тьме. 47 И если кто услышит Мои слова и не поверит, Я не сужу его, ибо Я пришел не судить мир, но спасти мир. 48 Отвергающий Меня и не принимающий слов Моих имеет судью себе: слово, которое Я говорил, оно будет судить его в последний день. 49 Ибо Я говорил не от Себя; но пославший Меня Отец, Он дал Мне заповедь, что сказать и что говорить. 50 И Я знаю, что заповедь Его есть жизнь вечная. Итак, что Я говорю, говорю, как сказал Мне Отец.

13
1 Перед праздником Пасхи Иисус, зная, что пришел час Его перейти от мира сего к Отцу, явил делом, что, возлюбив Своих сущих в мире, до конца возлюбил их. 2 И во время вечери, когда диавол уже вложил в сердце Иуде Симонову Искариоту предать Его, 3 Иисус, зная, что Отец все отдал в руки Его, и что Он от Бога исшел и к Богу отходит, 4 встал с вечери, снял с Себя верхнюю одежду и, взяв полотенце, препоясался. 5 Потом влил воды в умывальницу и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан. 6 Подходит к Симону Петру, и тот говорит Ему: Господи! Тебе ли умывать мои ноги? 7 Иисус сказал ему в ответ: что Я делаю, теперь ты не знаешь, а уразумеешь после. 8 Петр говорит Ему: не умоешь ног моих вовек. Иисус отвечал ему: если не умою тебя, не имеешь части со Мною. 9 Симон Петр говорит Ему: Господи! не только ноги мои, но и руки и голову. 10 Иисус говорит ему: омытому нужно только ноги умыть, потому что чист весь; и вы чисты, но не все. 11 Ибо знал Он предателя Своего, потому и сказал: не все вы чисты. 12 Когда же умыл им ноги и надел одежду Свою, то, возлегши опять, сказал им: знаете ли, что Я сделал вам? 13 Вы называете Меня Учителем и Господом, и правильно говорите, ибо Я точно то. 14 Итак, если Я, Господь и Учитель, умыл ноги вам, то и вы должны умывать ноги друг другу. 15 Ибо Я дал вам пример, чтобы и вы делали то же, что Я сделал вам. 16 Истинно, истинно говорю вам: раб не больше господина своего, и посланник не больше пославшего его. 17 Если это знаете, блаженны вы, когда исполняете. 18 Не о всех вас говорю; Я знаю, которых избрал. Но да сбудется Писание: ядущий со Мною хлеб поднял на Меня пяту свою. 19 Теперь сказываю вам, прежде нежели то сбылось, дабы, когда сбудется, вы поверили, что это Я. 20 Истинно, истинно говорю вам: принимающий того, кого Я пошлю, Меня принимает; а принимающий Меня принимает Пославшего Меня. 21 Сказав это, Иисус возмутился духом, и засвидетельствовал, и сказал: истинно, истинно говорю вам, что один из вас предаст Меня. 22 Тогда ученики озирались друг на друга, недоумевая, о ком Он говорит. 23 Один же из учеников Его, которого любил Иисус, возлежал у груди Иисуса. 24 Ему Симон Петр сделал знак, чтобы спросил, кто это, о котором говорит. 25 Он, припав к груди Иисуса, сказал Ему: Господи! кто это? 26 Иисус отвечал: тот, кому Я, обмакнув кусок хлеба, подам. И, обмакнув кусок, подал Иуде Симонову Искариоту. 27 И после сего куска вошел в него сатана. Тогда Иисус сказал ему: что делаешь, делай скорее. 28 Но никто из возлежавших не понял, к чему Он это сказал ему. 29 А как у Иуды был ящик, то некоторые думали, что Иисус говорит ему: купи, что нам нужно к празднику, или чтобы дал что-- нибудь нищим. 30 Он, приняв кусок, тотчас вышел; а была ночь.
31 Когда он вышел, Иисус сказал: ныне прославился Сын Человеческий, и Бог прославился в Нем. 32 Если Бог прославился в Нем, то и Бог прославит Его в Себе, и вскоре прославит Его. 33 Дети! недолго уже быть Мне с вами. Будете искать Меня, и, как сказал Я Иудеям, что, куда Я иду, вы не можете придти, так и вам говорю теперь. 34 Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга. 35 По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою. 36 Симон Петр сказал Ему: Господи! куда Ты идешь? Иисус отвечал ему: куда Я иду, ты не можешь теперь за Мною идти, а после пойдешь за Мною. 37 Петр сказал Ему: Господи! почему я не могу идти за Тобою теперь? я душу мою положу за Тебя. 38 Иисус отвечал ему: душу твою за Меня положишь? истинно, истинно говорю тебе: не пропоет петух, как отречешься от Меня трижды.

14
1 Да не смущается сердце ваше; веруйте в Бога, и в Меня веруйте. 2 В доме Отца Моего обителей много. А если бы не так, Я сказал бы вам: Я иду приготовить место вам. 3 И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я. 4 А куда Я иду, вы знаете, и путь знаете. 5 Фома сказал Ему: Господи! не знаем, куда идешь; и как можем знать путь? 6 Иисус сказал ему: Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня. 7 Если бы вы знали Меня, то знали бы и Отца Моего. И отныне знаете Его и видели Его. 8 Филипп сказал Ему: Господи! покажи нам Отца, и довольно для нас. 9 Иисус сказал ему: столько времени Я с вами, и ты не знаешь Меня, Филипп? Видевший Меня видел Отца; как же ты говоришь, покажи нам Отца? 10 Разве ты не веришь, что Я в Отце и Отец во Мне? Слова, которые говорю Я вам, говорю не от Себя; Отец, пребывающий во Мне, Он творит дела. 11 Верьте Мне, что Я в Отце и Отец во Мне; а если не так, то верьте Мне по самым делам. 12 Истинно, истинно говорю вам: верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит, потому что Я к Отцу Моему иду. 13 И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне. 14 Если чего попросите во имя Мое, Я то сделаю. 15 Если любите Меня, соблюдите Мои заповеди. 16 И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, 17 Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет. 18 Не оставлю вас сиротами; приду к вам. 19 Еще немного, и мир уже не увидит Меня; а вы увидите Меня, ибо Я живу, и вы будете жить. 20 В тот день узнаете вы, что Я в Отце Моем, и вы во Мне, и Я в вас. 21 Кто имеет заповеди Мои и соблюдает их, тот любит Меня; а кто любит Меня, тот возлюблен будет Отцем Моим; и Я возлюблю его и явлюсь ему Сам. 22 Иуда - не Искариот - говорит Ему: Господи! что это, что Ты хочешь явить Себя нам, а не миру? 23 Иисус сказал ему в ответ: кто любит Меня, тот соблюдет слово Мое; и Отец Мой возлюбит его, и Мы придем к нему и обитель у него сотворим. 24 Нелюбящий Меня не соблюдает слов Моих; слово же, которое вы слышите, не есть Мое, но пославшего Меня Отца. 25 Сие сказал Я вам, находясь с вами. 26 Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам. 27 Мир оставляю вам, мир Мой даю вам; не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается. 28 Вы слышали, что Я сказал вам: иду от вас и приду к вам. Если бы вы любили Меня, то возрадовались бы, что Я сказал: иду к Отцу; ибо Отец Мой более Меня. 29 И вот, Я сказал вам о том, прежде нежели сбылось, дабы вы поверили, когда сбудется. 30 Уже немного Мне говорить с вами; ибо идет князь мира сего, и во Мне не имеет ничего. 31 Но чтобы мир знал, что Я люблю Отца и, как заповедал Мне Отец, так и творю: встаньте, пойдем отсюда.

15
1 Я есмь истинная виноградная лоза, а Отец Мой - виноградарь. 2 Всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода. 3 Вы уже очищены через слово, которое Я проповедал вам. 4 Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе: так и вы, если не будете во Мне. 5 Я есмь лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего. 6 Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают. 7 Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам. 8 Тем прославится Отец Мой, если вы принесете много плода и будете Моими учениками. 9 Как возлюбил Меня Отец, и Я возлюбил вас; пребудьте в любви Моей. 10 Если заповеди Мои соблюдете, пребудете в любви Моей, как и Я соблюл заповеди Отца Моего и пребываю в Его любви. 11 Сие сказал Я вам, да радость Моя в вас пребудет и радость ваша будет совершенна. 12 Сия есть заповедь Моя, да любите друг друга, как Я возлюбил вас. 13 Нет больше той любви, как если кто положит душу свою за друзей своих. 14 Вы друзья Мои, если исполняете то, что Я заповедую вам. 15 Я уже не называю вас рабами, ибо раб не знает, что делает господин его; но Я назвал вас друзьями, потому что сказал вам все, что слышал от Отца Моего. 16 Не вы Меня избрали, а Я вас избрал и поставил вас, чтобы вы шли и приносили плод, и чтобы плод ваш пребывал, дабы, чего ни попросите от Отца во имя Мое, Он дал вам. 17 Сие заповедаю вам, да любите друг друга. 18 Если мир вас ненавидит, знайте, что Меня прежде вас возненавидел. 19 Если бы вы были от мира, то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир. 20 Помните слово, которое Я сказал вам: раб не больше господина своего. Если Меня гнали, будут гнать и вас; если Мое слово соблюдали, будут соблюдать и ваше. 21 Но все то сделают вам за имя Мое, потому что не знают Пославшего Меня. 22 Если бы Я не пришел и не говорил им, то не имели бы греха; а теперь не имеют извинения во грехе своем. 23 Ненавидящий Меня ненавидит и Отца моего. 24 Если бы Я не сотворил между ними дел, каких никто другой не делал, то не имели бы греха; а теперь и видели, и возненавидели и Меня и Отца Моего. 25 Но да сбудется слово, написанное в законе их: возненавидели Меня напрасно. 26 Когда же приидет Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать о Мне; 27 а также и вы будете свидетельствовать, потому что вы сначала со Мною.

16
1 Сие сказал Я вам, чтобы вы не соблазнились. 2 Изгонят вас из синагог; даже наступает время, когда всякий, убивающий вас, будет думать, что он тем служит Богу. 3 Так будут поступать, потому что не познали ни Отца, ни Меня. 4 Но Я сказал вам сие для того, чтобы вы, когда придет то время вспомнили, что Я сказывал вам о том; не говорил же сего вам сначала, потому что был с вами. 5 А теперь иду к Пославшему Меня, и никто из вас не спрашивает Меня: куда идешь? 6 Но оттого, что Я сказал вам это, печалью исполнилось сердце ваше. 7 Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не приидет к вам; а если пойду, то пошлю Его к вам, 8 и Он, придя, обличит мир о грехе и о правде и о суде: 9 о грехе, что не веруют в Меня; 10 о правде, что Я иду к Отцу Моему, и уже не увидите Меня; 11 о суде же, что князь мира сего осужден. 12 Еще многое имею сказать вам; но вы теперь не можете вместить. 13 Когда же приидет Он, Дух истины, то наставит вас на всякую истину: ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам. 14 Он прославит Меня, потому что от Моего возьмет и возвестит вам. 15 Все, что имеет Отец, есть Мое; потому Я сказал, что от Моего возьмет и возвестит вам. 16 Вскоре вы не увидите Меня, и опять вскоре увидите Меня, ибо Я иду к Отцу. 17 Тут некоторые из учеников Его сказали один другому: что это Он говорит нам: вскоре не увидите Меня, и опять вскоре увидите Меня, и: Я иду к Отцу? 18 Итак они говорили: что это говорит Он: "вскоре"? Не знаем, что говорит. 19 Иисус, уразумев, что хотят спросить Его, сказал им: о том ли спрашиваете вы один другого, что Я сказал: вскоре не увидите Меня, и опять вскоре увидите Меня? 20 Истинно, истинно говорю вам: вы восплачете и возрыдаете, а мир возрадуется; вы печальны будете, но печаль ваша в радость будет. 21 Женщина, когда рождает, терпит скорбь, потому что пришел час ее; но когда родит младенца, уже не помнит скорби от радости, потому что родился человек в мир. 22 Так и вы теперь имеете печаль; но Я увижу вас опять, и возрадуется сердце ваше, и радости вашей никто не отнимет у вас; 23 и в тот день вы не спросите Меня ни о чем. Истинно, истинно говорю вам: о чем ни попросите Отца во имя Мое, даст вам. 24 Доныне вы ничего не просили во имя Мое; просите, и получите, чтобы радость ваша была совершенна. 25 Доселе Я говорил вам притчами; но наступает время, когда уже не буду говорить вам притчами, но прямо возвещу вам об Отце. 26 В тот день будете просить во имя Мое, и не говорю вам, что Я буду просить Отца о вас: 27 ибо Сам Отец любит вас, потому что вы возлюбили Меня и уверовали, что Я исшел от Бога. 28 Я исшел от Отца и пришел в мир; и опять оставляю мир и иду к Отцу. 29 Ученики Его сказали Ему: вот, теперь Ты прямо говоришь, и притчи не говоришь никакой. 30 Теперь видим, что Ты знаешь все и не имеешь нужды, чтобы кто спрашивал Тебя. Посему веруем, что Ты от Бога исшел. 31 Иисус отвечал им: теперь веруете? 32 Вот, наступает час, и настал уже, что вы рассеетесь каждый в свою сторону и Меня оставите одного; но Я не один, потому что Отец со Мною. 33 Сие сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь; но мужайтесь: Я победил мир.

<< >>

ЕВАНГЕЛИЕ ОТ ИОАННА
12-16 (21)


От Иоанна святое благовествование

ЕВАНГЕЛИЕ ОТ ИОАННА
17-21 (21)

17
1 После сих слов Иисус возвел очи Свои на небо и сказал: Отче! пришел час, прославь Сына Твоего, да и Сын Твой прославит Тебя, 2 так как Ты дал Ему власть над всякою плотью, да всему, что Ты дал Ему, даст Он жизнь вечную. 3 Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа. 4 Я прославил Тебя на земле, совершил дело, которое Ты поручил Мне исполнить. 5 И ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира. 6 Я открыл имя Твое человекам, которых Ты дал Мне от мира; они были Твои, и Ты дал их Мне, и они сохранили слово Твое. 7 Ныне уразумели они, что все, что Ты дал Мне, от Тебя есть, 8 ибо слова, которые Ты дал Мне, Я передал им, и они приняли, и уразумели истинно, что Я исшел от Тебя, и уверовали, что Ты послал Меня. 9 Я о них молю: не о всем мире молю, но о тех, которых Ты дал Мне, потому что они Твои. 10 И все Мое Твое, и Твое Мое; и Я прославился в них. 11 Я уже не в мире, но они в мире, а Я к Тебе иду. Отче Святый! соблюди их во имя Твое, тех, которых Ты Мне дал, чтобы они были едино, как и Мы. 12 Когда Я был с ними в мире, Я соблюдал их во имя Твое; тех, которых Ты дал Мне, Я сохранил, и никто из них не погиб, кроме сына погибели, да сбудется Писание. 13 Ныне же к Тебе иду, и сие говорю в мире, чтобы они имели в себе радость Мою совершенную. 14 Я передал им слово Твое; и мир возненавидел их, потому что они не от мира, как и Я не от мира. 15 Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла. 16 Они не от мира, как и Я не от мира. 17 Освяти их истиною Твоею; слово Твое есть истина. 18 Как Ты послал Меня в мир, так и Я послал их в мир. 19 И за них Я посвящаю Себя, чтобы и они были освящены истиною. 20 Не о них же только молю, но и о верующих в Меня по слову их, 21 да будут все едино, как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня. 22 И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино. 23 Я в них, и Ты во Мне; да будут совершены воедино, и да познает мир, что Ты послал Меня и возлюбил их, как возлюбил Меня. 24 Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира. 25 Отче праведный! и мир Тебя не познал; а Я познал Тебя, и сии познали, что Ты послал Меня. 26 И Я открыл им имя Твое и открою, да любовь, которою Ты возлюбил Меня, в них будет, и Я в них.

18
1 Сказав сие, Иисус вышел с учениками Своими за поток Кедрон, где был сад, в который вошел Сам и ученики Его. 2 Знал же это место и Иуда, предатель Его, потому что Иисус часто собирался там с учениками Своими. 3 Итак Иуда, взяв отряд воинов и служителей от первосвященников и фарисеев, приходит туда с фонарями и светильниками и оружием. 4 Иисус же, зная все, что с Ним будет, вышел и сказал им: кого ищете? 5 Ему отвечали: Иисуса Назорея. Иисус говорит им: это Я. Стоял же с ними и Иуда, предатель Его. 6 И когда сказал им: это Я, они отступили назад и пали на землю. 7 Опять спросил их: кого ищете? Они сказали: Иисуса Назорея. 8 Иисус отвечал: Я сказал вам, что это Я; итак, если Меня ищете, оставьте их, пусть идут, 9 да сбудется слово, реченное Им: из тех, которых Ты Мне дал, Я не погубил никого. 10 Симон же Петр, имея меч, извлек его, и ударил первосвященнического раба, и отсек ему правое ухо. Имя рабу было Малх. 11 Но Иисус сказал Петру: вложи меч в ножны; неужели Мне не пить чаши, которую дал Мне Отец? 12 Тогда воины и тысяченачальник и служители Иудейские взяли Иисуса и связали Его,
13 и отвели Его сперва к Анне, ибо он был тесть Каиафе, который был на тот год первосвященником. 14 Это был Каиафа, который подал совет Иудеям, что лучше одному человеку умереть за народ.
15 За Иисусом следовали Симон Петр и другой ученик; ученик же сей был знаком первосвященнику и вошел с Иисусом во двор первосвященнический. 16 А Петр стоял вне за дверями. Потом другой ученик, который был знаком первосвященнику, вышел, и сказал придвернице, и ввел Петра. 17 Тут раба придверница говорит Петру: и ты не из учеников ли Этого Человека? Он сказал: нет. 18 Между тем рабы и служители, разведя огонь, потому что было холодно, стояли и грелись. Петр также стоял с ними и грелся.
19 Первосвященник же спросил Иисуса об учениках Его и об учении Его. 20 Иисус отвечал ему: Я говорил явно миру; Я всегда учил в синагоге и в храме, где всегда Иудеи сходятся, и тайно не говорил ничего. 21 Что спрашиваешь Меня? спроси слышавших, что Я говорил им; вот, они знают, что Я говорил. 22 Когда Он сказал это, один из служителей, стоявший близко, ударил Иисуса по щеке, сказав: так отвечаешь Ты первосвященнику? 23 Иисус отвечал ему: если Я сказал худо, покажи, что худо; а если хорошо, что ты бьешь Меня? 24 Анна послал Его связанного к первосвященнику Каиафе.
25 Симон же Петр стоял и грелся. Тут сказали ему: не из учеников ли Его и ты? Он отрекся и сказал: нет. 26 Один из рабов первосвященнических, родственник тому, которому Петр отсек ухо, говорит: не я ли видел тебя с Ним в саду? 27 Петр опять отрекся; и тотчас запел петух. 28 От Каиафы повели Иисуса в преторию. Было утро; и они не вошли в преторию, чтобы не оскверниться, но чтобы можно было есть пасху. 29 Пилат вышел к ним и сказал: в чем вы обвиняете Человека Сего? 30 Они сказали ему в ответ: если бы Он не был злодей, мы не предали бы Его тебе. 31 Пилат сказал им: возьмите Его вы, и по закону вашему судите Его. Иудеи сказали ему: нам не позволено предавать смерти никого, --
32 да сбудется слово Иисусово, которое сказал Он, давая разуметь, какою смертью Он умрет. 33 Тогда Пилат опять вошел в преторию, и призвал Иисуса, и сказал Ему: Ты Царь Иудейский? 34 Иисус отвечал ему: от себя ли ты говоришь это, или другие сказали тебе о Мне? 35 Пилат отвечал: разве я Иудей? Твой народ и первосвященники предали Тебя мне; что Ты сделал? 36 Иисус отвечал: Царство Мое не от мира сего; если бы от мира сего было Царство Мое, то служители Мои подвизались бы за Меня, чтобы Я не был предан Иудеям; но ныне Царство Мое не отсюда. 37 Пилат сказал Ему: итак Ты Царь? Иисус отвечал: ты говоришь, что Я Царь. Я на то родился и на то пришел в мир, чтобы свидетельствовать о истине; всякий, кто от истины, слушает гласа Моего. 38 Пилат сказал Ему: что есть истина? И, сказав это, опять вышел к Иудеям и сказал им: я никакой вины не нахожу в Нем. 39 Есть же у вас обычай, чтобы я одного отпускал вам на Пасху; хотите ли, отпущу вам Царя Иудейского? 40 Тогда опять закричали все, говоря: не Его, но Варавву. Варавва же был разбойник.

19
1 Тогда Пилат взял Иисуса и велел бить Его. 2 И воины, сплетши венец из терна, возложили Ему на голову, и одели Его в багряницу, 3 и говорили: радуйся, Царь Иудейский! и били Его по ланитам. 4 Пилат опять вышел и сказал им: вот, я вывожу Его к вам, чтобы вы знали, что я не нахожу в Нем никакой вины. 5 Тогда вышел Иисус в терновом венце и в багрянице. И сказал им Пилат: се, Человек! 6 Когда же увидели Его первосвященники и служители, то закричали: распни, распни Его! Пилат говорит им: возьмите Его вы, и распните; ибо я не нахожу в Нем вины. 7 Иудеи отвечали ему: мы имеем закон, и по закону нашему Он должен умереть, потому что сделал Себя Сыном Божиим. 8 Пилат, услышав это слово, больше убоялся. 9 И опять вошел в преторию и сказал Иисусу: откуда Ты? Но Иисус не дал ему ответа. 10 Пилат говорит Ему: мне ли не отвечаешь? не знаешь ли, что я имею власть распять Тебя и власть имею отпустить Тебя? 11 Иисус отвечал: ты не имел бы надо Мною никакой власти, если бы не было дано тебе свыше; посему более греха на том, кто предал Меня тебе. 12 С этого времени Пилат искал отпустить Его. Иудеи же кричали: если отпустишь Его, ты не друг кесарю; всякий, делающий себя царем, противник кесарю. 13 Пилат, услышав это слово, вывел вон Иисуса и сел на судилище, на месте, называемом Лифостротон, а по-еврейски Гаввафа. 14 Тогда была пятница перед Пасхою, и час шестый. И сказал Пилат Иудеям: се, Царь ваш! 15 Но они закричали: возьми, возьми, распни Его! Пилат говорит им: Царя ли вашего распну? Первосвященники отвечали: нет у нас царя, кроме кесаря.
16 Тогда наконец он предал Его им на распятие. И взяли Иисуса и повели. 17 И, неся крест Свой, Он вышел на место, называемое Лобное, по-еврейски Голгофа; 18 там распяли Его и с Ним двух других, по ту и по другую сторону, а посреди Иисуса. 19 Пилат же написал и надпись, и поставил на кресте. Написано было: Иисус Назорей, Царь Иудейский. 20 Эту надпись читали многие из Иудеев, потому что место, где был распят Иисус, было недалеко от города, и написано было по-- еврейски, по-гречески, по-римски. 21 Первосвященники же Иудейские сказали Пилату: не пиши: Царь Иудейский, но что Он говорил: Я Царь Иудейский. 22 Пилат отвечал: что я написал, то написал. 23 Воины же, когда распяли Иисуса, взяли одежды Его и разделили на четыре части, каждому воину по части, и хитон; хитон же был не сшитый, а весь тканый сверху. 24 Итак сказали друг другу: не станем раздирать его, а бросим о нем жребий, чей будет, - да сбудется реченное в Писании: разделили ризы Мои между собою и об одежде Моей бросали жребий. Так поступили воины. 25 При кресте Иисуса стояли Матерь Его и сестра Матери Его, Мария Клеопова, и Мария Магдалина. 26 Иисус, увидев Матерь и ученика тут стоящего, которого любил, говорит Матери Своей: Жено! се, сын Твой. 27 Потом говорит ученику: се, Матерь твоя! И с этого времени ученик сей взял Ее к себе.
28 После того Иисус, зная, что уже все совершилось, да сбудется Писание, говорит: жажду. 29 Тут стоял сосуд, полный уксуса. Воины, напоив уксусом губку и наложив на иссоп, поднесли к устам Его. 30 Когда же Иисус вкусил уксуса, сказал: совершилось! И, преклонив главу, предал дух.
31 Но так как тогда была пятница, то Иудеи, дабы не оставить тел на кресте в субботу, - ибо та суббота была день великий, - просили Пилата, чтобы перебить у них голени и снять их. 32 Итак пришли воины, и у первого перебили голени, и у другого, распятого с Ним. 33 Но, придя к Иисусу, как увидели Его уже умершим, не перебили у Него голеней, 34 но один из воинов копьем пронзил Ему ребра, и тотчас истекла кровь и вода. 35 И видевший засвидетельствовал, и истинно свидетельство его; он знает, что говорит истину, дабы вы поверили. 36 Ибо сие произошло, да сбудется Писание: кость Его да не сокрушится. 37 Также и в другом месте Писание говорит: воззрят на Того, Которого пронзили.
38 После сего Иосиф из Аримафеи - ученик Иисуса, но тайный из страха от Иудеев, - просил Пилата, чтобы снять тело Иисуса; и Пилат позволил. Он пошел и снял тело Иисуса. 39 Пришел также и Никодим, - приходивший прежде к Иисусу ночью, - и принес состав из смирны и алоя, литр около ста. 40 Итак они взяли тело Иисуса и обвили его пеленами с благовониями, как обыкновенно погребают Иудеи. 41 На том месте, где Он распят, был сад, и в саду гроб новый, в котором еще никто не был положен. 42 Там положили Иисуса ради пятницы Иудейской, потому что гроб был близко.

20
1 В первый же день недели Мария Магдалина приходит ко гробу рано, когда было еще темно, и видит, что камень отвален от гроба. 2 Итак, бежит и приходит к Симону Петру и к другому ученику, которого любил Иисус, и говорит им: унесли Господа из гроба, и не знаем, где положили Его. 3 Тотчас вышел Петр и другой ученик, и пошли ко гробу. 4 Они побежали оба вместе; но другой ученик бежал скорее Петра, и пришел ко гробу первый. 5 И, наклонившись, увидел лежащие пелены; но не вошел во гроб. 6 Вслед за ним приходит Симон Петр, и входит во гроб, и видит одни пелены лежащие, 7 и плат, который был на главе Его, не с пеленами лежащий, но особо свитый на другом месте. 8 Тогда вошел и другой ученик, прежде пришедший ко гробу, и увидел, и уверовал. 9 Ибо они еще не знали из Писания, что Ему надлежало воскреснуть из мертвых. 10 Итак ученики опять возвратились к себе.
11 А Мария стояла у гроба и плакала. И, когда плакала, наклонилась во гроб, 12 и видит двух Ангелов, в белом одеянии сидящих, одного у главы и другого у ног, где лежало тело Иисуса. 13 И они говорят ей: жена! что ты плачешь? Говорит им: унесли Господа моего, и не знаю, где положили Его. 14 Сказав сие, обратилась назад и увидела Иисуса стоящего; но не узнала, что это Иисус. 15 Иисус говорит ей: жена! что ты плачешь? кого ищешь? Она, думая, что это садовник, говорит Ему: господин! если ты вынес Его, скажи мне, где ты положил Его, и я возьму Его. 16 Иисус говорит ей: Мария! Она, обратившись, говорит Ему: Раввуни! - что значит: Учитель! 17 Иисус говорит ей: не прикасайся ко Мне, ибо Я еще не восшел к Отцу Моему; а иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему. 18 Мария Магдалина идет и возвещает ученикам, что видела Господа и что Он это сказал ей.
19 В тот же первый день недели вечером, когда двери дома, где собирались ученики Его, были заперты из опасения от Иудеев, пришел Иисус, и стал посреди, и говорит им: мир вам! 20 Сказав это, Он показал им руки и ноги и ребра Свои. Ученики обрадовались, увидев Господа. 21 Иисус же сказал им вторично: мир вам! как послал Меня Отец, так и Я посылаю вас. 22 Сказав это, дунул, и говорит им: примите Духа Святаго. 23 Кому простите грехи, тому простятся; на ком оставите, на том останутся. 24 Фома же, один из двенадцати, называемый Близнец, не был тут с ними, когда приходил Иисус. 25 Другие ученики сказали ему: мы видели Господа. Но он сказал им: если не увижу на руках Его ран от гвоздей, и не вложу перста моего в раны от гвоздей, и не вложу руки моей в ребра Его, не поверю.
26 После восьми дней опять были в доме ученики Его, и Фома с ними. Пришел Иисус, когда двери были заперты, стал посреди них и сказал: мир вам! 27 Потом говорит Фоме: подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои; и не будь неверующим, но верующим. 28 Фома сказал Ему в ответ: Господь мой и Бог мой! 29 Иисус говорит ему: ты поверил, потому что увидел Меня; блаженны невидевшие и уверовавшие.
30 Много сотворил Иисус пред учениками Своими и других чудес, о которых не писано в книге сей. 31 Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его.

21
1 После того опять явился Иисус ученикам Своим при море Тивериадском. Явился же так: 2 были вместе Симон Петр, и Фома, называемый Близнец, и Нафанаил из Каны Галилейской, и сыновья Зеведеевы, и двое других из учеников Его. 3 Симон Петр говорит им: иду ловить рыбу. Говорят ему: идем и мы с тобою. Пошли и тотчас вошли в лодку, и не поймали в ту ночь ничего. 4 А когда уже настало утро, Иисус стоял на берегу; но ученики не узнали, что это Иисус. 5 Иисус говорит им: дети! есть ли у вас какая пища? Они отвечали Ему: нет. 6 Он же сказал им: закиньте сеть по правую сторону лодки, и поймаете. Они закинули, и уже не могли вытащить сети от множества рыбы. 7 Тогда ученик, которого любил Иисус, говорит Петру: это Господь. Симон же Петр, услышав, что это Господь, опоясался одеждою, - ибо он был наг, - и бросился в море. 8 А другие ученики приплыли в лодке, - ибо недалеко были от земли, локтей около двухсот, - таща сеть с рыбою. 9 Когда же вышли на землю, видят разложенный огонь и на нем лежащую рыбу и хлеб. 10 Иисус говорит им: принесите рыбы, которую вы теперь поймали. 11 Симон Петр пошел и вытащил на землю сеть, наполненную большими рыбами, которых было сто пятьдесят три; и при таком множестве не прорвалась сеть. 12 Иисус говорит им: придите, обедайте. Из учеников же никто не смел спросить Его: кто Ты?, зная, что это Господь. 13 Иисус приходит, берет хлеб и дает им, также и рыбу. 14 Это уже в третий раз явился Иисус ученикам Своим по воскресении Своем из мертвых.
15 Когда же они обедали, Иисус говорит Симону Петру: Симон Ионин! любишь ли ты Меня больше, нежели они? Петр говорит Ему: так, Господи! Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси агнцев Моих. 16 Еще говорит ему в другой раз: Симон Ионин! любишь ли ты Меня? Петр говорит Ему: так, Господи! Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси овец Моих. 17 Говорит ему в третий раз: Симон Ионин! любишь ли ты Меня? Петр опечалился, что в третий раз спросил его: любишь ли Меня? и сказал Ему: Господи! Ты все знаешь; Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси овец Моих. 18 Истинно, истинно говорю тебе: когда ты был молод, то препоясывался сам и ходил, куда хотел; а когда состаришься, то прострешь руки твои, и другой препояшет тебя, и поведет, куда не хочешь. 19 Сказал же это, давая разуметь, какою смертью Петр прославит Бога. И, сказав сие, говорит ему: иди за Мною. 20 Петр же, обратившись, видит идущего за ним ученика, которого любил Иисус и который на вечери, приклонившись к груди Его, сказал: Господи! кто предаст Тебя? 21 Его увидев, Петр говорит Иисусу: Господи! а он что? 22 Иисус говорит ему: если Я хочу, чтобы он пребыл, пока приду, что тебе до того? ты иди за Мною. 23 И пронеслось это слово между братиями, что ученик тот не умрет. Но Иисус не сказал ему, что не умрет, но: если Я хочу, чтобы он пребыл, пока приду, что тебе до того? 24 Сей ученик и свидетельствует о сем, и написал сие; и знаем, что истинно свидетельство его. 25 Многое и другое сотворил Иисус; но, если бы писать о том подробно, то, думаю, и самому миру не вместить бы написанных книг. Аминь.

<<

ЕВАНГЕЛИЕ ОТ ИОАННА
17-21 (21)


ДЕЯНИЯ СВЯТЫХ АПОСТОЛОВ
1-6 (28)

1
1 Первую книгу написал я к тебе, Феофил, о всем, что Иисус делал и чему учил от начала 2 до того дня, в который Он вознесся, дав Святым Духом повеления Апостолам, которых Он избрал, 3 которым и явил Себя живым, по страдании Своем, со многими верными доказательствами, в продолжение сорока дней являясь им и говоря о Царствии Божием.
4 И, собрав их, Он повелел им: не отлучайтесь из Иерусалима, но ждите обещанного от Отца, о чем вы слышали от Меня, 5 ибо Иоанн крестил водою, а вы, через несколько дней после сего, будете крещены Духом Святым. 6 Посему они, сойдясь, спрашивали Его, говоря: не в сие ли время, Господи, восстановляешь Ты царство Израилю? 7 Он же сказал им: не ваше дело знать времена или сроки, которые Отец положил в Своей власти, 8 но вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли. 9 Сказав сие, Он поднялся в глазах их, и облако взяло Его из вида их. 10 И когда они смотрели на небо, во время восхождения Его, вдруг предстали им два мужа в белой одежде 11 и сказали: мужи Галилейские! что вы стоите и смотрите на небо? Сей Иисус, вознесшийся от вас на небо, придет таким же образом, как вы видели Его восходящим на небо.
12 Тогда они возвратились в Иерусалим с горы, называемой Елеон, которая находится близ Иерусалима, в расстоянии субботнего пути. 13 И, придя, взошли в горницу, где и пребывали, Петр и Иаков, Иоанн и Андрей, Филипп и Фома, Варфоломей и Матфей, Иаков Алфеев и Симон Зилот, и Иуда, брат Иакова. 14 Все они единодушно пребывали в молитве и молении, с некоторыми женами и Мариею, Материю Иисуса, и с братьями Его.
15 И в те дни Петр, став посреди учеников, сказал 16 (было же собрание человек около ста двадцати): мужи братия! Надлежало исполниться тому, что в Писании предрек Дух Святый устами Давида об Иуде, бывшем вожде тех, которые взяли Иисуса; 17 он был сопричислен к нам и получил жребий служения сего; 18 но приобрел землю неправедною мздою, и когда низринулся, расселось чрево его, и выпали все внутренности его; 19 и это сделалось известно всем жителям Иерусалима, так что земля та на отечественном их наречии названа Акелдама, то есть земля крови. 20 В книге же Псалмов написано: да будет двор его пуст, и да не будет живущего в нем; и: достоинство его да приимет другой. 21 Итак надобно, чтобы один из тех, которые находились с нами во всё время, когда пребывал и обращался с нами Господь Иисус, 22 начиная от крещения Иоаннова до того дня, в который Он вознесся от нас, был вместе с нами свидетелем воскресения Его. 23 И поставили двоих: Иосифа, называемого Варсавою, который прозван Иустом, и Матфия; 24 и помолились и сказали: Ты, Господи, Сердцеведец всех, покажи из сих двоих одного, которого Ты избрал 25 принять жребий сего служения и Апостольства, от которого отпал Иуда, чтобы идти в свое место. 26 И бросили о них жребий, и выпал жребий Матфию, и он сопричислен к одиннадцати Апостолам.

2
1 При наступлении дня Пятидесятницы все они были единодушно вместе. 2 И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились. 3 И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них. 4 И исполнились все Духа Святаго, и начали говорить на иных языках, как Дух давал им провещевать.
5 В Иерусалиме же находились Иудеи, люди набожные, из всякого народа под небом. 6 Когда сделался этот шум, собрался народ, и пришел в смятение, ибо каждый слышал их говорящих его наречием. 7 И все изумлялись и дивились, говоря между собою: сии говорящие не все ли Галилеяне? 8 Как же мы слышим каждый собственное наречие, в котором родились. 9 Парфяне, и Мидяне, и Еламиты, и жители Месопотамии, Иудеи и Каппадокии, Понта и Асии, 10 Фригии и Памфилии, Египта и частей Ливии, прилежащих к Киринее, и пришедшие из Рима, Иудеи и прозелиты, 11 критяне и аравитяне, слышим их нашими языками говорящих о великих делах Божиих? 12 И изумлялись все и, недоумевая, говорили друг другу: что это значит? 13 А иные, насмехаясь, говорили: они напились сладкого вина.
14 Петр же, став с одиннадцатью, возвысил голос свой и возгласил им: мужи Иудейские, и все живущие в Иерусалиме! сие да будет вам известно, и внимайте словам моим: 15 они не пьяны, как вы думаете, ибо теперь третий час дня; 16 но это есть предреченное пророком Иоилем: 17 И будет в последние дни, говорит Бог, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши; и юноши ваши будут видеть видения, и старцы ваши сновидениями вразумляемы будут. 18 И на рабов Моих и на рабынь Моих в те дни излию от Духа Моего, и будут пророчествовать. 19 И покажу чудеса на небе вверху и знамения на земле внизу, кровь и огонь и курение дыма. 20 Солнце превратится во тьму, и луна - в кровь, прежде нежели наступит день Господень, великий и славный. 21 И будет: всякий, кто призовет имя Господне, спасется. 22 Мужи Израильские! выслушайте слова сии: Иисуса Назорея, Мужа, засвидетельствованного вам от Бога силами и чудесами и знамениями, которые Бог сотворил через Него среди вас, как и сами знаете, 23 Сего, по определенному совету и предведению Божию преданного, вы взяли и, пригвоздив руками беззаконных, убили; 24 но Бог воскресил Его, расторгнув узы смерти, потому что ей невозможно было удержать Его. 25 Ибо Давид говорит о Нем: видел я пред собою Господа всегда, ибо Он одесную меня, дабы я не поколебался. 26 Оттого возрадовалось сердце мое и возвеселился язык мой; даже и плоть моя упокоится в уповании, 27 ибо Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тления. 28 Ты дал мне познать путь жизни, Ты исполнишь меня радостью пред лицем Твоим. 29 Мужи братия! да будет позволено с дерзновением сказать вам о праотце Давиде, что он и умер и погребен, и гроб его у нас до сего дня. 30 Будучи же пророком и зная, что Бог с клятвою обещал ему от плода чресл его воздвигнуть Христа во плоти и посадить на престоле его, 31 Он прежде сказал о воскресении Христа, что не оставлена душа Его в аде, и плоть Его не видела тления. 32 Сего Иисуса Бог воскресил, чему все мы свидетели. 33 Итак Он, быв вознесен десницею Божиею и приняв от Отца обетование Святаго Духа, излил то, что вы ныне видите и слышите. 34 Ибо Давид не восшел на небеса; но сам говорит: сказал Господь Господу моему: седи одесную Меня, 35 доколе положу врагов Твоих в подножие ног Твоих. 36 Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли.
37 Услышав это, они умилились сердцем и сказали Петру и прочим Апостолам: что нам делать, мужи братия? 38 Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов; и получите дар Святаго Духа. 39 Ибо вам принадлежит обетование и детям вашим и всем дальним, кого ни призовет Господь Бог наш. 40 И другими многими словами он свидетельствовал и увещевал, говоря: спасайтесь от рода сего развращенного. 41 Итак охотно принявшие слово его крестились, и присоединилось в тот день душ около трех тысяч. 42 И они постоянно пребывали в учении Апостолов, в общении и преломлении хлеба и в молитвах. 43 Был же страх на всякой душе; и много чудес и знамений совершилось через Апостолов в Иерусалиме. 44 Все же верующие были вместе и имели всё общее. 45 И продавали имения и всякую собственность, и разделяли всем, смотря по нужде каждого. 46 И каждый день единодушно пребывали в храме и, преломляя по домам хлеб, принимали пищу в веселии и простоте сердца, 47 хваля Бога и находясь в любви у всего народа. Господь же ежедневно прилагал спасаемых к Церкви.

3
1 Петр и Иоанн шли вместе в храм в час молитвы девятый. 2 И был человек, хромой от чрева матери его, которого носили и сажали каждый день при дверях храма, называемых Красными, просить милостыни у входящих в храм. 3 Он, увидев Петра и Иоанна перед входом в храм, просил у них милостыни. 4 Петр с Иоанном, всмотревшись в него, сказали: взгляни на нас. 5 И он пристально смотрел на них, надеясь получить от них что-- нибудь. 6 Но Петр сказал: серебра и золота нет у меня; а что имею, то даю тебе: во имя Иисуса Христа Назорея встань и ходи. 7 И, взяв его за правую руку, поднял; и вдруг укрепились его ступни и колени, 8 и вскочив, стал, и начал ходить, и вошел с ними в храм, ходя и скача, и хваля Бога. 9 И весь народ видел его ходящим и хвалящим Бога; 10 и узнали его, что это был тот, который сидел у Красных дверей храма для милостыни; и исполнились ужаса и изумления от случившегося с ним.
11 И как исцеленный хромой не отходил от Петра и Иоанна, то весь народ в изумлении сбежался к ним в притвор, называемый Соломонов. 12 Увидев это, Петр сказал народу: мужи Израильские! что дивитесь сему, или что смотрите на нас, как будто бы мы своею силою или благочестием сделали то, что он ходит? 13 Бог Авраама и Исаака и Иакова, Бог отцов наших, прославил Сына Своего Иисуса, Которого вы предали и от Которого отреклись перед лицом Пилата, когда он полагал освободить Его. 14 Но вы от Святого и Праведного отреклись, и просили даровать вам человека убийцу, 15 а Начальника жизни убили. Сего Бог воскресил из мертвых, чему мы свидетели. 16 И ради веры во имя Его, имя Его укрепило сего, которого вы видите и знаете, и вера, которая от Него, даровала ему исцеление сие перед всеми вами. 17 Впрочем я знаю, братия, что вы, как и начальники ваши, сделали это по неведению; 18 Бог же, как предвозвестил устами всех Своих пророков пострадать Христу, так и исполнил. 19 Итак покайтесь и обратитесь, чтобы загладились грехи ваши, 20 да придут времена отрады от лица Господа, и да пошлет Он предназначенного вам Иисуса Христа, 21 Которого небо должно было принять до времен совершения всего, что говорил Бог устами всех святых Своих пророков от века. 22 Моисей сказал отцам: Господь Бог ваш воздвигнет вам из братьев ваших Пророка, как меня, слушайтесь Его во всем, что Он ни будет говорить вам; 23 и будет, что всякая душа, которая не послушает Пророка того, истребится из народа. 24 И все пророки, от Самуила и после него, сколько их ни говорили, также предвозвестили дни сии. 25 Вы сыны пророков и завета, который завещевал Бог отцам вашим, говоря Аврааму: и в семени твоем благословятся все племена земные. 26 Бог, воскресив Сына Своего Иисуса, к вам первым послал Его благословить вас, отвращая каждого от злых дел ваших.

4
1 Когда они говорили к народу, к ним приступили священники и начальники стражи при храме и саддукеи, 2 досадуя на то, что они учат народ и проповедуют в Иисусе воскресение из мертвых; 3 и наложили на них руки и отдали их под стражу до утра; ибо уже был вечер. 4 Многие же из слушавших слово уверовали; и было число таковых людей около пяти тысяч.
5 На другой день собрались в Иерусалим начальники их и старейшины, и книжники, 6 и Анна первосвященник, и Каиафа, и Иоанн, и Александр, и прочие из рода первосвященнического; 7 и, поставив их посреди, спрашивали: какою силою или каким именем вы сделали это? 8 Тогда Петр, исполнившись Духа Святаго, сказал им: начальники народа и старейшины Израильские! 9 Если от нас сегодня требуют ответа в благодеянии человеку немощному, как он исцелен, 10 то да будет известно всем вам и всему народу Израильскому, что именем Иисуса Христа Назорея, Которого вы распяли, Которого Бог воскресил из мертвых, Им поставлен он перед вами здрав. 11 Он есть камень, пренебреженный вами зиждущими, но сделавшийся главою угла, и нет ни в ком ином спасения, 12 ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись.
13 Видя смелость Петра и Иоанна и приметив, что они люди некнижные и простые, они удивлялись, между тем узнавали их, что они были с Иисусом; 14 видя же исцеленного человека, стоящего с ними, ничего не могли сказать вопреки. 15 И, приказав им выйти вон из синедриона, рассуждали между собою, 16 говоря: что нам делать с этими людьми? Ибо всем, живущим в Иерусалиме, известно, что ими сделано явное чудо, и мы не можем отвергнуть сего; 17 но, чтобы более не разгласилось это в народе, с угрозою запретим им, чтобы не говорили об имени сем никому из людей. 18 И, призвав их, приказали им отнюдь не говорить и не учить о имени Иисуса. 19 Но Петр и Иоанн сказали им в ответ: судите, справедливо ли пред Богом слушать вас более, нежели Бога? 20 Мы не можем не говорить того, что видели и слышали. 21 Они же, пригрозив, отпустили их, не находя возможности наказать их, по причине народа; потому что все прославляли Бога за происшедшее. 22 Ибо лет более сорока было тому человеку, над которым сделалось сие чудо исцеления.
23 Быв отпущены, они пришли к своим и пересказали, что говорили им первосвященники и старейшины. 24 Они же, выслушав, единодушно возвысили голос к Богу и сказали: Владыко Боже, сотворивший небо и землю и море и всё, что в них! 25 Ты устами отца нашего Давида, раба Твоего, сказал Духом Святым: что мятутся язычники, и народы замышляют тщетное? 26 Восстали цари земные, и князи собрались вместе на Господа и на Христа Его. 27 Ибо поистине собрались в городе сем на Святаго Сына Твоего Иисуса, помазанного Тобою, Ирод и Понтий Пилат с язычниками и народом Израильским, 28 чтобы сделать то, чему быть предопределила рука Твоя и совет Твой. 29 И ныне, Господи, воззри на угрозы их, и дай рабам Твоим со всею смелостью говорить слово Твое, 30 тогда как Ты простираешь руку Твою на исцеления и на соделание знамений и чудес именем Святаго Сына Твоего Иисуса. 31 И, по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святаго, и говорили слово Божие с дерзновением.
32 У множества же уверовавших было одно сердце и одна душа; и никто ничего из имения своего не называл своим, но всё у них было общее. 33 Апостолы же с великою силою свидетельствовали о воскресении Господа Иисуса Христа; и великая благодать была на всех их. 34 Не было между ними никого нуждающегося; ибо все, которые владели землями или домами, продавая их, приносили цену проданного 35 и полагали к ногам Апостолов; и каждому давалось, в чем кто имел нужду. 36 Так Иосия, прозванный от Апостолов Варнавою, что значит - сын утешения, левит, родом Кипрянин, 37 у которого была своя земля, продав ее, принес деньги и положил к ногам Апостолов.

5
1 Некоторый же муж, именем Анания, с женою своею Сапфирою, продав имение, 2 утаил из цены, с ведома и жены своей, а некоторую часть принес и положил к ногам Апостолов. 3 Но Петр сказал: Анания! Для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому и утаить из цены земли? 4 Чем ты владел, не твое ли было, и приобретенное продажею не в твоей ли власти находилось? Для чего ты положил это в сердце твоем? Ты солгал не человекам, а Богу. 5 Услышав сии слова, Анания пал бездыханен; и великий страх объял всех, слышавших это. 6 И встав, юноши приготовили его к погребению и, вынеся, похоронили. 7 Часа через три после сего пришла и жена его, не зная о случившемся. 8 Петр же спросил ее: скажи мне, за столько ли продали вы землю? Она сказала: да, за столько. 9 Но Петр сказал ей: что это согласились вы искусить Духа Господня? вот, входят в двери погребавшие мужа твоего; и тебя вынесут. 10 Вдруг она упала у ног его и испустила дух. И юноши, войдя, нашли ее мертвою и, вынеся, похоронили подле мужа ее. 11 И великий страх объял всю церковь и всех слышавших это.
12 Руками же Апостолов совершались в народе многие знамения и чудеса; и все единодушно пребывали в притворе Соломоновом. 13 Из посторонних же никто не смел пристать к ним, а народ прославлял их. 14 Верующих же более и более присоединялось к Господу, множество мужчин и женщин, 15 так что выносили больных на улицы и полагали на постелях и кроватях, дабы хотя тень проходящего Петра осенила кого из них. 16 Сходились также в Иерусалим многие из окрестных городов, неся больных и нечистыми духами одержимых, которые и исцелялись все.
17 Первосвященник же и с ним все, принадлежавшие к ереси саддукейской, исполнились зависти, 18 и наложили руки свои на Апостолов, и заключили их в народную темницу. 19 Но Ангел Господень ночью отворил двери темницы и, выведя их, сказал: 20 идите и, став в храме, говорите народу все сии слова жизни. 21 Они, выслушав, вошли утром в храм и учили. Между тем первосвященник и которые с ним, придя, созвали синедрион и всех старейшин из сынов Израилевых и послали в темницу привести Апостолов. 22 Но служители, придя, не нашли их в темнице и, возвратившись, донесли, 23 говоря: темницу мы нашли запертою со всею предосторожностью и стражей стоящими перед дверями; но, отворив, не нашли в ней никого. 24 Когда услышали эти слова первосвященник, начальник стражи и прочие первосвященники, недоумевали, что бы это значило. 25 Пришел же некто и донес им, говоря: вот, мужи, которых вы заключили в темницу, стоят в храме и учат народ. 26 Тогда начальник стражи пошел со служителями и привел их без принуждения, потому что боялись народа, чтобы не побили их камнями. 27 Приведя же их, поставили в синедрионе; и спросил их первосвященник, говоря: 28 не запретили ли мы вам накрепко учить о имени сем? и вот, вы наполнили Иерусалим учением вашим и хотите навести на нас кровь Того Человека. 29 Петр же и Апостолы в ответ сказали: должно повиноваться больше Богу, нежели человекам. 30 Бог отцов наших воскресил Иисуса, Которого вы умертвили, повесив на древе. 31 Его возвысил Бог десницею Своею в Начальника и Спасителя, дабы дать Израилю покаяние и прощение грехов. 32 Свидетели Ему в сем мы и Дух Святый, Которого Бог дал повинующимся Ему.
33 Слышав это, они разрывались от гнева и умышляли умертвить их. 34 Встав же в синедрионе, некто фарисей, именем Гамалиил, законоучитель, уважаемый всем народом, приказал вывести Апостолов на короткое время, 35 а им сказал: мужи Израильские! подумайте сами с собою о людях сих, что вам с ними делать. 36 Ибо незадолго перед сим явился Февда, выдавая себя за кого-то великого, и к нему пристало около четырехсот человек; но он был убит, и все, которые слушались его, рассеялись и исчезли. 37 После него во время переписи явился Иуда Галилеянин и увлек за собою довольно народа; но он погиб, и все, которые слушались его, рассыпались. 38 И ныне, говорю вам, отстаньте от людей сих и оставьте их; ибо если это предприятие и это дело - от человеков, то оно разрушится, 39 а если от Бога, то вы не можете разрушить его; берегитесь, чтобы вам не оказаться и богопротивниками. 40 Они послушались его; и, призвав Апостолов, били их и, запретив им говорить о имени Иисуса, отпустили их. 41 Они же пошли из синедриона, радуясь, что за имя Господа Иисуса удостоились принять бесчестие. 42 И всякий день в храме и по домам не переставали учить и благовествовать об Иисусе Христе.

6
1 В эти дни, когда умножились ученики, произошел у Еллинистов ропот на Евреев за то, что вдовицы их пренебрегаемы были в ежедневном раздаянии потребностей. 2 Тогда двенадцать Апостолов, созвав множество учеников, сказали: нехорошо нам, оставив слово Божие, пещись о столах. 3 Итак, братия, выберите из среды себя семь человек изведанных, исполненных Святаго Духа и мудрости; их поставим на эту службу, 4 а мы постоянно пребудем в молитве и служении слова. 5 И угодно было это предложение всему собранию; и избрали Стефана, мужа, исполненного веры и Духа Святаго, и Филиппа, и Прохора, и Никанора, и Тимона, и Пармена, и Николая Антиохийца, обращенного из язычников; 6 их поставили перед Апостолами, и сии, помолившись, возложили на них руки.
7 И слово Божие росло, и число учеников весьма умножалось в Иерусалиме; и из священников очень многие покорились вере. 8 А Стефан, исполненный веры и силы, совершал великие чудеса и знамения в народе. 9 Некоторые из так называемой синагоги Либертинцев и Киринейцев и Александрийцев и некоторые из Киликии и Асии вступили в спор со Стефаном; 10 но не могли противостоять мудрости и Духу, Которым он говорил. 11 Тогда научили они некоторых сказать: мы слышали, как он говорил хульные слова на Моисея и на Бога. 12 И возбудили народ и старейшин и книжников и, напав, схватили его и повели в синедрион. 13 И представили ложных свидетелей, которые говорили: этот человек не перестает говорить хульные слова на святое место сие и на закон. 14 Ибо мы слышали, как он говорил, что Иисус Назорей разрушит место сие и переменит обычаи, которые передал нам Моисей. 15 И все, сидящие в синедрионе, смотря на него, видели лице его, как лице Ангела.

>>

ДЕЯНИЯ СВЯТЫХ АПОСТОЛОВ
1-6 (28)


ДЕЯНИЯ СВЯТЫХ АПОСТОЛОВ
7-11 (28)

7
1 Тогда сказал первосвященник: так ли это? 2 Но он сказал: мужи братия и отцы! послушайте. Бог славы явился отцу нашему Аврааму в Месопотамии, прежде переселения его в Харран, 3 и сказал ему: выйди из земли твоей и из родства твоего и из дома отца твоего, и пойди в землю, которую покажу тебе. 4 Тогда он вышел из земли Халдейской и поселился в Харране; а оттуда, по смерти отца его, переселил его Бог в сию землю, в которой вы ныне живете. 5 И не дал ему на ней наследства ни на стопу ноги, а обещал дать ее во владение ему и потомству его по нем, когда еще был он бездетен. 6 И сказал ему Бог, что потомки его будут переселенцами в чужой земле и будут в порабощении и притеснении лет четыреста. 7 Но Я, сказал Бог, произведу суд над тем народом, у которого они будут в порабощении; и после того они выйдут и будут служить Мне на сем месте. 8 И дал ему завет обрезания. По сем родил он Исаака и обрезал его в восьмой день; а Исаак родил Иакова, Иаков же двенадцать патриархов. 9 Патриархи, по зависти, продали Иосифа в Египет; но Бог был с ним, 10 и избавил его от всех скорбей его, и даровал мудрость ему и благоволение царя Египетского фараона, который и поставил его начальником над Египтом и над всем домом своим. 11 И пришел голод и великая скорбь на всю землю Египетскую и Ханаанскую, и отцы наши не находили пропитания. 12 Иаков же, услышав, что есть хлеб в Египте, послал туда отцов наших в первый раз. 13 А когда [они пришли] во второй раз, Иосиф открылся братьям своим, и известен стал фараону род Иосифов. 14 Иосиф, послав, призвал отца своего Иакова и все родство свое, душ семьдесят пять. 15 Иаков перешел в Египет, и скончался сам и отцы наши; 16 и перенесены были в Сихем и положены во гробе, который купил Авраам ценою серебра у сынов Еммора Сихемова. 17 А по мере, как приближалось время исполниться обетованию, о котором клялся Бог Аврааму, народ возрастал и умножался в Египте, 18 до тех пор, как восстал иной царь, который не знал Иосифа. 19 Сей, ухищряясь против рода нашего, притеснял отцов наших, принуждая их бросать детей своих, чтобы не оставались в живых. 20 В это время родился Моисей, и был прекрасен пред Богом. Три месяца он был питаем в доме отца своего. 21 А когда был брошен, взяла его дочь фараонова и воспитала его у себя, как сына. 22 И научен был Моисей всей мудрости Египетской, и был силен в словах и делах. 23 Когда же исполнилось ему сорок лет, пришло ему на сердце посетить братьев своих, сынов Израилевых. 24 И, увидев одного из них обижаемого, вступился и отмстил за оскорбленного, поразив Египтянина. 25 Он думал, поймут братья его, что Бог рукою его дает им спасение; но они не поняли. 26 На следующий день, когда некоторые из них дрались, он явился и склонял их к миру, говоря: вы братья; зачем обижаете друг друга? 27 Но обижающий ближнего оттолкнул его, сказав: кто тебя поставил начальником и судьею над нами? 28 Не хочешь ли ты убить и меня, как вчера убил Египтянина? 29 От сих слов Моисей убежал и сделался пришельцем в земле Мадиамской, где родились от него два сына. 30 По исполнении сорока лет явился ему в пустыне горы Синая Ангел Господень в пламени горящего тернового куста. 31 Моисей, увидев, дивился видению; а когда подходил рассмотреть, был к нему глас Господень: 32 Я Бог отцов твоих, Бог Авраама и Бог Исаака и Бог Иакова. Моисей, объятый трепетом, не смел смотреть. 33 И сказал ему Господь: сними обувь с ног твоих, ибо место, на котором ты стоишь, есть земля святая. 34 Я вижу притеснение народа Моего в Египте, и слышу стенание его, и нисшел избавить его: итак пойди, Я пошлю тебя в Египет. 35 Сего Моисея, которого они отвергли, сказав: кто тебя поставил начальником и судьею? сего Бог чрез Ангела, явившегося ему в терновом кусте, послал начальником и избавителем. 36 Сей вывел их, сотворив чудеса и знамения в земле Египетской, и в Чермном море, и в пустыне в продолжение сорока лет. 37 Это тот Моисей, который сказал сынам Израилевым: Пророка воздвигнет вам Господь Бог ваш из братьев ваших, как меня; Его слушайте. 38 Это тот, который был в собрании в пустыне с Ангелом, говорившим ему на горе Синае, и с отцами нашими, и который принял живые слова, чтобы передать нам, 39 которому отцы наши не хотели быть послушными, но отринули его и обратились сердцами своими к Египту, 40 сказав Аарону: сделай нам богов, которые предшествовали бы нам; ибо с Моисеем, который вывел нас из земли Египетской, не знаем, что случилось. 41 И сделали в те дни тельца, и принесли жертву идолу, и веселились перед делом рук своих. 42 Бог же отвратился и оставил их служить воинству небесному, как написано в книге пророков: дом Израилев! приносили ли вы Мне заколения и жертвы в продолжение сорока лет в пустыне? 43 Вы приняли скинию Молохову и звезду бога вашего Ремфана, изображения, которые вы сделали, чтобы поклоняться им: и Я переселю вас далее Вавилона. 44 Скиния свидетельства была у отцов наших в пустыне, как повелел Говоривший Моисею сделать ее по образцу, им виденному. 45 Отцы наши с Иисусом, взяв ее, внесли во владения народов, изгнанных Богом от лица отцов наших. Так было до дней Давида. 46 Сей обрел благодать пред Богом и молил, чтобы найти жилище Богу Иакова. 47 Соломон же построил Ему дом. 48 Но Всевышний не в рукотворенных храмах живет, как говорит пророк: 49 Небо - престол Мой, и земля - подножие ног Моих. Какой дом созиждете Мне, говорит Господь, или какое место для покоя Моего? 50 Не Моя ли рука сотворила всё сие? 51 Жестоковыйные! люди с необрезанным сердцем и ушами! вы всегда противитесь Духу Святому, как отцы ваши, так и вы. 52 Кого из пророков не гнали отцы ваши? Они убили предвозвестивших пришествие Праведника, Которого предателями и убийцами сделались ныне вы, -- 53 вы, которые приняли закон при служении Ангелов и не сохранили.
54 Слушая сие, они рвались сердцами своими и скрежетали на него зубами. 55 Стефан же, будучи исполнен Духа Святаго, воззрев на небо, увидел славу Божию и Иисуса, стоящего одесную Бога, 56 и сказал: вот, я вижу небеса отверстые и Сына Человеческого, стоящего одесную Бога. 57 Но они, закричав громким голосом, затыкали уши свои, и единодушно устремились на него, 58 и, выведя за город, стали побивать его камнями. Свидетели же положили свои одежды у ног юноши, именем Савла, 59 и побивали камнями Стефана, который молился и говорил: Господи Иисусе! приими дух мой. 60 И, преклонив колени, воскликнул громким голосом: Господи! не вмени им греха сего. И, сказав сие, почил.

8
1 Савл же одобрял убиение его. В те дни произошло великое гонение на церковь в Иерусалиме; и все, кроме Апостолов, рассеялись по разным местам Иудеи и Самарии. 2 Стефана же погребли мужи благоговейные, и сделали великий плач по нем. 3 А Савл терзал церковь, входя в домы и влача мужчин и женщин, отдавал в темницу.
4 Между тем рассеявшиеся ходили и благовествовали слово. 5 Так Филипп пришел в город Самарийский и проповедывал им Христа. 6 Народ единодушно внимал тому, что говорил Филипп, слыша и видя, какие он творил чудеса. 7 Ибо нечистые духи из многих, одержимых ими, выходили с великим воплем, а многие расслабленные и хромые исцелялись. 8 И была радость великая в том городе.
9 Находился же в городе некоторый муж, именем Симон, который перед тем волхвовал и изумлял народ Самарийский, выдавая себя за кого-то великого. 10 Ему внимали все, от малого до большого, говоря: сей есть великая сила Божия. 11 А внимали ему потому, что он немалое время изумлял их волхвованиями. 12 Но, когда поверили Филиппу, благовествующему о Царствии Божием и о имени Иисуса Христа, то крестились и мужчины и женщины. 13 Уверовал и сам Симон и, крестившись, не отходил от Филиппа; и, видя совершающиеся великие силы и знамения, изумлялся.
14 Находившиеся в Иерусалиме Апостолы, услышав, что Самаряне приняли слово Божие, послали к ним Петра и Иоанна, 15 которые, придя, помолились о них, чтобы они приняли Духа Святаго. 16 Ибо Он не сходил еще ни на одного из них, а только были они крещены во имя Господа Иисуса. 17 Тогда возложили руки на них, и они приняли Духа Святаго. 18 Симон же, увидев, что через возложение рук Апостольских подается Дух Святый, принес им деньги, 19 говоря: дайте и мне власть сию, чтобы тот, на кого я возложу руки, получал Духа Святаго. 20 Но Петр сказал ему: серебро твое да будет в погибель с тобою, потому что ты помыслил дар Божий получить за деньги. 21 Нет тебе в сем части и жребия, ибо сердце твое неправо пред Богом. 22 Итак покайся в сем грехе твоем, и молись Богу: может быть, опустится тебе помысел сердца твоего; 23 ибо вижу тебя исполненного горькой желчи и в узах неправды. 24 Симон же сказал в ответ: помолитесь вы за меня Господу, дабы не постигло меня ничто из сказанного вами. 25 Они же, засвидетельствовав и проповедав слово Господне, обратно пошли в Иерусалим и во многих селениях Самарийских проповедали Евангелие.
26 А Филиппу Ангел Господень сказал: встань и иди на полдень, на дорогу, идущую из Иерусалима в Газу, на ту, которая пуста. 27 Он встал и пошел. И вот, муж Ефиоплянин, евнух, вельможа Кандакии, царицы Ефиопской, хранитель всех сокровищ ее, приезжавший в Иерусалим для поклонения, 28 возвращался и, сидя на колеснице своей, читал пророка Исаию. 29 Дух сказал Филиппу: подойди и пристань к сей колеснице. 30 Филипп подошел и, услышав, что он читает пророка Исаию, сказал: разумеешь ли, что читаешь? 31 Он сказал: как могу разуметь, если кто не наставит меня? и попросил Филиппа взойти и сесть с ним. 32 А место из Писания, которое он читал, было сие: как овца, веден был Он на заклание, и, как агнец пред стригущим его безгласен, так Он не отверзает уст Своих. 33 В уничижении Его суд Его совершился. Но род Его кто разъяснит? ибо вземлется от земли жизнь Его. 34 Евнух же сказал Филиппу: прошу тебя сказать: о ком пророк говорит это? о себе ли, или о ком другом? 35 Филипп отверз уста свои и, начав от сего Писания, благовествовал ему об Иисусе. 36 Между тем, продолжая путь, они приехали к воде; и евнух сказал: вот вода; что препятствует мне креститься? 37 Филипп же сказал ему: если веруешь от всего сердца, можно. Он сказал в ответ: верую, что Иисус Христос есть Сын Божий. 38 И приказал остановить колесницу, и сошли оба в воду, Филипп и евнух; и крестил его. 39 Когда же они вышли из воды, Дух Святый сошел на евнуха, а Филиппа восхитил Ангел Господень, и евнух уже не видел его, и продолжал путь, радуясь. 40 А Филипп оказался в Азоте и, проходя, благовествовал всем городам, пока пришел в Кесарию.

9
1 Савл же, еще дыша угрозами и убийством на учеников Господа, пришел к первосвященнику 2 и выпросил у него письма в Дамаск к синагогам, чтобы, кого найдет последующих сему учению, и мужчин и женщин, связав, приводить в Иерусалим.
3 Когда же он шел и приближался к Дамаску, внезапно осиял его свет с неба. 4 Он упал на землю и услышал голос, говорящий ему: Савл, Савл! что ты гонишь Меня? 5 Он сказал: кто Ты, Господи? Господь же сказал: Я Иисус, Которого ты гонишь. Трудно тебе идти против рожна. 6 Он в трепете и ужасе сказал: Господи! что повелишь мне делать? и Господь сказал ему: встань и иди в город; и сказано будет тебе, что тебе надобно делать. 7 Люди же, шедшие с ним, стояли в оцепенении, слыша голос, а никого не видя. 8 Савл встал с земли, и с открытыми глазами никого не видел. И повели его за руки, и привели в Дамаск. 9 И три дня он не видел, и не ел, и не пил.
10 В Дамаске был один ученик, именем Анания; и Господь в видении сказал ему: Анания! Он сказал: я, Господи. 11 Господь же сказал ему: встань и пойди на улицу, так называемую Прямую, и спроси в Иудином доме Тарсянина, по имени Савла; он теперь молится, 12 и видел в видении мужа, именем Ананию, пришедшего к нему и возложившего на него руку, чтобы он прозрел. 13 Анания отвечал: Господи! я слышал от многих о сем человеке, сколько зла сделал он святым Твоим в Иерусалиме; 14 и здесь имеет от первосвященников власть вязать всех, призывающих имя Твое. 15 Но Господь сказал ему: иди, ибо он есть Мой избранный сосуд, чтобы возвещать имя Мое перед народами и царями и сынами Израилевыми. 16 И Я покажу ему, сколько он должен пострадать за имя Мое. 17 Анания пошел и вошел в дом и, возложив на него руки, сказал: брат Савл! Господь Иисус, явившийся тебе на пути, которым ты шел, послал меня, чтобы ты прозрел и исполнился Святаго Духа. 18 И тотчас как бы чешуя отпала от глаз его, и вдруг он прозрел; и, встав, крестился, 19 и, приняв пищи, укрепился.
И был Савл несколько дней с учениками в Дамаске. 20 И тотчас стал проповедывать в синагогах об Иисусе, что Он есть Сын Божий. 21 И все слышавшие дивились и говорили: не тот ли это самый, который гнал в Иерусалиме призывающих имя сие? да и сюда за тем пришел, чтобы вязать их и вести к первосвященникам. 22 А Савл более и более укреплялся и приводил в замешательство Иудеев, живущих в Дамаске, доказывая, что Сей есть Христос.
23 Когда же прошло довольно времени, Иудеи согласились убить его. 24 Но Савл узнал об этом умысле их. А они день и ночь стерегли у ворот, чтобы убить его. 25 Ученики же ночью, взяв его, спустили по стене в корзине. 26 Савл прибыл в Иерусалим и старался пристать к ученикам; но все боялись его, не веря, что он ученик. 27 Варнава же, взяв его, пришел к Апостолам и рассказал им, как на пути он видел Господа, и что говорил ему Господь, и как он в Дамаске смело проповедывал во имя Иисуса. 28 И пребывал он с ними, входя и исходя, в Иерусалиме, и смело проповедывал во имя Господа Иисуса. 29 Говорил также и состязался с Еллинистами; а они покушались убить его. 30 Братия, узнав о сем, отправили его в Кесарию и препроводили в Тарс.
31 Церкви же по всей Иудее, Галилее и Самарии были в покое, назидаясь и ходя в страхе Господнем; и, при утешении от Святаго Духа, умножались.
32 Случилось, что Петр, обходя всех, пришел и к святым, живущим в Лидде. 33 Там нашел он одного человека, именем Энея, который восемь уже лет лежал в постели в расслаблении. 34 Петр сказал ему: Эней! исцеляет тебя Иисус Христос; встань с постели твоей. И он тотчас встал. 35 И видели его все, живущие в Лидде и в Сароне, которые и обратились к Господу.
36 В Иоппии находилась одна ученица, именем Тавифа, что значит: "серна"; она была исполнена добрых дел и творила много милостынь. 37 Случилось в те дни, что она занемогла и умерла. Ее омыли и положили в горнице. 38 А как Лидда была близ Иоппии, то ученики, услышав, что Петр находится там, послали к нему двух человек просить, чтобы он не замедлил придти к ним. 39 Петр, встав, пошел с ними; и когда он прибыл, ввели его в горницу, и все вдовицы со слезами предстали перед ним, показывая рубашки и платья, какие делала Серна, живя с ними. 40 Петр выслал всех вон и, преклонив колени, помолился, и, обратившись к телу, сказал: Тавифа! встань. И она открыла глаза свои и, увидев Петра, села. 41 Он, подав ей руку, поднял ее, и, призвав святых и вдовиц, поставил ее перед ними живою. 42 Это сделалось известным по всей Иоппии, и многие уверовали в Господа. 43 И довольно дней пробыл он в Иоппии у некоторого Симона кожевника.

10
1 В Кесарии был некоторый муж, именем Корнилий, сотник из полка, называемого Италийским, 2 благочестивый и боящийся Бога со всем домом своим, творивший много милостыни народу и всегда молившийся Богу. 3 Он в видении ясно видел около девятого часа дня Ангела Божия, который вошел к нему и сказал ему: Корнилий! 4 Он же, взглянув на него и испугавшись, сказал: что, Господи? Ангел отвечал ему: молитвы твои и милостыни твои пришли на память пред Богом. 5 Итак пошли людей в Иоппию и призови Симона, называемого Петром. 6 Он гостит у некоего Симона кожевника, которого дом находится при море; он скажет тебе слова, которыми спасешься ты и весь дом твой. 7 Когда Ангел, говоривший с Корнилием, отошел, то он, призвав двоих из своих слуг и благочестивого воина из находившихся при нем 8 и, рассказав им все, послал их в Иоппию.
9 На другой день, когда они шли и приближались к городу, Петр около шестого часа взошел на верх дома помолиться. 10 И почувствовал он голод, и хотел есть. Между тем, как приготовляли, он пришел в исступление 11 и видит отверстое небо и сходящий к нему некоторый сосуд, как бы большое полотно, привязанное за четыре угла и опускаемое на землю; 12 в нем находились всякие четвероногие земные, звери, пресмыкающиеся и птицы небесные. 13 И был глас к нему: встань, Петр, заколи и ешь. 14 Но Петр сказал: нет, Господи, я никогда не ел ничего скверного или нечистого. 15 Тогда в другой раз был глас к нему: что Бог очистил, того ты не почитай нечистым. 16 Это было трижды; и сосуд опять поднялся на небо. 17 Когда же Петр недоумевал в себе, что бы значило видение, которое он видел, - вот, мужи, посланные Корнилием, расспросив о доме Симона, остановились у ворот, 18 и, крикнув, спросили: здесь ли Симон, называемый Петром? 19 Между тем, как Петр размышлял о видении, Дух сказал ему: вот, три человека ищут тебя; 20 встань, сойди и иди с ними, нимало не сомневаясь; ибо Я послал их. 21 Петр, сойдя к людям, присланным к нему от Корнилия, сказал: я тот, которого вы ищете; за каким делом пришли вы? 22 Они же сказали: Корнилий сотник, муж добродетельный и боящийся Бога, одобряемый всем народом Иудейским, получил от святаго Ангела повеление призвать тебя в дом свой и послушать речей твоих. 23 Тогда Петр, пригласив их, угостил. А на другой день, встав, пошел с ними, и некоторые из братий Иоппийских пошли с ним.
24 В следующий день пришли они в Кесарию. Корнилий же ожидал их, созвав родственников своих и близких друзей. 25 Когда Петр входил, Корнилий встретил его и поклонился, пав к ногам его. 26 Петр же поднял его, говоря: встань; я тоже человек. 27 И, беседуя с ним, вошел в дом, и нашел многих собравшихся. 28 И сказал им: вы знаете, что Иудею возбранено сообщаться или сближаться с иноплеменником; но мне Бог открыл, чтобы я не почитал ни одного человека скверным или нечистым. 29 Посему я, будучи позван, и пришел беспрекословно. Итак спрашиваю: для какого дела вы призвали меня? 30 Корнилий сказал: четвертого дня я постился до теперешнего часа, и в девятом часу молился в своем доме, и вот, стал предо мною муж в светлой одежде, 31 и говорит: Корнилий! услышана молитва твоя, и милостыни твои воспомянулись пред Богом. 32 Итак пошли в Иоппию и призови Симона, называемого Петром; он гостит в доме кожевника Симона при море; он придет и скажет тебе. 33 Тотчас послал я к тебе, и ты хорошо сделал, что пришел. Теперь все мы предстоим пред Богом, чтобы выслушать все, что повелено тебе от Бога.
34 Петр отверз уста и сказал: истинно познаю, что Бог нелицеприятен, 35 но во всяком народе боящийся Его и поступающий по правде приятен Ему. 36 Он послал сынам Израилевым слово, благовествуя мир чрез Иисуса Христа; Сей есть Господь всех. 37 Вы знаете происходившее по всей Иудее, начиная от Галилеи, после крещения, проповеданного Иоанном: 38 как Бог Духом Святым и силою помазал Иисуса из Назарета, и Он ходил, благотворя и исцеляя всех, обладаемых диаволом, потому что Бог был с Ним. 39 И мы свидетели всего, что сделал Он в стране Иудейской и в Иерусалиме, и что наконец Его убили, повесив на древе. 40 Сего Бог воскресил в третий день, и дал Ему являться 41 не всему народу, но свидетелям, предъизбранным от Бога, нам, которые с Ним ели и пили, по воскресении Его из мертвых. 42 И Он повелел нам проповедывать людям и свидетельствовать, что Он есть определенный от Бога Судия живых и мертвых. 43 О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его.
44 Когда Петр еще продолжал эту речь, Дух Святый сошел на всех, слушавших слово. 45 И верующие из обрезанных, пришедшие с Петром, изумились, что дар Святаго Духа излился и на язычников, 46 ибо слышали их говорящих языками и величающих Бога. Тогда Петр сказал: 47 кто может запретить креститься водою тем, которые, как и мы, получили Святаго Духа? 48 И велел им креститься во имя Иисуса Христа. Потом они просили его пробыть у них несколько дней.

11
1 Услышали Апостолы и братия, бывшие в Иудее, что и язычники приняли слово Божие. 2 И когда Петр пришел в Иерусалим, обрезанные упрекали его, 3 говоря: ты ходил к людям необрезанным и ел с ними. 4 Петр же начал пересказывать им по порядку, говоря: 5 в городе Иоппии я молился, и в исступлении видел видение: сходил некоторый сосуд, как бы большое полотно, за четыре угла спускаемое с неба, и спустилось ко мне. 6 Я посмотрел в него и, рассматривая, увидел четвероногих земных, зверей, пресмыкающихся и птиц небесных. 7 И услышал я голос, говорящий мне: встань, Петр, заколи и ешь. 8 Я же сказал: нет, Господи, ничего скверного или нечистого никогда не входило в уста мои. 9 И отвечал мне голос вторично с неба: что Бог очистил, того ты не почитай нечистым. 10 Это было трижды, и опять поднялось всё на небо. 11 И вот, в тот самый час три человека стали перед домом, в котором я был, посланные из Кесарии ко мне. 12 Дух сказал мне, чтобы я шел с ними, нимало не сомневаясь. Пошли со мною и сии шесть братьев, и мы пришли в дом того человека. 13 Он рассказал нам, как он видел в доме своем Ангела (святого), который стал и сказал ему: пошли в Иоппию людей и призови Симона, называемого Петром; 14 он скажет тебе слова, которыми спасешься ты и весь дом твой. 15 Когда же начал я говорить, сошел на них Дух Святый, как и на нас вначале. 16 Тогда вспомнил я слово Господа, как Он говорил: "Иоанн крестил водою, а вы будете крещены Духом Святым". 17 Итак, если Бог дал им такой же дар, как и нам, уверовавшим в Господа Иисуса Христа, то кто же я, чтобы мог воспрепятствовать Богу? 18 Выслушав это, они успокоились и прославили Бога, говоря: видно, и язычникам дал Бог покаяние в жизнь.
19 Между тем рассеявшиеся от гонения, бывшего после Стефана, прошли до Финикии и Кипра и Антиохии, никому не проповедуя слово, кроме Иудеев. 20 Были же некоторые из них Кипряне и Киринейцы, которые, придя в Антиохию, говорили Еллинам, благовествуя Господа Иисуса. 21 И была рука Господня с ними, и великое число, уверовав, обратилось к Господу. 22 Дошел слух о сем до церкви Иерусалимской, и поручили Варнаве идти в Антиохию. 23 Он, прибыв и увидев благодать Божию, возрадовался и убеждал всех держаться Господа искренним сердцем; 24 ибо он был муж добрый и исполненный Духа Святаго и веры. И приложилось довольно народа к Господу. 25 Потом Варнава пошел в Тарс искать Савла и, найдя его, привел в Антиохию. 26 Целый год собирались они в церкви и учили немалое число людей, и ученики в Антиохии в первый раз стали называться Христианами.
27 В те дни пришли из Иерусалима в Антиохию пророки. 28 И один из них, по имени Агав, встав, предвозвестил Духом, что по всей вселенной будет великий голод, который и был при кесаре Клавдии. 29 Тогда ученики положили, каждый по достатку своему, послать пособие братьям, живущим в Иудее, 30 что и сделали, послав собранное к пресвитерам через Варнаву и Савла.

<< >>

ДЕЯНИЯ СВЯТЫХ АПОСТОЛОВ
7-11 (28)


ДЕЯНИЯ СВЯТЫХ АПОСТОЛОВ
12-17 (28)

12
1 В то время царь Ирод поднял руки на некоторых из принадлежащих к церкви, чтобы сделать им зло, 2 и убил Иакова, брата Иоаннова, мечом. 3 Видя же, что это приятно Иудеям, вслед за тем взял и Петра, - тогда были дни опресноков, -- 4 и, задержав его, посадил в темницу, и приказал четырем четверицам воинов стеречь его, намереваясь после Пасхи вывести его к народу. 5 Итак Петра стерегли в темнице, между тем церковь прилежно молилась о нем Богу.
6 Когда же Ирод хотел вывести его, в ту ночь Петр спал между двумя воинами, скованный двумя цепями, и стражи у дверей стерегли темницу. 7 И вот, Ангел Господень предстал, и свет осиял темницу. Ангел, толкнув Петра в бок, пробудил его и сказал: встань скорее. И цепи упали с рук его. 8 И сказал ему Ангел: опояшься и обуйся. Он сделал так. Потом говорит ему: надень одежду твою и иди за мною. 9 Петр вышел и следовал за ним, не зная, что делаемое Ангелом было действительно, а думая, что видит видение. 10 Пройдя первую и вторую стражу, они пришли к железным воротам, ведущим в город, которые сами собою отворились им: они вышли, и прошли одну улицу, и вдруг Ангела не стало с ним. 11 Тогда Петр, придя в себя, сказал: теперь я вижу воистину, что Господь послал Ангела Своего и избавил меня из руки Ирода и от всего, чего ждал народ Иудейский. 12 И, осмотревшись, пришел к дому Марии, матери Иоанна, называемого Марком, где многие собрались и молились. 13 Когда же Петр постучался у ворот, то вышла послушать служанка, именем Рода, 14 и, узнав голос Петра, от радости не отворила ворот, но, вбежав, объявила, что Петр стоит у ворот. 15 А те сказали ей: в своем ли ты уме? Но она утверждала свое. Они же говорили: это Ангел его. 16 Между тем Петр продолжал стучать. Когда же отворили, то увидели его и изумились. 17 Он же, дав знак рукою, чтобы молчали, рассказал им, как Господь вывел его из темницы, и сказал: уведомьте о сем Иакова и братьев. Потом, выйдя, пошел в другое место.
18 По наступлении дня между воинами сделалась большая тревога о том, что сделалось с Петром. 19 Ирод же, поискав его и не найдя, судил стражей и велел казнить их. Потом он отправился из Иудеи в Кесарию и там оставался.
20 Ирод был раздражен на Тирян и Сидонян; они же, согласившись, пришли к нему и, склонив на свою сторону Власта, постельника царского, просили мира, потому что область их питалась от области царской. 21 В назначенный день Ирод, одевшись в царскую одежду, сел на возвышенном месте и говорил к ним; 22 а народ восклицал: это голос Бога, а не человека. 23 Но вдруг Ангел Господень поразил его за то, что он не воздал славы Богу; и он, быв изъеден червями, умер.
24 Слово же Божие росло и распространялось. 25 А Варнава и Савл, по исполнении поручения, возвратились из Иерусалима (в Антиохию), взяв с собою и Иоанна, прозванного Марком.

13
1 В Антиохии, в тамошней церкви были некоторые пророки и учители: Варнава, и Симеон, называемый Нигер, и Луций Киринеянин, и Манаил, совоспитанник Ирода четвертовластника, и Савл. 2 Когда они служили Господу и постились, Дух Святый сказал: отделите Мне Варнаву и Савла на дело, к которому Я призвал их. 3 Тогда они, совершив пост и молитву и возложив на них руки, отпустили их.
4 Сии, быв посланы Духом Святым, пришли в Селевкию, а оттуда отплыли в Кипр; 5 и, быв в Саламине, проповедывали слово Божие в синагогах Иудейских; имели же при себе и Иоанна для служения. 6 Пройдя весь остров до Пафа, нашли они некоторого волхва, лжепророка, Иудеянина, именем Вариисуса, 7 который находился с проконсулом Сергием Павлом, мужем разумным. Сей, призвав Варнаву и Савла, пожелал услышать слово Божие. 8 А Елима волхв (ибо то значит имя его) противился им, стараясь отвратить проконсула от веры. 9 Но Савл, он же и Павел, исполнившись Духа Святаго и устремив на него взор, 10 сказал: о, исполненный всякого коварства и всякого злодейства, сын диавола, враг всякой правды! перестанешь ли ты совращать с прямых путей Господних? 11 И ныне вот, рука Господня на тебя: ты будешь слеп и не увидишь солнца до времени. И вдруг напал на него мрак и тьма, и он, обращаясь туда и сюда, искал вожатого. 12 Тогда проконсул, увидев происшедшее, уверовал, дивясь учению Господню.
13 Отплыв из Пафа, Павел и бывшие при нем прибыли в Пергию, в Памфилии. Но Иоанн, отделившись от них, возвратился в Иерусалим. 14 Они же, проходя от Пергии, прибыли в Антиохию Писидийскую и, войдя в синагогу в день субботний, сели. 15 После чтения закона и пророков, начальники синагоги послали сказать им: мужи братия! если у вас есть слово наставления к народу, говорите.
16 Павел, встав и дав знак рукою, сказал: мужи Израильтяне и боящиеся Бога! послушайте. 17 Бог народа сего избрал отцов наших и возвысил сей народ во время пребывания в земле Египетской, и мышцею вознесенною вывел их из нее, 18 и около сорока лет времени питал их в пустыне. 19 И, истребив семь народов в земле Ханаанской, разделил им в наследие землю их. 20 И после сего, около четырехсот пятидесяти лет, давал им судей до пророка Самуила. 21 Потом просили они царя, и Бог дал им Саула, сына Кисова, мужа из колена Вениаминова. Так прошло лет сорок. 22 Отринув его, поставил им царем Давида, о котором и сказал, свидетельствуя: нашел Я мужа по сердцу Моему, Давида, сына Иессеева, который исполнит все хотения Мои. 23 Из его-то потомства Бог по обетованию воздвиг Израилю Спасителя Иисуса. 24 Перед самым явлением Его Иоанн проповедывал крещение покаяния всему народу Израильскому. 25 При окончании же поприща своего, Иоанн говорил: за кого почитаете вы меня? я не тот; но вот, идет за мною, у Которого я недостоин развязать обувь на ногах. 26 Мужи братия, дети рода Авраамова, и боящиеся Бога между вами! вам послано слово спасения сего. 27 Ибо жители Иерусалима и начальники их, не узнав Его и осудив, исполнили слова пророческие, читаемые каждую субботу, 28 и, не найдя в Нем никакой вины, достойной смерти, просили Пилата убить Его. 29 Когда же исполнили всё написанное о Нем, то, сняв с древа, положили Его во гроб. 30 Но Бог воскресил Его из мертвых. 31 Он в продолжение многих дней являлся тем, которые вышли с Ним из Галилеи в Иерусалим и которые ныне суть свидетели Его перед народом. 32 И мы благовествуем вам, что обетование, данное отцам, Бог исполнил нам, детям их, воскресив Иисуса, 33 как и во втором псалме написано: Ты Сын Мой: Я ныне родил Тебя. 34 А что воскресил Его из мертвых, так что Он уже не обратится в тление, о сем сказал так: Я дам вам милости, обещанные Давиду, верно. 35 Посему и в другом месте говорит: не дашь Святому Твоему увидеть тление. 36 Давид, в свое время послужив изволению Божию, почил и приложился к отцам своим, и увидел тление; 37 а Тот, Которого Бог воскресил, не увидел тления. 38 Итак, да будет известно вам, мужи братия, что ради Него возвещается вам прощение грехов; 39 и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий. 40 Берегитесь же, чтобы не пришло на вас сказанное у пророков: 41 смотрите, презрители, подивитесь и исчезните; ибо Я делаю дело во дни ваши, дело, которому не поверили бы вы, если бы кто рассказывал вам.
42 При выходе их из Иудейской синагоги язычники просили их говорить о том же в следующую субботу. 43 Когда же собрание было распущено, то многие Иудеи и чтители Бога, обращенные из язычников, последовали за Павлом и Варнавою, которые, беседуя с ними, убеждали их пребывать в благодати Божией.
44 В следующую субботу почти весь город собрался слушать слово Божие. 45 Но Иудеи, увидев народ, исполнились зависти и, противореча и злословя, сопротивлялись тому, что говорил Павел. 46 Тогда Павел и Варнава с дерзновением сказали: вам первым надлежало быть проповедану слову Божию, но как вы отвергаете его и сами себя делаете недостойными вечной жизни, то вот, мы обращаемся к язычникам. 47 Ибо так заповедал нам Господь: Я положил Тебя во свет язычникам, чтобы Ты был во спасение до края земли. 48 Язычники, слыша это, радовались и прославляли слово Господне, и уверовали все, которые были предуставлены к вечной жизни. 49 И слово Господне распространялось по всей стране. 50 Но Иудеи, подстрекнув набожных и почетных женщин и первых в городе людей, воздвигли гонение на Павла и Варнаву и изгнали их из своих пределов. 51 Они же, отрясши на них прах от ног своих, пошли в Иконию. 52 А ученики исполнялись радости и Духа Святаго.

14
1 В Иконии они вошли вместе в Иудейскую синагогу и говорили так, что уверовало великое множество Иудеев и Еллинов. 2 А неверующие Иудеи возбудили и раздражили против братьев сердца язычников. 3 Впрочем они пробыли здесь довольно времени, смело действуя о Господе, Который, во свидетельство слову благодати Своей, творил руками их знамения и чудеса. 4 Между тем народ в городе разделился: и одни были на стороне Иудеев, а другие на стороне Апостолов. 5 Когда же язычники и Иудеи со своими начальниками устремились на них, чтобы посрамить и побить их камнями, 6 они, узнав о сем, удалились в Ликаонские города Листру и Дервию и в окрестности их, 7 и там благовествовали.
8 В Листре некоторый муж, не владевший ногами, сидел, будучи хром от чрева матери своей, и никогда не ходил. 9 Он слушал говорившего Павла, который, взглянув на него и увидев, что он имеет веру для получения исцеления, 10 сказал громким голосом: тебе говорю во имя Господа Иисуса Христа: стань на ноги твои прямо. И он тотчас вскочил и стал ходить. 11 Народ же, увидев, что сделал Павел, возвысил свой голос, говоря по-ликаонски: боги в образе человеческом сошли к нам. 12 И называли Варнаву Зевсом, а Павла Ермием, потому что он начальствовал в слове. 13 Жрец же идола Зевса, находившегося перед их городом, приведя к воротам волов и принеся венки, хотел вместе с народом совершить жертвоприношение. 14 Но Апостолы Варнава и Павел, услышав о сем, разодрали свои одежды и, бросившись в народ, громогласно говорили: 15 мужи! что вы это делаете? И мы - подобные вам человеки, и благовествуем вам, чтобы вы обратились от сих ложных к Богу Живому, Который сотворил небо и землю, и море, и все, что в них, 16 Который в прошедших родах попустил всем народам ходить своими путями, 17 хотя и не переставал свидетельствовать о Себе благодеяниями, подавая нам с неба дожди и времена плодоносные и исполняя пищею и веселием сердца наши. 18 И, говоря сие, они едва убедили народ не приносить им жертвы и идти каждому домой. Между тем, как они, оставаясь там, учили, 19 из Антиохии и Иконии пришли некоторые Иудеи и, когда Апостолы смело проповедывали, убедили народ отстать от них, говоря: они не говорят ничего истинного, а все лгут. И, возбудив народ, побили Павла камнями и вытащили за город, почитая его умершим. 20 Когда же ученики собрались около него, он встал и пошел в город, а на другой день удалился с Варнавою в Дервию.
21 Проповедав Евангелие сему городу и приобретя довольно учеников, они обратно проходили Листру, Иконию и Антиохию, 22 утверждая души учеников, увещевая пребывать в вере и поучая, что многими скорбями надлежит нам войти в Царствие Божие. 23 Рукоположив же им пресвитеров к каждой церкви, они помолились с постом и предали их Господу, в Которого уверовали. 24 Потом, пройдя через Писидию, пришли в Памфилию, 25 и, проповедав слово Господне в Пергии, сошли в Атталию; 26 а оттуда отплыли в Антиохию, откуда были преданы благодати Божией на дело, которое и исполнили.
27 Прибыв туда и собрав церковь, они рассказали всё, что сотворил Бог с ними и как Он отверз дверь веры язычникам. 28 И пребывали там немалое время с учениками.

15
1 Некоторые, пришедшие из Иудеи, учили братьев: если не обрежетесь по обряду Моисееву, не можете спастись. 2 Когда же произошло разногласие и немалое состязание у Павла и Варнавы с ними, то положили Павлу и Варнаве и некоторым другим из них отправиться по сему делу к Апостолам и пресвитерам в Иерусалим. 3 Итак, быв провожены церковью, они проходили Финикию и Самарию, рассказывая об обращении язычников, и производили радость великую во всех братиях. 4 По прибытии же в Иерусалим они были приняты церковью, Апостолами и пресвитерами, и возвестили всё, что Бог сотворил с ними и как отверз дверь веры язычникам. 5 Тогда восстали некоторые из фарисейской ереси уверовавшие и говорили, что должно обрезывать язычников и заповедывать соблюдать закон Моисеев.
6 Апостолы и пресвитеры собрались для рассмотрения сего дела. 7 По долгом рассуждении Петр, встав, сказал им: мужи братия! вы знаете, что Бог от дней первых избрал из нас меня, чтобы из уст моих язычники услышали слово Евангелия и уверовали; 8 и Сердцеведец Бог дал им свидетельство, даровав им Духа Святаго, как и нам; 9 и не положил никакого различия между нами и ими, верою очистив сердца их. 10 Что же вы ныне искушаете Бога, желая возложить на выи учеников иго, которого не могли понести ни отцы наши, ни мы? 11 Но мы веруем, что благодатию Господа Иисуса Христа спасемся, как и они. 12 Тогда умолкло все собрание и слушало Варнаву и Павла, рассказывавших, какие знамения и чудеса сотворил Бог через них среди язычников. 13 После же того, как они умолкли, начал речь Иаков и сказал: мужи братия! послушайте меня. 14 Симон изъяснил, как Бог первоначально призрел на язычников, чтобы составить из них народ во имя Свое. 15 И с сим согласны слова пророков, как написано: 16 Потом обращусь и воссоздам скинию Давидову падшую, и то, что в ней разрушено, воссоздам, и исправлю ее, 17 чтобы взыскали Господа прочие человеки и все народы, между которыми возвестится имя Мое, говорит Господь, творящий все сие. 18 Ведомы Богу от вечности все дела Его. 19 Посему я полагаю не затруднять обращающихся к Богу из язычников, 20 а написать им, чтобы они воздерживались от оскверненного идолами, от блуда, удавленины и крови, и чтобы не делали другим того, чего не хотят себе. 21 Ибо закон Моисеев от древних родов по всем городам имеет проповедующих его и читается в синагогах каждую субботу.
22 Тогда Апостолы и пресвитеры со всею церковью рассудили, избрав из среды себя мужей, послать их в Антиохию с Павлом и Варнавою, именно: Иуду, прозываемого Варсавою, и Силу, мужей, начальствующих между братиями, 23 написав и вручив им следующее: "Апостолы и пресвитеры и братия - находящимся в Антиохии, Сирии и Киликии братиям из язычников: радоваться. 24 Поелику мы услышали, что некоторые, вышедшие от нас, смутили вас своими речами и поколебали ваши души, говоря, что должно обрезываться и соблюдать закон, чего мы им не поручали, 25 то мы, собравшись, единодушно рассудили, избрав мужей, послать их к вам с возлюбленными нашими Варнавою и Павлом, 26 человеками, предавшими души свои за имя Господа нашего Иисуса Христа. 27 Итак мы послали Иуду и Силу, которые изъяснят вам то же и словесно. 28 Ибо угодно Святому Духу и нам не возлагать на вас никакого бремени более, кроме сего необходимого: 29 воздерживаться от идоложертвенного и крови, и удавленины, и блуда, и не делать другим того, чего себе не хотите. Соблюдая сие, хорошо сделаете. Будьте здравы".
30 Итак, отправленные пришли в Антиохию и, собрав людей, вручили письмо. 31 Они же, прочитав, возрадовались о сем наставлении. 32 Иуда и Сила, будучи также пророками, обильным словом преподали наставление братиям и утвердили их. 33 Пробыв там некоторое время, они с миром отпущены были братиями к Апостолам. 34 Но Силе рассудилось остаться там. (А Иуда возвратился в Иерусалим.) 35 Павел же и Варнава жили в Антиохии, уча и благовествуя, вместе с другими многими, слово Господне.
36 По некотором времени Павел сказал Варнаве: пойдем опять, посетим братьев наших по всем городам, в которых мы проповедали слово Господне, как они живут. 37 Варнава хотел взять с собою Иоанна, называемого Марком. 38 Но Павел полагал не брать отставшего от них в Памфилии и не шедшего с ними на дело, на которое они были посланы. 39 Отсюда произошло огорчение, так что они разлучились друг с другом; и Варнава, взяв Марка, отплыл в Кипр; 40 а Павел, избрав себе Силу, отправился, быв поручен братиями благодати Божией, 41 и проходил Сирию и Киликию, утверждая церкви.

16
1 Дошел он до Дервии и Листры. И вот, там был некоторый ученик, именем Тимофей, которого мать была Иудеянка уверовавшая, а отец Еллин, 2 и о котором свидетельствовали братия, находившиеся в Листре и Иконии. 3 Его пожелал Павел взять с собою; и, взяв, обрезал его ради Иудеев, находившихся в тех местах; ибо все знали об отце его, что он был Еллин. 4 Проходя же по городам, они предавали верным соблюдать определения, постановленные Апостолами и пресвитерами в Иерусалиме. 5 И церкви утверждались верою и ежедневно увеличивались числом.
6 Пройдя через Фригию и Галатийскую страну, они не были допущены Духом Святым проповедывать слово в Асии. 7 Дойдя до Мисии, предпринимали идти в Вифинию; но Дух не допустил их. 8 Миновав же Мисию, сошли они в Троаду. 9 И было ночью видение Павлу: предстал некий муж, Македонянин, прося его и говоря: приди в Македонию и помоги нам. 10 После сего видения, тотчас мы положили отправиться в Македонию, заключая, что призывал нас Господь благовествовать там.
11 Итак, отправившись из Троады, мы прямо прибыли в Самофракию, а на другой день в Неаполь, 12 оттуда же в Филиппы: это первый город в той части Македонии, колония. В этом городе мы пробыли несколько дней. 13 В день же субботний мы вышли за город к реке, где, по обыкновению, был молитвенный дом, и, сев, разговаривали с собравшимися там женщинами. 14 И одна женщина из города Фиатир, именем Лидия, торговавшая багряницею, чтущая Бога, слушала; и Господь отверз сердце ее внимать тому, что говорил Павел. 15 Когда же крестилась она и домашние ее, то просила нас, говоря: если вы признали меня верною Господу, то войдите в дом мой и живите у меня. И убедила нас.
16 Случилось, что, когда мы шли в молитвенный дом, встретилась нам одна служанка, одержимая духом прорицательным, которая через прорицание доставляла большой доход господам своим. 17 Идя за Павлом и за нами, она кричала, говоря: сии человеки - рабы Бога Всевышнего, которые возвещают нам путь спасения. 18 Это она делала много дней. Павел, вознегодовав, обратился и сказал духу: именем Иисуса Христа повелеваю тебе выйти из нее. И дух вышел в тот же час. 19 Тогда господа ее, видя, что исчезла надежда дохода их, схватили Павла и Силу и повлекли на площадь к начальникам. 20 И, приведя их к воеводам, сказали: сии люди, будучи Иудеями, возмущают наш город 21 и проповедуют обычаи, которых нам, Римлянам, не следует ни принимать, ни исполнять. 22 Народ также восстал на них, а воеводы, сорвав с них одежды, велели бить их палками 23 и, дав им много ударов, ввергли в темницу, приказав темничному стражу крепко стеречь их. 24 Получив такое приказание, он ввергнул их во внутреннюю темницу и ноги их забил в колоду.
25 Около полуночи Павел и Сила, молясь, воспевали Бога; узники же слушали их. 26 Вдруг сделалось великое землетрясение, так что поколебалось основание темницы; тотчас отворились все двери, и у всех узы ослабели. 27 Темничный же страж, пробудившись и увидев, что двери темницы отворены, извлек меч и хотел умертвить себя, думая, что узники убежали. 28 Но Павел возгласил громким голосом, говоря: не делай себе никакого зла, ибо все мы здесь. 29 Он потребовал огня, вбежал в темницу и в трепете припал к Павлу и Силе, 30 и, выведя их вон, сказал: государи мои! что мне делать, чтобы спастись? 31 Они же сказали: веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой. 32 И проповедали слово Господне ему и всем, бывшим в доме его. 33 И, взяв их в тот час ночи, он омыл раны их и немедленно крестился сам и все домашние его. 34 И, приведя их в дом свой, предложил трапезу и возрадовался со всем домом своим, что уверовал в Бога.
35 Когда же настал день, воеводы послали городских служителей сказать: отпусти тех людей. 36 Темничный страж объявил о сем Павлу: воеводы прислали отпустить вас; итак выйдите теперь и идите с миром. 37 Но Павел сказал к ним: нас, Римских граждан, без суда всенародно били и бросили в темницу, а теперь тайно выпускают? нет, пусть придут и сами выведут нас. 38 Городские служители пересказали эти слова воеводам, и те испугались, услышав, что это Римские граждане. 39 И, придя, извинились перед ними и, выведя, просили удалиться из города. 40 Они же, выйдя из темницы, пришли к Лидии и, увидев братьев, поучали их, и отправились.

17
1 Пройдя через Амфиполь и Аполлонию, они пришли в Фессалонику, где была Иудейская синагога. 2 Павел, по своему обыкновению, вошел к ним и три субботы говорил с ними из Писаний, 3 открывая и доказывая им, что Христу надлежало пострадать и воскреснуть из мертвых и что Сей Христос есть Иисус, Которого я проповедую вам. 4 И некоторые из них уверовали и присоединились к Павлу и Силе, как из Еллинов, чтущих Бога, великое множество, так и из знатных женщин немало. 5 Но неуверовавшие Иудеи, возревновав и взяв с площади некоторых негодных людей, собрались толпою и возмущали город и, приступив к дому Иасона, домогались вывести их к народу. 6 Не найдя же их, повлекли Иасона и некоторых братьев к городским начальникам, крича, что эти всесветные возмутители пришли и сюда, 7 а Иасон принял их, и все они поступают против повелений кесаря, почитая другого царем, Иисуса. 8 И встревожили народ и городских начальников, слушавших это. 9 Но сии, получив удостоверение от Иасона и прочих, отпустили их.
10 Братия же немедленно ночью отправили Павла и Силу в Верию, куда они прибыв, пошли в синагогу Иудейскую. 11 Здешние были благомысленнее Фессалоникских: они приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так. 12 И многие из них уверовали, и из Еллинских почетных женщин и из мужчин немало. 13 Но когда Фессалоникские Иудеи узнали, что и в Верии проповедано Павлом слово Божие, то пришли и туда, возбуждая и возмущая народ. 14 Тогда братия тотчас отпустили Павла, как будто идущего к морю; а Сила и Тимофей остались там. 15 Сопровождавшие Павла проводили его до Афин и, получив приказание к Силе и Тимофею, чтобы они скорее пришли к нему, отправились.
16 В ожидании их в Афинах Павел возмутился духом при виде этого города, полного идолов. 17 Итак он рассуждал в синагоге с Иудеями и с чтущими Бога, и ежедневно на площади со встречающимися. 18 Некоторые из эпикурейских и стоических философов стали спорить с ним; и одни говорили: "что хочет сказать этот суеслов?", а другие: "кажется, он проповедует о чужих божествах", потому что он благовествовал им Иисуса и воскресение. 19 И, взяв его, привели в ареопаг и говорили: можем ли мы знать, что это за новое учение, проповедуемое тобою? 20 Ибо что-то странное ты влагаешь в уши наши. Посему хотим знать, что это такое? 21 Афиняне же все и живущие у них иностранцы ни в чем охотнее не проводили время, как в том, чтобы говорить или слушать что-- нибудь новое.
22 И, став Павел среди ареопага, сказал: Афиняне! по всему вижу я, что вы как бы особенно набожны. 23 Ибо, проходя и осматривая ваши святыни, я нашел и жертвенник, на котором написано "неведомому Богу". Сего-то, Которого вы, не зная, чтите, я проповедую вам. 24 Бог, сотворивший мир и всё, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет 25 и не требует служения рук человеческих, как бы имеющий в чем-либо нужду, Сам дая всему жизнь и дыхание и всё. 26 От одной крови Он произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию, 27 дабы они искали Бога, не ощутят ли Его и не найдут ли, хотя Он и недалеко от каждого из нас: 28 ибо мы Им живем и движемся и существуем, как и некоторые из ваших стихотворцев говорили: "мы Его и род". 29 Итак мы, будучи родом Божиим, не должны думать, что Божество подобно золоту, или серебру, или камню, получившему образ от искусства и вымысла человеческого. 30 Итак , оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться, 31 ибо Он назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых. 32 Услышав о воскресении мертвых, одни насмехались, а другие говорили: об этом послушаем тебя в другое время. 33 Итак Павел вышел из среды их. 34 Некоторые же мужи, пристав к нему, уверовали; между ними был Дионисий Ареопагит и женщина, именем Дамарь, и другие с ними.

<< >>

ДЕЯНИЯ СВЯТЫХ АПОСТОЛОВ
12-17 (28)


ДЕЯНИЯ СВЯТЫХ АПОСТОЛОВ
18-22 (28)

18
1 После сего Павел, оставив Афины, пришел в Коринф; 2 и, найдя некоторого Иудея, именем Акилу, родом Понтянина, недавно пришедшего из Италии, и Прискиллу, жену его, - потому что Клавдий повелел всем Иудеям удалиться из Рима, - пришел к ним; 3 и, по одинаковости ремесла, остался у них и работал; ибо ремеслом их было делание палаток. 4 Во всякую же субботу он говорил в синагоге и убеждал Иудеев и Еллинов.
5 А когда пришли из Македонии Сила и Тимофей, то Павел понуждаем был духом свидетельствовать Иудеям, что Иисус есть Христос. 6 Но как они противились и злословили, то он, отрясши одежды свои, сказал к ним: кровь ваша на главах ваших; я чист; отныне иду к язычникам. 7 И пошел оттуда, и пришел к некоторому чтущему Бога, именем Иусту, которого дом был подле синагоги. 8 Крисп же, начальник синагоги, уверовал в Господа со всем домом своим, и многие из Коринфян, слушая, уверовали и крестились. 9 Господь же в видении ночью сказал Павлу: не бойся, но говори и не умолкай, 10 ибо Я с тобою, и никто не сделает тебе зла, потому что у Меня много людей в этом городе. 11 И он оставался там год и шесть месяцев, поучая их слову Божию.
12 Между тем, во время проконсульства Галлиона в Ахаии, напали Иудеи единодушно на Павла и привели его пред судилище, 13 говоря, что он учит людей чтить Бога не по закону. 14 Когда же Павел хотел открыть уста, Галлион сказал Иудеям: Иудеи! если бы какая-нибудь была обида или злой умысел, то я имел бы причину выслушать вас, 15 но когда идет спор об учении и об именах и о законе вашем, то разбирайте сами; я не хочу быть судьею в этом. 16 И прогнал их от судилища. 17 А все Еллины, схватив Сосфена, начальника синагоги, били его перед судилищем; и Галлион нимало не беспокоился о том.
18 Павел, пробыв еще довольно дней, простился с братиями и отплыл в Сирию, - и с ним Акила и Прискилла, - остригши голову в Кенхреях, по обету. 19 Достигнув Ефеса, оставил их там, а сам вошел в синагогу и рассуждал с Иудеями. 20 Когда же они просили его побыть у них долее, он не согласился, 21 а простился с ними, сказав: мне нужно непременно провести приближающийся праздник в Иерусалиме; к вам же возвращусь опять, если будет угодно Богу. И отправился из Ефеса. (Акила же и Прискилла остались в Ефесе). 22 Побывав в Кесарии, он приходил в Иерусалим, приветствовал церковь и отошел в Антиохию. 23 И, проведя там несколько времени, вышел, и проходил по порядку страну Галатийскую и Фригию, утверждая всех учеников.
24 Некто Иудей, именем Аполлос, родом из Александрии, муж красноречивый и сведущий в Писаниях, пришел в Ефес. 25 Он был наставлен в начатках пути Господня и, горя духом, говорил и учил о Господе правильно, зная только крещение Иоанново. 26 Он начал смело говорить в синагоге. Услышав его, Акила и Прискилла приняли его и точнее объяснили ему путь Господень. 27 А когда он вознамерился идти в Ахаию, то братия послали к тамошним ученикам, располагая их принять его; и он, прибыв туда, много содействовал уверовавшим благодатью, 28 ибо он сильно опровергал Иудеев всенародно, доказывая Писаниями, что Иисус есть Христос.

19
1 Во время пребывания Аполлоса в Коринфе Павел, пройдя верхние страны, прибыл в Ефес и, найдя там некоторых учеников, 2 сказал им: приняли ли вы Святаго Духа, уверовав? Они же сказали ему: мы даже и не слыхали, есть ли Дух Святый. 3 Он сказал им: во что же вы крестились? Они отвечали: во Иоанново крещение. 4 Павел сказал: Иоанн крестил крещением покаяния, говоря людям, чтобы веровали в Грядущего по нем, то есть во Христа Иисуса. 5 Услышав это, они крестились во имя Господа Иисуса, 6 и, когда Павел возложил на них руки, нисшел на них Дух Святый, и они стали говорить иными языками и пророчествовать. 7 Всех их было человек около двенадцати.
8 Придя в синагогу, он небоязненно проповедывал три месяца, беседуя и удостоверяя о Царствии Божием. 9 Но как некоторые ожесточились и не верили, злословя путь Господень перед народом, то он, оставив их, отделил учеников, и ежедневно проповедывал в училище некоего Тиранна. 10 Это продолжалось до двух лет, так что все жители Асии слышали проповедь о Господе Иисусе, как Иудеи, так и Еллины.
11 Бог же творил немало чудес руками Павла, 12 так что на больных возлагали платки и опоясания с тела его, и у них прекращались болезни, и злые духи выходили из них. 13 Даже некоторые из скитающихся Иудейских заклинателей стали употреблять над имеющими злых духов имя Господа Иисуса, говоря: заклинаем вас Иисусом, Которого Павел проповедует. 14 Это делали какие-то семь сынов Иудейского первосвященника Скевы. 15 Но злой дух сказал в ответ: Иисуса знаю, и Павел мне известен, а вы кто? 16 И бросился на них человек, в котором был злой дух, и, одолев их, взял над ними такую силу, что они, нагие и избитые, выбежали из того дома. 17 Это сделалось известно всем живущим в Ефесе Иудеям и Еллинам, и напал страх на всех их, и величаемо было имя Господа Иисуса. 18 Многие же из уверовавших приходили, исповедуя и открывая дела свои. 19 А из занимавшихся чародейством довольно многие, собрав книги свои, сожгли перед всеми, и сложили цены их, и оказалось их на пятьдесят тысяч драхм. 20 С такою силою возрастало и возмогало слово Господне.
21 Когда же это совершилось, Павел положил в духе, пройдя Македонию и Ахаию, идти в Иерусалим, сказав: побывав там, я должен видеть и Рим. 22 И, послав в Македонию двоих из служивших ему, Тимофея и Ераста, сам остался на время в Асии.
23 В то время произошел немалый мятеж против пути Господня, 24 ибо некто серебряник, именем Димитрий, делавший серебряные храмы Артемиды и доставлявший художникам немалую прибыль, 25 собрав их и других подобных ремесленников, сказал: друзья! вы знаете, что от этого ремесла зависит благосостояние наше; 26 между тем вы видите и слышите, что не только в Ефесе, но почти во всей Асии этот Павел своими убеждениями совратил немалое число людей, говоря, что делаемые руками человеческими не суть боги. 27 А это нам угрожает тем, что не только ремесло наше придет в презрение, но и храм великой богини Артемиды ничего не будет значить, и испровергнется величие той, которую почитает вся Асия и вселенная. 28 Выслушав это, они исполнились ярости и стали кричать, говоря: велика Артемида Ефесская! 29 И весь город наполнился смятением. Схватив Македонян Гаия и Аристарха, спутников Павловых, они единодушно устремились на зрелище. 30 Когда же Павел хотел войти в народ, ученики не допустили его. 31 Также и некоторые из Асийских начальников, будучи друзьями его, послав к нему, просили не показываться на зрелище. 32 Между тем одни кричали одно, а другие другое, ибо собрание было беспорядочное, и большая часть собравшихся не знали, зачем собрались. 33 По предложению Иудеев, из народа вызван был Александр. Дав знак рукою, Александр хотел говорить к народу. 34 Когда же узнали, что он Иудей, то закричали все в один голос, и около двух часов кричали: велика Артемида Ефесская! 35 Блюститель же порядка, утишив народ, сказал: мужи Ефесские! какой человек не знает, что город Ефес есть служитель великой богини Артемиды и Диопета? 36 Если же в этом нет спора, то надобно вам быть спокойными и не поступать опрометчиво. 37 А вы привели этих мужей, которые ни храма Артемидина не обокрали, ни богини вашей не хулили. 38 Если же Димитрий и другие с ним художники имеют жалобу на кого-нибудь, то есть судебные собрания и есть проконсулы: пусть жалуются друг на друга. 39 А если вы ищете чего-нибудь другого, то это будет решено в законном собрании. 40 Ибо мы находимся в опасности - за происшедшее ныне быть обвиненными в возмущении, так как нет никакой причины, которою мы могли бы оправдать такое сборище. Сказав это, он распустил собрание.

20
1 По прекращении мятежа Павел, призвав учеников и дав им наставления и простившись с ними, вышел и пошел в Македонию. 2 Пройдя же те места и преподав верующим обильные наставления, пришел в Елладу. 3 Там пробыл он три месяца. Когда же, по случаю возмущения, сделанного против него Иудеями, он хотел отправиться в Сирию, то пришло ему на мысль возвратиться через Македонию. 4 Его сопровождали до Асии Сосипатр Пирров, Вериянин, и из Фессалоникийцев Аристарх и Секунд, и Гаий Дервянин и Тимофей, и Асийцы Тихик и Трофим. 5 Они, пойдя вперед, ожидали нас в Троаде. 6 А мы, после дней опресночных, отплыли из Филипп и дней в пять прибыли к ним в Троаду, где пробыли семь дней.
7 В первый же день недели, когда ученики собрались для преломления хлеба, Павел, намереваясь отправиться в следующий день, беседовал с ними и продолжил слово до полуночи. 8 В горнице, где мы собрались, было довольно светильников. 9 Во время продолжительной беседы Павловой один юноша, именем Евтих, сидевший на окне, погрузился в глубокий сон и, пошатнувшись, сонный упал вниз с третьего жилья, и поднят мертвым. 10 Павел, сойдя, пал на него и, обняв его, сказал: не тревожьтесь, ибо душа его в нем. 11 Взойдя же и преломив хлеб и вкусив, беседовал довольно, даже до рассвета, и потом вышел. 12 Между тем отрока привели живого, и немало утешились.
13 Мы пошли вперед на корабль и поплыли в Асс, чтобы взять оттуда Павла; ибо он так приказал нам, намереваясь сам идти пешком. 14 Когда же он сошелся с нами в Ассе, то, взяв его, мы прибыли в Митилину. 15 И, отплыв оттуда, в следующий день мы остановились против Хиоса, а на другой пристали к Самосу и, побывав в Трогиллии, в следующий день прибыли в Милит, 16 ибо Павлу рассудилось миновать Ефес, чтобы не замедлить ему в Асии; потому что он поспешал, если можно, в день Пятидесятницы быть в Иерусалиме.
17 Из Милита же послав в Ефес, он призвал пресвитеров церкви, 18 и, когда они пришли к нему, он сказал им: вы знаете, как я с первого дня, в который пришел в Асию, все время был с вами, 19 работая Господу со всяким смиренномудрием и многими слезами, среди искушений, приключавшихся мне по злоумышлениям Иудеев; 20 как я не пропустил ничего полезного, о чем вам не проповедывал бы и чему не учил бы вас всенародно и по домам, 21 возвещая Иудеям и Еллинам покаяние пред Богом и веру в Господа нашего Иисуса Христа. 22 И вот, ныне я, по влечению Духа, иду в Иерусалим, не зная, что там встретится со мною; 23 только Дух Святый по всем городам свидетельствует, говоря, что узы и скорби ждут меня. 24 Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией. 25 И ныне, вот, я знаю, что уже не увидите лица моего все вы, между которыми ходил я, проповедуя Царствие Божие. 26 Посему свидетельствую вам в нынешний день, что чист я от крови всех, 27 ибо я не упускал возвещать вам всю волю Божию. 28 Итак внимайте себе и всему стаду, в котором Дух Святый поставил вас блюстителями, пасти Церковь Господа и Бога, которую Он приобрел Себе Кровию Своею. 29 Ибо я знаю, что, по отшествии моем, войдут к вам лютые волки, не щадящие стада; 30 и из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою. 31 Посему бодрствуйте, памятуя, что я три года день и ночь непрестанно со слезами учил каждого из вас. 32 И ныне предаю вас, братия, Богу и слову благодати Его, могущему назидать вас более и дать вам наследие со всеми освященными. 33 Ни серебра, ни золота, ни одежды я ни от кого не пожелал: 34 сами знаете, что нуждам моим и нуждам бывших при мне послужили руки мои сии. 35 Во всем показал я вам, что, так трудясь, надобно поддерживать слабых и памятовать слова Господа Иисуса, ибо Он Сам сказал: "блаженнее давать, нежели принимать". 36 Сказав это, он преклонил колени свои и со всеми ими помолился. 37 Тогда немалый плач был у всех, и, падая на выю Павла, целовали его, 38 скорбя особенно от сказанного им слова, что они уже не увидят лица его. И провожали его до корабля.

21
1 Когда же мы, расставшись с ними, отплыли, то прямо пришли в Кос, на другой день в Родос и оттуда в Патару, 2 и, найдя корабль, идущий в Финикию, взошли на него и отплыли. 3 Быв в виду Кипра и оставив его слева, мы плыли в Сирию, и пристали в Тире, ибо тут надлежало сложить груз с корабля. 4 И, найдя учеников, пробыли там семь дней. Они, по внушению Духа, говорили Павлу, чтобы он не ходил в Иерусалим. 5 Проведя эти дни, мы вышли и пошли, и нас провожали все с женами и детьми даже за город; а на берегу, преклонив колени, помолились. 6 И, простившись друг с другом, мы вошли в корабль, а они возвратились домой.
7 Мы же, совершив плавание, прибыли из Тира в Птолемаиду, где, приветствовав братьев, пробыли у них один день. 8 А на другой день Павел и мы, бывшие с ним, выйдя, пришли в Кесарию и, войдя в дом Филиппа благовестника, одного из семи диаконов, остались у него. 9 У него были четыре дочери девицы, пророчествующие. 10 Между тем как мы пребывали у них многие дни, пришел из Иудеи некто пророк, именем Агав, 11 и, войдя к нам, взял пояс Павлов и, связав себе руки и ноги, сказал: так говорит Дух Святый: мужа, чей этот пояс, так свяжут в Иерусалиме Иудеи и предадут в руки язычников. 12 Когда же мы услышали это, то и мы и тамошние просили, чтобы он не ходил в Иерусалим. 13 Но Павел в ответ сказал: что вы делаете? что плачете и сокрушаете сердце мое? я не только хочу быть узником, но готов умереть в Иерусалиме за имя Господа Иисуса. 14 Когда же мы не могли уговорить его, то успокоились, сказав: да будет воля Господня!
15 После сих дней, приготовившись, пошли мы в Иерусалим. 16 С нами шли и некоторые ученики из Кесарии, провожая нас к некоему давнему ученику, Мнасону Кипрянину, у которого можно было бы нам жить.
17 По прибытии нашем в Иерусалим братия радушно приняли нас. 18 На другой день Павел пришел с нами к Иакову; пришли и все пресвитеры. 19 Приветствовав их, Павел рассказывал подробно, что сотворил Бог у язычников служением его. 20 Они же, выслушав, прославили Бога и сказали ему: видишь, брат, сколько тысяч уверовавших Иудеев, и все они ревнители закона. 21 А о тебе наслышались они, что ты всех Иудеев, живущих между язычниками, учишь отступлению от Моисея, говоря, чтобы они не обрезывали детей своих и не поступали по обычаям. 22 Итак что же? Верно соберется народ; ибо услышат, что ты пришел. 23 Сделай же, что мы скажем тебе: есть у нас четыре человека, имеющие на себе обет. 24 Взяв их, очистись с ними, и возьми на себя издержки на жертву за них, чтобы остригли себе голову, и узнают все, что слышанное ими о тебе несправедливо, но что и сам ты продолжаешь соблюдать закон. 25 А об уверовавших язычниках мы писали, положив, чтобы они ничего такого не наблюдали, а только хранили себя от идоложертвенного, от крови, от удавленины и от блуда. 26 Тогда Павел, взяв тех мужей и очистившись с ними, в следующий день вошел в храм и объявил окончание дней очищения, когда должно быть принесено за каждого из них приношение.
27 Когда же семь дней оканчивались, тогда Асийские Иудеи, увидев его в храме, возмутили весь народ и наложили на него руки, 28 крича: мужи Израильские, помогите! этот человек всех повсюду учит против народа и закона и места сего; притом и Еллинов ввел в храм и осквернил святое место сие. 29 Ибо перед тем они видели с ним в городе Трофима Ефесянина и думали, что Павел его ввел в храм. 30 Весь город пришел в движение, и сделалось стечение народа; и, схватив Павла, повлекли его вон из храма, и тотчас заперты были двери. 31 Когда же они хотели убить его, до тысяченачальника полка дошла весть, что весь Иерусалим возмутился. 32 Он, тотчас взяв воинов и сотников, устремился на них; они же, увидев тысяченачальника и воинов, перестали бить Павла. 33 Тогда тысяченачальник, приблизившись, взял его и велел сковать двумя цепями, и спрашивал: кто он, и что сделал. 34 В народе одни кричали одно, а другие другое. Он же, не могши по причине смятения узнать ничего верного, повелел вести его в крепость. 35 Когда же он был на лестнице, то воинам пришлось нести его по причине стеснения от народа, 36 ибо множество народа следовало и кричало: смерть ему!
37 При входе в крепость Павел сказал тысяченачальнику: можно ли мне сказать тебе нечто? А тот сказал: ты знаешь по-гречески? 38 Так не ты ли тот Египтянин, который перед сими днями произвел возмущение и вывел в пустыню четыре тысячи человек разбойников? 39 Павел же сказал: я Иудеянин, Тарсянин, гражданин небезызвестного Киликийского города; прошу тебя, позволь мне говорить к народу. 40 Когда же тот позволил, Павел, стоя на лестнице, дал знак рукою народу; и, когда сделалось глубокое молчание, начал говорить на еврейском языке так:

22
1 Мужи братия и отцы! выслушайте теперь мое оправдание перед вами. 2 Услышав же, что он заговорил с ними на еврейском языке, они еще более утихли. Он сказал: 3 я Иудеянин, родившийся в Тарсе Киликийском, воспитанный в сем городе при ногах Гамалиила, тщательно наставленный в отеческом законе, ревнитель по Боге, как и все вы ныне. 4 Я даже до смерти гнал последователей сего учения, связывая и предавая в темницу и мужчин и женщин, 5 как засвидетельствует о мне первосвященник и все старейшины, от которых и письма взяв к братиям, живущим в Дамаске, я шел, чтобы тамошних привести в оковах в Иерусалим на истязание. 6 Когда же я был в пути и приближался к Дамаску, около полудня вдруг осиял меня великий свет с неба. 7 Я упал на землю и услышал голос, говоривший мне: Савл, Савл! что ты гонишь Меня? 8 Я отвечал: кто Ты, Господи? Он сказал мне: Я Иисус Назорей, Которого ты гонишь. 9 Бывшие же со мною свет видели, и пришли в страх; но голоса Говорившего мне не слыхали. 10 Тогда я сказал: Господи! что мне делать? Господь же сказал мне: встань и иди в Дамаск, и там тебе сказано будет всё, что назначено тебе делать. 11 А как я от славы света того лишился зрения, то бывшие со мною за руку привели меня в Дамаск. 12 Некто Анания, муж благочестивый по закону, одобряемый всеми Иудеями, живущими в Дамаске, 13 пришел ко мне и, подойдя, сказал мне: брат Савл! прозри. И я тотчас увидел его. 14 Он же сказал мне: Бог отцов наших предъизбрал тебя, чтобы ты познал волю Его, увидел Праведника и услышал глас из уст Его, 15 потому что ты будешь Ему свидетелем пред всеми людьми о том, что ты видел и слышал. 16 Итак, что ты медлишь? Встань, крестись и омой грехи твои, призвав имя Господа Иисуса, 17 Когда же я возвратился в Иерусалим и молился в храме, пришел я в исступление, 18 и увидел Его, и Он сказал мне: поспеши и выйди скорее из Иерусалима, потому что здесь не примут твоего свидетельства о Мне. 19 Я сказал: Господи! им известно, что я верующих в Тебя заключал в темницы и бил в синагогах, 20 и когда проливалась кровь Стефана, свидетеля Твоего, я там стоял, одобрял убиение его и стерег одежды побивавших его. 21 И Он сказал мне: иди; Я пошлю тебя далеко к язычникам.
22 До этого слова слушали его; а за сим подняли крик, говоря: истреби от земли такого! ибо ему не должно жить. 23 Между тем как они кричали, метали одежды и бросали пыль на воздух, 24 тысяченачальник повелел ввести его в крепость, приказав бичевать его, чтобы узнать, по какой причине так кричали против него. 25 Но когда растянули его ремнями, Павел сказал стоявшему сотнику: разве вам позволено бичевать Римского гражданина, да и без суда? 26 Услышав это, сотник подошел и донес тысяченачальнику, говоря: смотри, что ты хочешь делать? этот человек - Римский гражданин. 27 Тогда тысяченачальник, подойдя к нему, сказал: скажи мне, ты Римский гражданин? Он сказал: да. 28 Тысяченачальник отвечал: я за большие деньги приобрел это гражданство. Павел же сказал: а я и родился в нем. 29 Тогда тотчас отступили от него хотевшие пытать его. А тысяченачальник, узнав, что он Римский гражданин, испугался, что связал его.
30 На другой день, желая достоверно узнать, в чем обвиняют его Иудеи, освободил его от оков и повелел собраться первосвященникам и всему синедриону и, выведя Павла, поставил его перед ними.

<< >>

ДЕЯНИЯ СВЯТЫХ АПОСТОЛОВ
18-22 (28)


ДЕЯНИЯ СВЯТЫХ АПОСТОЛОВ
23-28 (28)

23
1 Павел, устремив взор на синедрион, сказал: мужи братия! я всею доброю совестью жил пред Богом до сего дня. 2 Первосвященник же Анания стоявшим перед ним приказал бить его по устам. 3 Тогда Павел сказал ему: Бог будет бить тебя, стена подбеленная! ты сидишь, чтобы судить по закону, и, вопреки закону, велишь бить меня. 4 Предстоящие же сказали: первосвященника Божия поносишь? 5 Павел сказал: я не знал, братия, что он первосвященник; ибо написано: начальствующего в народе твоем не злословь. 6 Узнав же Павел, что тут одна часть саддукеев, а другая фарисеев, возгласил в синедрионе: мужи братия! я фарисей, сын фарисея; за чаяние воскресения мертвых меня судят. 7 Когда же он сказал это, произошла распря между фарисеями и саддукеями, и собрание разделилось. 8 Ибо саддукеи говорят, что нет воскресения, ни Ангела, ни духа; а фарисеи признают и то и другое. 9 Сделался большой крик; и, встав, книжники фарисейской стороны спорили, говоря: ничего худого мы не находим в этом человеке; если же дух или Ангел говорил ему, не будем противиться Богу. 10 Но как раздор увеличился, то тысяченачальник, опасаясь, чтобы они не растерзали Павла, повелел воинам сойти взять его из среды их и отвести в крепость.
11 В следующую ночь Господь, явившись ему, сказал: дерзай, Павел; ибо, как ты свидетельствовал о Мне в Иерусалиме, так надлежит тебе свидетельствовать и в Риме. 12 С наступлением дня некоторые Иудеи сделали умысел, и заклялись не есть и не пить, доколе не убьют Павла. 13 Было же более сорока сделавших такое заклятие. 14 Они, придя к первосвященникам и старейшинам, сказали: мы клятвою заклялись не есть ничего, пока не убьем Павла. 15 Итак ныне же вы с синедрионом дайте знать тысяченачальнику, чтобы он завтра вывел его к вам, как будто вы хотите точнее рассмотреть дело о нем; мы же, прежде нежели он приблизится, готовы убить его. 16 Услышав о сем умысле, сын сестры Павловой пришел и, войдя в крепость, уведомил Павла. 17 Павел же, призвав одного из сотников, сказал: отведи этого юношу к тысяченачальнику, ибо он имеет нечто сказать ему. 18 Тот, взяв его, привел к тысяченачальнику и сказал: узник Павел, призвав меня, просил отвести к тебе этого юношу, который имеет нечто сказать тебе. 19 Тысяченачальник, взяв его за руку и отойдя с ним в сторону, спрашивал: что такое имеешь ты сказать мне? 20 Он отвечал, что Иудеи согласились просить тебя, чтобы ты завтра вывел Павла пред синедрион, как будто они хотят точнее исследовать дело о нем. 21 Но ты не слушай их; ибо его подстерегают более сорока человек из них, которые заклялись не есть и не пить, доколе не убьют его; и они теперь готовы, ожидая твоего распоряжения. 22 Тогда тысяченачальник отпустил юношу, сказав: никому не говори, что ты объявил мне это.
23 И, призвав двух сотников, сказал: приготовьте мне воинов пеших двести, конных семьдесят и стрелков двести, чтобы с третьего часа ночи шли в Кесарию. 24 Приготовьте также ослов, чтобы, посадив Павла, препроводить его к правителю Феликсу. 25 Написал и письмо следующего содержания: 26 "Клавдий Лисий достопочтенному правителю Феликсу - радоваться. 27 Сего человека Иудеи схватили и готовы были убить; я, придя с воинами, отнял его, узнав, что он Римский гражданин. 28 Потом, желая узнать, в чем обвиняли его, привел его в синедрион их 29 и нашел, что его обвиняют в спорных мнениях, касающихся закона их, но что нет в нем никакой вины, достойной смерти или оков. 30 А как до меня дошло, что Иудеи злоумышляют на этого человека, то я немедленно послал его к тебе, приказав и обвинителям говорить на него перед тобою. Будь здоров".
31 Итак воины, по данному им приказанию, взяв Павла, повели ночью в Антипатриду. 32 А на другой день, предоставив конным идти с ним, возвратились в крепость. 33 А те, придя в Кесарию и отдав письмо правителю, представили ему и Павла. 34 Правитель, прочитав письмо, спросил, из какой он области, и, узнав, что из Киликии, сказал: 35 я выслушаю тебя, когда явятся твои обвинители. И повелел ему быть под стражею в Иродовой претории.

24
1 Через пять дней пришел первосвященник Анания со старейшинами и с некоторым ритором Тертуллом, которые жаловались правителю на Павла. 2 Когда же он был призван, то Тертулл начал обвинять его, говоря: 3 всегда и везде со всякою благодарностью признаём мы, что тебе, достопочтенный Феликс, обязаны мы многим миром, и твоему попечению благоустроением сего народа. 4 Но, чтобы много не утруждать тебя, прошу тебя выслушать нас кратко, со свойственным тебе снисхождением. 5 Найдя сего человека язвою общества, возбудителем мятежа между иудеями, живущими по вселенной, и представителем Назорейской ереси, 6 который отважился даже осквернить храм, мы взяли его и хотели судить его по нашему закону. 7 Но тысяченачальник Лисий, придя, с великим насилием взял его из рук наших и послал к тебе, 8 повелев и нам, обвинителям его, идти к тебе. Ты можешь сам, разобрав, узнать от него о всем том, в чем мы обвиняем его. 9 И Иудеи подтвердили, сказав, что это так.
10 Павел же, когда правитель дал ему знак говорить, отвечал: зная, что ты многие годы справедливо судишь народ сей, я тем свободнее буду защищать мое дело. 11 Ты можешь узнать, что не более двенадцати дней тому, как я пришел в Иерусалим для поклонения. 12 И ни в святилище, ни в синагогах, ни по городу они не находили меня с кем-либо спорящим или производящим народное возмущение, 13 и не могут доказать того, в чем теперь обвиняют меня. 14 Но в том признаюсь тебе, что по учению, которое они называют ересью, я действительно служу Богу отцов моих, веруя всему, написанному в законе и пророках, 15 имея надежду на Бога, что будет воскресение мертвых, праведных и неправедных, чего и сами они ожидают. 16 Посему и сам подвизаюсь всегда иметь непорочную совесть пред Богом и людьми. 17 После многих лет я пришел, чтобы доставить милостыню народу моему и приношения. 18 При сем нашли меня, очистившегося в храме не с народом и не с шумом. 19 Это были некоторые Асийские Иудеи, которым надлежало бы предстать пред тебя и обвинять меня, если что имеют против меня. 20 Или пусть сии самые скажут, какую нашли они во мне неправду, когда я стоял перед синедрионом, 21 разве только то одно слово, которое громко произнес я, стоя между ними, что за учение о воскресении мертвых я ныне судим вами.
22 Выслушав это, Феликс отсрочил дело их, сказав: рассмотрю ваше дело, когда придет тысяченачальник Лисий, и я обстоятельно узнаю об этом учении. 23 А Павла приказал сотнику стеречь, но не стеснять его и не запрещать никому из его близких служить ему или приходить к нему.
24 Через несколько дней Феликс, придя с Друзиллою, женою своею, Иудеянкою, призвал Павла, и слушал его о вере во Христа Иисуса. 25 И как он говорил о правде, о воздержании и о будущем суде, то Феликс пришел в страх и отвечал: теперь пойди, а когда найду время, позову тебя. 26 Притом же надеялся он, что Павел даст ему денег, чтобы отпустил его: посему часто призывал его и беседовал с ним. 27 Но по прошествии двух лет на место Феликса поступил Порций Фест. Желая доставить удовольствие Иудеям, Феликс оставил Павла в узах.

25
1 Фест, прибыв в область, через три дня отправился из Кесарии в Иерусалим. 2 Тогда первосвященник и знатнейшие из Иудеев явились к нему с жалобою на Павла и убеждали его, 3 прося, чтобы он сделал милость, вызвал его в Иерусалим; и злоумышляли убить его на дороге. 4 Но Фест отвечал, что Павел содержится в Кесарии под стражею и что он сам скоро отправится туда. 5 Итак, сказал он, которые из вас могут, пусть пойдут со мною, и если есть что-нибудь за этим человеком, пусть обвиняют его.
6 Пробыв же у них не больше восьми или десяти дней, возвратился в Кесарию, и на другой день, сев на судейское место, повелел привести Павла. 7 Когда он явился, стали кругом пришедшие из Иерусалима Иудеи, принося на Павла многие и тяжкие обвинения, которых не могли доказать. 8 Он же в оправдание свое сказал: я не сделал никакого преступления ни против закона Иудейского, ни против храма, ни против кесаря. 9 Фест, желая сделать угождение Иудеям, сказал в ответ Павлу: хочешь ли идти в Иерусалим, чтобы я там судил тебя в этом? 10 Павел сказал: я стою перед судом кесаревым, где мне и следует быть судиму. Иудеев я ничем не обидел, как и ты хорошо знаешь. 11 Ибо, если я неправ и сделал что-нибудь, достойное смерти, то не отрекаюсь умереть; а если ничего того нет, в чем сии обвиняют меня, то никто не может выдать меня им. Требую суда кесарева. 12 Тогда Фест, поговорив с советом, отвечал: ты потребовал суда кесарева, к кесарю и отправишься.
13 Через несколько дней царь Агриппа и Вереника прибыли в Кесарию поздравить Феста. 14 И как они провели там много дней, то Фест предложил царю дело Павлово, говоря: здесь есть человек, оставленный Феликсом в узах, 15 на которого, в бытность мою в Иерусалиме, с жалобою явились первосвященники и старейшины Иудейские, требуя осуждения его. 16 Я отвечал им, что у Римлян нет обыкновения выдавать какого-- нибудь человека на смерть, прежде нежели обвиняемый будет иметь обвинителей налицо и получит свободу защищаться против обвинения. 17 Когда же они пришли сюда, то, без всякого отлагательства, на другой же день сел я на судейское место и повелел привести того человека. 18 Обступив его, обвинители не представили ни одного из обвинений, какие я предполагал; 19 но они имели некоторые споры с ним об их Богопочитании и о каком-то Иисусе умершем, о Котором Павел утверждал, что Он жив. 20 Затрудняясь в решении этого вопроса, я сказал: хочет ли он идти в Иерусалим и там быть судимым в этом? 21 Но как Павел потребовал, чтобы он оставлен был на рассмотрение Августово, то я велел содержать его под стражею до тех пор, как пошлю его к кесарю. 22 Агриппа же сказал Фесту: хотел бы и я послушать этого человека. Завтра же, отвечал тот, услышишь его.
23 На другой день, когда Агриппа и Вереника пришли с великою пышностью и вошли в судебную палату с тысяченачальниками и знатнейшими гражданами, по приказанию Феста приведен был Павел. 24 И сказал Фест: царь Агриппа и все присутствующие с нами мужи! вы видите того, против которого всё множество Иудеев приступали ко мне в Иерусалиме и здесь и кричали, что ему не должно более жить. 25 Но я нашел, что он не сделал ничего, достойного смерти; и как он сам потребовал суда у Августа, то я решился послать его к нему. 26 Я не имею ничего верного написать о нем государю; посему привел его пред вас, и особенно пред тебя, царь Агриппа, дабы, по рассмотрении, было мне что написать. 27 Ибо, мне кажется, нерассудительно послать узника и не показать обвинений на него.

26
1 Агриппа сказал Павлу: позволяется тебе говорить за себя. Тогда Павел, простерши руку, стал говорить в свою защиту: 2 царь Агриппа! почитаю себя счастливым, что сегодня могу защищаться перед тобою во всем, в чем обвиняют меня Иудеи, 3 тем более, что ты знаешь все обычаи и спорные мнения Иудеев. Посему прошу тебя выслушать меня великодушно. 4 Жизнь мою от юности моей, которую сначала проводил я среди народа моего в Иерусалиме, знают все Иудеи; 5 они издавна знают обо мне, если захотят свидетельствовать, что я жил фарисеем по строжайшему в нашем вероисповедании учению. 6 И ныне я стою перед судом за надежду на обетование, данное от Бога нашим отцам, 7 которого исполнение надеются увидеть наши двенадцать колен, усердно служа Богу день и ночь. За сию-то надежду, царь Агриппа, обвиняют меня Иудеи. 8 Что же? Неужели вы невероятным почитаете, что Бог воскрешает мертвых? 9 Правда, и я думал, что мне должно много действовать против имени Иисуса Назорея. 10 Это я и делал в Иерусалиме: получив власть от первосвященников, я многих святых заключал в темницы, и, когда убивали их, я подавал на то голос; 11 и по всем синагогам я многократно мучил их и принуждал хулить Иисуса и, в чрезмерной против них ярости, преследовал даже и в чужих городах. 12 Для сего, идя в Дамаск со властью и поручением от первосвященников, 13 среди дня на дороге я увидел, государь, с неба свет, превосходящий солнечное сияние, осиявший меня и шедших со мною. 14 Все мы упали на землю, и я услышал голос, говоривший мне на еврейском языке: Савл, Савл! что ты гонишь Меня? Трудно тебе идти против рожна. 15 Я сказал: кто Ты, Господи? Он сказал: "Я Иисус, Которого ты гонишь. 16 Но встань и стань на ноги твои; ибо Я для того и явился тебе, чтобы поставить тебя служителем и свидетелем того, что ты видел и что Я открою тебе, 17 избавляя тебя от народа Иудейского и от язычников, к которым Я теперь посылаю тебя 18 открыть глаза им, чтобы они обратились от тьмы к свету и от власти сатаны к Богу, и верою в Меня получили прощение грехов и жребий с освященными". 19 Поэтому, царь Агриппа, я не воспротивился небесному видению, 20 но сперва жителям Дамаска и Иерусалима, потом всей земле Иудейской и язычникам проповедывал, чтобы они покаялись и обратились к Богу, делая дела, достойные покаяния. 21 За это схватили меня Иудеи в храме и покушались растерзать. 22 Но, получив помощь от Бога, я до сего дня стою, свидетельствуя малому и великому, ничего не говоря, кроме того, о чем пророки и Моисей говорили, что это будет, 23 то есть что Христос имел пострадать и, восстав первый из мертвых, возвестить свет народу (Иудейскому) и язычникам. 24 Когда он так защищался, Фест громким голосом сказал: безумствуешь ты, Павел! большая ученость доводит тебя до сумасшествия. 25 Нет, достопочтенный Фест, сказал он, я не безумствую, но говорю слова истины и здравого смысла. 26 Ибо знает об этом царь, перед которым и говорю смело. Я отнюдь не верю, чтобы от него было что-нибудь из сего скрыто; ибо это не в углу происходило. 27 Веришь ли, царь Агриппа, пророкам? Знаю, что веришь. 28 Агриппа сказал Павлу: ты немного не убеждаешь меня сделаться Христианином. 29 Павел сказал: молил бы я Бога, чтобы мало ли, много ли, не только ты, но и все, слушающие меня сегодня, сделались такими, как я, кроме этих уз. 30 Когда он сказал это, царь и правитель, Вереника и сидевшие с ними встали; 31 и, отойдя в сторону, говорили между собою, что этот человек ничего, достойного смерти или уз, не делает. 32 И сказал Агриппа Фесту: можно было бы освободить этого человека, если бы он не потребовал суда у кесаря. Посему и решился правитель послать его к кесарю.

27
1 Когда решено было плыть нам в Италию, то отдали Павла и некоторых других узников сотнику Августова полка, именем Юлию. 2 Мы взошли на Адрамитский корабль и отправились, намереваясь плыть около Асийских мест. С нами был Аристарх, Македонянин из Фессалоники. 3 На другой день пристали к Сидону. Юлий, поступая с Павлом человеколюбиво, позволил ему сходить к друзьям и воспользоваться их усердием. 4 Отправившись оттуда, мы приплыли в Кипр, по причине противных ветров, 5 и, переплыв море против Киликии и Памфилии, прибыли в Миры Ликийские. 6 Там сотник нашел Александрийский корабль, плывущий в Италию, и посадил нас на него. 7 Медленно плавая многие дни и едва поровнявшись с Книдом, по причине неблагоприятного нам ветра, мы подплыли к Криту при Салмоне. 8 Пробравшись же с трудом мимо него, прибыли к одному месту, называемому Хорошие Пристани, близ которого был город Ласея. 9 Но как прошло довольно времени, и плавание было уже опасно, потому что и пост уже прошел, то Павел советовал, 10 говоря им: мужи! я вижу, что плавание будет с затруднениями и с большим вредом не только для груза и корабля, но и для нашей жизни. 11 Но сотник более доверял кормчему и начальнику корабля, нежели словам Павла. 12 А как пристань не была приспособлена к зимовке, то многие давали совет отправиться оттуда, чтобы, если можно, дойти до Финика, пристани Критской, лежащей против юго-западного и северо-западного ветра, и там перезимовать. 13 Подул южный ветер, и они, подумав, что уже получили желаемое, отправились, и поплыли поблизости Крита. 14 Но скоро поднялся против него ветер бурный, называемый эвроклидон. 15 Корабль схватило так, что он не мог противиться ветру, и мы носились, отдавшись волнам. 16 И, набежав на один островок, называемый Клавдой, мы едва могли удержать лодку. 17 Подняв ее, стали употреблять пособия и обвязывать корабль; боясь же, чтобы не сесть на мель, спустили парус и таким образом носились. 18 На другой день, по причине сильного обуревания, начали выбрасывать груз, 19 а на третий мы своими руками побросали с корабля вещи. 20 Но как многие дни не видно было ни солнца, ни звезд и продолжалась немалая буря, то наконец исчезала всякая надежда к нашему спасению. 21 И как долго не ели, то Павел, став посреди них, сказал: мужи! надлежало послушаться меня и не отходить от Крита, чем и избежали бы сих затруднений и вреда. 22 Теперь же убеждаю вас ободриться, потому что ни одна душа из вас не погибнет, а только корабль. 23 Ибо Ангел Бога, Которому принадлежу я и Которому служу, явился мне в эту ночь 24 и сказал: "не бойся, Павел! тебе должно предстать пред кесаря, и вот, Бог даровал тебе всех плывущих с тобою". 25 Посему ободритесь, мужи, ибо я верю Богу, что будет так, как мне сказано. 26 Нам должно быть выброшенными на какой-нибудь остров.
27 В четырнадцатую ночь, как мы носимы были в Адриатическом море, около полуночи корабельщики стали догадываться, что приближаются к какой-то земле, 28 и, вымерив глубину, нашли двадцать сажен; потом на небольшом расстоянии, вымерив опять, нашли пятнадцать сажен. 29 Опасаясь, чтобы не попасть на каменистые места, бросили с кормы четыре якоря, и ожидали дня. 30 Когда же корабельщики хотели бежать с корабля и спускали на море лодку, делая вид, будто хотят бросить якоря с носа, 31 Павел сказал сотнику и воинам: если они не останутся на корабле, то вы не можете спастись. 32 Тогда воины отсекли веревки у лодки, и она упала. 33 Перед наступлением дня Павел уговаривал всех принять пищу, говоря: сегодня четырнадцатый день, как вы, в ожидании, остаетесь без пищи, не вкушая ничего. 34 Потому прошу вас принять пищу: это послужит к сохранению вашей жизни; ибо ни у кого из вас не пропадет волос с головы. 35 Сказав это и взяв хлеб, он возблагодарил Бога перед всеми и, разломив, начал есть. 36 Тогда все ободрились и также приняли пищу. 37 Было же всех нас на корабле двести семьдесят шесть душ. 38 Насытившись же пищею, стали облегчать корабль, выкидывая пшеницу в море. 39 Когда настал день, земли не узнавали, а усмотрели только некоторый залив, имеющий отлогий берег, к которому и решились, если можно, пристать с кораблем. 40 И, подняв якоря, пошли по морю и, развязав рули и подняв малый парус по ветру, держали к берегу. 41 Попали на косу, и корабль сел на мель. Нос увяз и остался недвижим, а корма разбивалась силою волн. 42 Воины согласились было умертвить узников, чтобы кто-- нибудь, выплыв, не убежал. 43 Но сотник, желая спасти Павла, удержал их от сего намерения, и велел умеющим плавать первым броситься и выйти на землю, 44 прочим же спасаться кому на досках, а кому на чем-нибудь от корабля; и таким образом все спаслись на землю.

28
1 Спасшись же, бывшие с Павлом узнали, что остров называется Мелит. 2 Иноплеменники оказали нам немалое человеколюбие, ибо они, по причине бывшего дождя и холода, разложили огонь и приняли всех нас. 3 Когда же Павел набрал множество хвороста и клал на огонь, тогда ехидна, выйдя от жара, повисла на руке его. 4 Иноплеменники, когда увидели висящую на руке его змею, говорили друг другу: верно этот человек - убийца, когда его, спасшегося от моря, суд Божий не оставляет жить. 5 Но он, стряхнув змею в огонь, не потерпел никакого вреда. 6 Они ожидали было, что у него будет воспаление, или он внезапно упадет мертвым; но, ожидая долго и видя, что не случилось с ним никакой беды, переменили мысли и говорили, что он Бог.
7 Около того места были поместья начальника острова, именем Публия; он принял нас и три дня дружелюбно угощал. 8 Отец Публия лежал, страдая горячкою и болью в животе; Павел вошел к нему, помолился и, возложив на него руки свои, исцелил его. 9 После сего события и прочие на острове, имевшие болезни, приходили и были исцеляемы, 10 и оказывали нам много почести и при отъезде снабдили нужным.
11 Через три месяца мы отплыли на Александрийском корабле, называемом Диоскуры, зимовавшем на том острове, 12 и, приплыв в Сиракузы, пробыли там три дня. 13 Оттуда отплыв, прибыли в Ригию; и как через день подул южный ветер, прибыли на второй день в Путеол, 14 где нашли братьев, и были упрошены пробыть у них семь дней, а потом пошли в Рим. 15 Тамошние братья, услышав о нас, вышли нам навстречу до Аппиевой площади и трех гостиниц. Увидев их, Павел возблагодарил Бога и ободрился. 16 Когда же пришли мы в Рим, то сотник передал узников военачальнику, а Павлу позволено жить особо с воином, стерегущим его.
17 Через три дня Павел созвал знатнейших из Иудеев и, когда они сошлись, говорил им: мужи братия! не сделав ничего против народа или отеческих обычаев, я в узах из Иерусалима предан в руки Римлян. 18 Они, судив меня, хотели освободить, потому что нет во мне никакой вины, достойной смерти; 19 но так как Иудеи противоречили, то я принужден был потребовать суда у кесаря, впрочем не с тем, чтобы обвинить в чем-либо мой народ. 20 По этой причине я и призвал вас, чтобы увидеться и поговорить с вами, ибо за надежду Израилеву обложен я этими узами. 21 Они же сказали ему: мы ни писем не получали о тебе из Иудеи, ни из приходящих братьев никто не известил о тебе и не сказал чего-либо худого. 22 Впрочем желательно нам слышать от тебя, как ты мыслишь; ибо известно нам, что об этом учении везде спорят. 23 И, назначив ему день, очень многие пришли к нему в гостиницу; и он от утра до вечера излагал им учение о Царствии Божием, приводя свидетельства и удостоверяя их о Иисусе из закона Моисеева и пророков. 24 Одни убеждались словами его, а другие не верили. 25 Будучи же не согласны между собою, они уходили, когда Павел сказал следующие слова: хорошо Дух Святый сказал отцам нашим через пророка Исаию: 26 пойди к народу сему и скажи: слухом услышите, и не уразумеете, и очами смотреть будете, и не увидите. 27 Ибо огрубело сердце людей сих, и ушами с трудом слышат, и очи свои сомкнули, да не узрят очами, и не услышат ушами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их. 28 Итак да будет вам известно, что спасение Божие послано язычникам: они и услышат. 29 Когда он сказал это, Иудеи ушли, много споря между собою.
30 И жил Павел целых два года на своем иждивении и принимал всех, приходивших к нему, 31 проповедуя Царствие Божие и уча о Господе Иисусе Христе со всяким дерзновением невозбранно.

<<

ДЕЯНИЯ СВЯТЫХ АПОСТОЛОВ
23-28 (28)


СОБОРНОЕ ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ИАКОВА

1
1 Иаков, раб Бога и Господа Иисуса Христа, двенадцати коленам, находящимся в рассеянии, - радоваться.
2 С великою радостью принимайте, братия мои, когда впадаете в различные искушения, 3 зная, что испытание вашей веры производит терпение; 4 терпение же должно иметь совершенное действие, чтобы вы были совершенны во всей полноте, без всякого недостатка. 5 Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто и без упреков, - и дастся ему. 6 Но да просит с верою, нимало не сомневаясь, потому что сомневающийся подобен морской волне, ветром поднимаемой и развеваемой. 7 Да не думает такой человек получить что-нибудь от Господа. 8 Человек с двоящимися мыслями не тверд во всех путях своих.
9 Да хвалится брат униженный высотою своею, 10 а богатый - унижением своим, потому что он прейдет, как цвет на траве. 11 Восходит солнце, настает зной, и зноем иссушает траву, цвет ее опадает, исчезает красота вида ее; так увядает и богатый в путях своих.
12 Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его. 13 В искушении никто не говори: Бог меня искушает; потому что Бог не искушается злом и Сам не искушает никого, 14 но каждый искушается, увлекаясь и обольщаясь собственною похотью; 15 похоть же, зачав, рождает грех, а сделанный грех рождает смерть.
16 Не обманывайтесь, братия мои возлюбленные. 17 Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов, у Которого нет изменения и ни тени перемены. 18 Восхотев, родил Он нас словом истины, чтобы нам быть некоторым начатком Его созданий.
19 Итак, братия мои возлюбленные, всякий человек да будет скор на слышание, медлен на слова, медлен на гнев, 20 ибо гнев человека не творит правды Божией. 21 Посему, отложив всякую нечистоту и остаток злобы, в кротости примите насаждаемое слово, могущее спасти ваши души. 22 Будьте же исполнители слова, а не слышатели только, обманывающие самих себя. 23 Ибо, кто слушает слово и не исполняет, тот подобен человеку, рассматривающему природные черты лица своего в зеркале: 24 он посмотрел на себя, отошел и тотчас забыл, каков он. 25 Но кто вникнет в закон совершенный, закон свободы, и пребудет в нем, тот, будучи не слушателем забывчивым, но исполнителем дела, блажен будет в своем действии. 26 Если кто из вас думает, что он благочестив, и не обуздывает своего языка, но обольщает свое сердце, у того пустое благочестие. 27 Чистое и непорочное благочестие пред Богом и Отцем есть то, чтобы призирать сирот и вдов в их скорбях и хранить себя неоскверненным от мира.

2
1 Братия мои! имейте веру в Иисуса Христа нашего Господа славы, не взирая на лица. 2 Ибо, если в собрание ваше войдет человек с золотым перстнем, в богатой одежде, войдет же и бедный в скудной одежде, 3 и вы, смотря на одетого в богатую одежду, скажете ему: тебе хорошо сесть здесь, а бедному скажете: ты стань там, или садись здесь, у ног моих, -- 4 то не пересуживаете ли вы в себе и не становитесь ли судьями с худыми мыслями? 5 Послушайте, братия мои возлюбленные: не бедных ли мира избрал Бог быть богатыми верою и наследниками Царствия, которое Он обещал любящим Его? 6 А вы презрели бедного. Не богатые ли притесняют вас, и не они ли влекут вас в суды? 7 Не они ли бесславят доброе имя, которым вы называетесь? 8 Если вы исполняете закон царский, по Писанию: возлюби ближнего твоего, как себя самого, - хорошо делаете. 9 Но если поступаете с лицеприятием, то грех делаете, и перед законом оказываетесь преступниками. 10 Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем. 11 Ибо Тот же, Кто сказал: не прелюбодействуй, сказал и: не убей; посему, если ты не прелюбодействуешь, но убьешь, то ты также преступник закона. 12 Так говорите и так поступайте, как имеющие быть судимы по закону свободы. 13 Ибо суд без милости не оказавшему милости; милость превозносится над судом.
14 Что пользы, братия мои, если кто говорит, что он имеет веру, а дел не имеет? может ли эта вера спасти его? 15 Если брат или сестра наги и не имеют дневного пропитания, 16 а кто-нибудь из вас скажет им: "идите с миром, грейтесь и питайтесь", но не даст им потребного для тела: что пользы? 17 Так и вера, если не имеет дел, мертва сама по себе. 18 Но скажет кто-нибудь: "ты имеешь веру, а я имею дела": покажи мне веру твою без дел твоих, а я покажу тебе веру мою из дел моих. 19 Ты веруешь, что Бог един: хорошо делаешь; и бесы веруют, и трепещут. 20 Но хочешь ли знать, неосновательный человек, что вера без дел мертва? 21 Не делами ли оправдался Авраам, отец наш, возложив на жертвенник Исаака, сына своего? 22 Видишь ли, что вера содействовала делам его, и делами вера достигла совершенства? 23 И исполнилось слово Писания: "веровал Авраам Богу, и это вменилось ему в праведность, и он наречен другом Божиим". 24 Видите ли, что человек оправдывается делами, а не верою только? 25 Подобно и Раав блудница не делами ли оправдалась, приняв соглядатаев и отпустив их другим путем? 26 Ибо, как тело без духа мертво, так и вера без дел мертва.

3
1 Братия мои! не многие делайтесь учителями, зная, что мы подвергнемся большему осуждению, 2 ибо все мы много согрешаем. Кто не согрешает в слове, тот человек совершенный, могущий обуздать и все тело. 3 Вот, мы влагаем удила в рот коням, чтобы они повиновались нам, и управляем всем телом их. 4 Вот, и корабли, как ни велики они и как ни сильными ветрами носятся, небольшим рулем направляются, куда хочет кормчий; 5 так и язык - небольшой член, но много делает. Посмотри, небольшой огонь как много вещества зажигает! 6 И язык - огонь, прикраса неправды; язык в таком положении находится между членами нашими, что оскверняет все тело и воспаляет круг жизни, будучи сам воспаляем от геенны. 7 Ибо всякое естество зверей и птиц, пресмыкающихся и морских животных укрощается и укрощено естеством человеческим, 8 а язык укротить никто из людей не может: это - неудержимое зло; он исполнен смертоносного яда. 9 Им благословляем Бога и Отца, и им проклинаем человеков, сотворенных по подобию Божию. 10 Из тех же уст исходит благословение и проклятие: не должно, братия мои, сему так быть. 11 Течет ли из одного отверстия источника сладкая и горькая вода? 12 Не может, братия мои, смоковница приносить маслины или виноградная лоза смоквы. Также и один источник не может изливать соленую и сладкую воду.
13 Мудр ли и разумен кто из вас, докажи это на самом деле добрым поведением с мудрою кротостью. 14 Но если в вашем сердце вы имеете горькую зависть и сварливость, то не хвалитесь и не лгите на истину. 15 Это не есть мудрость, нисходящая свыше, но земная, душевная, бесовская, 16 ибо где зависть и сварливость, там неустройство и всё худое. 17 Но мудрость, сходящая свыше, во-первых, чиста, потом мирна, скромна, послушлива, полна милосердия и добрых плодов, беспристрастна и нелицемерна. 18 Плод же правды в мире сеется у тех, которые хранят мир.

4
1 Откуда у вас вражды и распри? не отсюда ли, от вожделений ваших, воюющих в членах ваших? 2 Желаете - и не имеете; убиваете и завидуете - и не можете достигнуть; препираетесь и враждуете - и не имеете, потому что не просите. 3 Просите, и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений. 4 Прелюбодеи и прелюбодейцы! не знаете ли, что дружба с миром есть вражда против Бога? Итак, кто хочет быть другом миру, тот становится врагом Богу. 5 Или вы думаете, что напрасно говорит Писание: "до ревности любит дух, живущий в нас"? 6 Но тем большую дает благодать; посему и сказано: Бог гордым противится, а смиренным дает благодать.
7 Итак покоритесь Богу; противостаньте диаволу, и убежит от вас. 8 Приблизьтесь к Богу, и приблизится к вам; очистите руки, грешники, исправьте сердца, двоедушные. 9 Сокрушайтесь, плачьте и рыдайте; смех ваш да обратится в плач, и радость - в печаль. 10 Смиритесь пред Господом, и вознесет вас.
11 Не злословьте друг друга, братия: кто злословит брата или судит брата своего, того злословит закон и судит закон; а если ты судишь закон, то ты не исполнитель закона, но судья. 12 Един Законодатель и Судия, могущий спасти и погубить; а ты кто, который судишь другого?
13 Теперь послушайте вы, говорящие: "сегодня или завтра отправимся в такой-то город, и проживем там один год, и будем торговать и получать прибыль"; 14 вы, которые не знаете, что случится завтра: ибо что такое жизнь ваша? пар, являющийся на малое время, а потом исчезающий. 15 Вместо того, чтобы вам говорить: "если угодно будет Господу и живы будем, то сделаем то или другое", -- 16 вы, по своей надменности, тщеславитесь: всякое такое тщеславие есть зло. 17 Итак, кто разумеет делать добро и не делает, тому грех.

5
1 Послушайте вы, богатые: плачьте и рыдайте о бедствиях ваших, находящих на вас. 2 Богатство ваше сгнило, и одежды ваши изъедены молью. 3 Золото ваше и серебро изоржавело, и ржавчина их будет свидетельством против вас и съест плоть вашу, как огонь: вы собрали себе сокровище на последние дни. 4 Вот, плата, удержанная вами у работников, пожавших поля ваши, вопиет, и вопли жнецов дошли до слуха Господа Саваофа. 5 Вы роскошествовали на земле и наслаждались; напитали сердца ваши, как бы на день заклания. 6 Вы осудили, убили Праведника; Он не противился вам.
7 Итак, братия, будьте долготерпеливы до пришествия Господня. Вот, земледелец ждет драгоценного плода от земли и для него терпит долго, пока получит дождь ранний и поздний. 8 Долготерпите и вы, укрепите сердца ваши, потому что пришествие Господне приближается. 9 Не сетуйте, братия, друг на друга, чтобы не быть осужденными: вот, Судия стоит у дверей. 10 В пример злострадания и долготерпения возьмите, братия мои, пророков, которые говорили именем Господним. 11 Вот, мы ублажаем тех, которые терпели. Вы слышали о терпении Иова и видели конец оного от Господа, ибо Господь весьма милосерд и сострадателен.
12 Прежде же всего, братия мои, не клянитесь ни небом, ни землею, и никакою другою клятвою, но да будет у вас: "да, да" и "нет, нет", дабы вам не подпасть осуждению.
13 Злостраждет ли кто из вас, пусть молится. Весел ли кто, пусть поет псалмы. 14 Болен ли кто из вас, пусть призовет пресвитеров Церкви, и пусть помолятся над ним, помазав его елеем во имя Господне. 15 И молитва веры исцелит болящего, и восставит его Господь; и если он соделал грехи, простятся ему.
16 Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтобы исцелиться: много может усиленная молитва праведного. 17 Илия был человек, подобный нам, и молитвою помолился, чтобы не было дождя: и не было дождя на землю три года и шесть месяцев. 18 И опять помолился: и небо дало дождь, и земля произрастила плод свой.
19 Братия! если кто из вас уклонится от истины, и обратит кто его, 20 пусть тот знает, что обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов.

СОБОРНОЕ ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ИАКОВА


ПЕРВОЕ ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПЕТРА

1
1 Петр, Апостол Иисуса Христа, пришельцам, рассеянным в Понте, Галатии, Каппадокии, Асии и Вифинии, избранным, 2 по предведению Бога Отца, при освящении от Духа, к послушанию и окроплению Кровию Иисуса Христа: благодать вам и мир да умножится.
3 Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому, 4 к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас, 5 силою Божиею через веру соблюдаемых ко спасению, готовому открыться в последнее время. 6 О сем радуйтесь, поскорбев теперь немного, если нужно, от различных искушений, 7 дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота, к похвале и чести и славе в явление Иисуса Христа, 8 Которого, не видев, любите, и Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною, 9 достигая наконец верою вашею спасения душ. 10 К сему-то спасению относились изыскания и исследования пророков, которые предсказывали о назначенной вам благодати, 11 исследывая, на которое и на какое время указывал сущий в них Дух Христов, когда Он предвозвещал Христовы страдания и последующую за ними славу. 12 Им открыто было, что не им самим, а нам служило то, что ныне проповедано вам благовествовавшими Духом Святым, посланным с небес, во что желают проникнуть Ангелы.
13 Посему, [возлюбленные,] препоясав чресла ума вашего, бодрствуя, совершенно уповайте на подаваемую вам благодать в явлении Иисуса Христа. 14 Как послушные дети, не сообразуйтесь с прежними похотями, бывшими в неведении вашем, 15 но, по примеру призвавшего вас Святаго, и сами будьте святы во всех поступках. 16 Ибо написано: будьте святы, потому что Я свят. 17 И если вы называете Отцем Того, Который нелицеприятно судит каждого по делам, то со страхом проводите время странствования вашего, 18 зная, что не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов, 19 но драгоценною Кровию Христа, как непорочного и чистого Агнца, 20 предназначенного еще прежде создания мира, но явившегося в последние времена для вас, 21 уверовавших чрез Него в Бога, Который воскресил Его из мертвых и дал Ему славу, чтобы вы имели веру и упование на Бога.
22 Послушанием истине чрез Духа, очистив души ваши к нелицемерному братолюбию, постоянно любите друг друга от чистого сердца, 23 как возрожденные не от тленного семени, но от нетленного, от слова Божия, живаго и пребывающего вовек. 24 Ибо всякая плоть - как трава, и всякая слава человеческая - как цвет на траве: засохла трава, и цвет ее опал; 25 но слово Господне пребывает вовек; а это есть то слово, которое вам проповедано.

2
1 Итак, отложив всякую злобу и всякое коварство, и лицемерие, и зависть, и всякое злословие, 2 как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение; 3 ибо вы вкусили, что благ Господь. 4 Приступая к Нему, камню живому, человеками отверженному, но Богом избранному, драгоценному, 5 и сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом. 6 Ибо сказано в Писании: вот, Я полагаю в Сионе камень краеугольный, избранный, драгоценный; и верующий в Него не постыдится. 7 Итак Он для вас, верующих, драгоценность, а для неверующих камень, который отвергли строители, но который сделался главою угла, камень претыкания и камень соблазна, 8 о который они претыкаются, не покоряясь слову, на что они и оставлены. 9 Но вы - род избранный, царственное священство, народ святой, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет; 10 некогда не народ, а ныне народ Божий; некогда непомилованные, а ныне помилованы. 11 Возлюбленные! прошу вас, как пришельцев и странников, удаляться от плотских похотей, восстающих на душу, 12 и провождать добродетельную жизнь между язычниками, дабы они за то, за что злословят вас, как злодеев, увидя добрые дела ваши, прославили Бога в день посещения. 13 Итак будьте покорны всякому человеческому начальству, для Господа: царю ли, как верховной власти, 14 правителям ли, как от него посылаемым для наказания преступников и для поощрения делающих добро, -- 15 ибо такова есть воля Божия, чтобы мы, делая добро, заграждали уста невежеству безумных людей, -- 16 как свободные, не как употребляющие свободу для прикрытия зла, но как рабы Божии. 17 Всех почитайте, братство любите, Бога бойтесь, царя чтите.
18 Слуги, со всяким страхом повинуйтесь господам, не только добрым и кротким, но и суровым. 19 Ибо то угодно Богу, если кто, помышляя о Боге, переносит скорби, страдая несправедливо. 20 Ибо что за похвала, если вы терпите, когда вас бьют за проступки? Но если, делая добро и страдая, терпите, это угодно Богу. 21 Ибо вы к тому призваны, потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его. 22 Он не сделал никакого греха, и не было лести в устах Его. 23 Будучи злословим, Он не злословил взаимно; страдая, не угрожал, но предавал то Судии Праведному. 24 Он грехи наши Сам вознес телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились. 25 Ибо вы были, как овцы блуждающие (не имея пастыря), но возвратились ныне к Пастырю и Блюстителю душ ваших.

3
1 Также и вы, жены, повинуйтесь своим мужьям, чтобы те из них, которые не покоряются слову, житием жен своих без слова приобретаемы были, 2 когда увидят ваше чистое, богобоязненное житие. 3 Да будет украшением вашим не внешнее плетение волос, не золотые уборы или нарядность в одежде, 4 но сокровенный сердца человек в нетленной красоте кроткого и молчаливого духа, что драгоценно пред Богом. 5 Так некогда и святые жены, уповавшие на Бога, украшали себя, повинуясь своим мужьям. 6 Так Сарра повиновалась Аврааму, называя его господином. Вы - дети ее, если делаете добро и не смущаетесь ни от какого страха.
7 Также и вы, мужья, обращайтесь благоразумно с женами, как с немощнейшим сосудом, оказывая им честь, как сонаследницам благодатной жизни, дабы не было вам препятствия в молитвах.
8 Наконец будьте все единомысленны, сострадательны, братолюбивы, милосерды, дружелюбны, смиренномудры; 9 не воздавайте злом за зло или ругательством за ругательство; напротив, благословляйте, зная, что вы к тому призваны, чтобы наследовать благословение. 10 Ибо, кто любит жизнь и хочет видеть добрые дни, тот удерживай язык свой от зла и уста свои от лукавых речей; 11 уклоняйся от зла и делай добро; ищи мира и стремись к нему, 12 потому что очи Господа обращены к праведным и уши Его к молитве их, но лице Господне против делающих зло, (чтобы истребить их с земли). 13 И кто сделает вам зло, если вы будете ревнителями доброго? 14 Но если и страдаете за правду, то вы блаженны; а страха их не бойтесь и не смущайтесь.
15 Господа Бога святите в сердцах ваших; будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением. 16 Имейте добрую совесть, дабы тем, за что злословят вас, как злодеев, были постыжены порицающие ваше доброе житие во Христе. 17 Ибо, если угодно воле Божией, лучше пострадать за добрые дела, нежели за злые; 18 потому что и Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных, быв умерщвлен по плоти, но ожив духом, 19 которым Он и находящимся в темнице духам, сойдя, проповедал, 20 некогда непокорным ожидавшему их Божию долготерпению, во дни Ноя, во время строения ковчега, в котором немногие, то есть восемь душ, спаслись от воды. 21 Так и нас ныне подобное сему образу крещение, не плотской нечистоты омытие, но обещание Богу доброй совести, спасает воскресением Иисуса Христа, 22 Который, восшед на небо, пребывает одесную Бога и Которому покорились Ангелы и Власти и Силы.

4
1 Итак, как Христос пострадал за нас плотию, то и вы вооружитесь тою же мыслью; ибо страдающий плотию перестает грешить, 2 чтобы остальное во плоти время жить уже не по человеческим похотям, но по воле Божией. 3 Ибо довольно, что вы в прошедшее время жизни поступали по воле языческой, предаваясь нечистотам, похотям (мужеложству, скотоложству, помыслам), пьянству, излишеству в пище и питии и нелепому идолослужению; 4 почему они и дивятся, что вы не участвуете с ними в том же распутстве, и злословят вас. 5 Они дадут ответ Имеющему вскоре судить живых и мертвых. 6 Ибо для того и мертвым было благовествуемо, чтобы они, подвергшись суду по человеку плотию, жили по Богу духом. 7 Впрочем близок всему конец.
Итак будьте благоразумны и бодрствуйте в молитвах. 8 Более же всего имейте усердную любовь друг ко другу, потому что любовь покрывает множество грехов. 9 Будьте страннолюбивы друг ко другу без ропота. 10 Служите друг другу, каждый тем даром, какой получил, как добрые домостроители многоразличной благодати Божией. 11 Говорит ли кто, говори как слова Божии; служит ли кто, служи по силе, какую дает Бог, дабы во всем прославлялся Бог через Иисуса Христа, Которому слава и держава во веки веков. Аминь.
12 Возлюбленные! огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного, 13 но как вы участвуете в Христовых страданиях, радуйтесь, да и в явление славы Его возрадуетесь и восторжествуете. 14 Если злословят вас за имя Христово, то вы блаженны, ибо Дух Славы, Дух Божий почивает на вас. Теми Он хулится, а вами прославляется. 15 Только бы не пострадал кто из вас, как убийца, или вор, или злодей, или как посягающий на чужое; 16 а если как Христианин, то не стыдись, но прославляй Бога за такую участь. 17 Ибо время начаться суду с дома Божия; если же прежде с нас начнется, то какой конец непокоряющимся Евангелию Божию? 18 И если праведник едва спасается, то нечестивый и грешный где явится? 19 Итак страждущие по воле Божией да предадут Ему, как верному Создателю, души свои, делая добро.

5
1 Пастырей ваших умоляю я, сопастырь и свидетель страданий Христовых и соучастник в славе, которая должна открыться: 2 пасите Божие стадо, какое у вас, надзирая за ним не принужденно, но охотно и богоугодно, не для гнусной корысти, но из усердия, 3 и не господствуя над наследием Божиим, но подавая пример стаду; 4 и когда явится Пастыреначальник, вы получите неувядающий венец славы. 5 Также и младшие, повинуйтесь пастырям; все же, подчиняясь друг другу, облекитесь смиренномудрием, потому что Бог гордым противится, а смиренным дает благодать.
6 Итак смиритесь под крепкую руку Божию, да вознесет вас в свое время. 7 Все заботы ваши возложите на Него, ибо Он печется о вас. 8 Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить. 9 Противостойте ему твердою верою, зная, что такие же страдания случаются и с братьями вашими в мире. 10 Бог же всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании вашем, да совершит вас, да утвердит, да укрепит, да соделает непоколебимыми. 11 Ему слава и держава во веки веков. Аминь.
12 Сие кратко написал я вам чрез Силуана, верного, как думаю, вашего брата, чтобы уверить вас, утешая и свидетельствуя, что это истинная благодать Божия, в которой вы стоите.
13 Приветствует вас избранная, подобно вам, церковь в Вавилоне и Марк, сын мой. 14 Приветствуйте друг друга лобзанием любви. Мир вам всем во Христе Иисусе. Аминь.

ПЕРВОЕ ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПЕТРА


ВТОРОЕ ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПЕТРА

1
1 Симон Петр, раб и Апостол Иисуса Христа, принявшим с нами равно драгоценную веру по правде Бога нашего и Спасителя Иисуса Христа: 2 благодать и мир вам да умножится в познании Бога и Христа Иисуса, Господа нашего.
3 Как от Божественной силы Его даровано нам все потребное для жизни и благочестия, через познание Призвавшего нас славою и благостию, 4 которыми дарованы нам великие и драгоценные обетования, дабы вы через них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью: 5 то вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, 6 в рассудительности воздержание, в воздержании терпение, в терпении благочестие, 7 в благочестии братолюбие, в братолюбии любовь. 8 Если это в вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа. 9 А в ком нет сего, тот слеп, закрыл глаза, забыл об очищении прежних грехов своих. 10 Посему, братия, более и более старайтесь делать твердым ваше звание и избрание; так поступая, никогда не преткнетесь, 11 ибо так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа.
12 Для того я никогда не перестану напоминать вам о сем, хотя вы то и знаете, и утверждены в настоящей истине. 13 Справедливым же почитаю, доколе нахожусь в этой телесной храмине, возбуждать вас напоминанием, 14 зная, что скоро должен оставить храмину мою, как и Господь наш Иисус Христос открыл мне. 15 Буду же стараться, чтобы вы и после моего отшествия всегда приводили это на память. 16 Ибо мы возвестили вам силу и пришествие Господа нашего Иисуса Христа, не хитросплетенным басням последуя, но быв очевидцами Его величия. 17 Ибо Он принял от Бога Отца честь и славу, когда от велелепной славы принесся к Нему такой глас: Сей есть Сын Мой возлюбленный, в Котором Мое благоволение. 18 И этот глас, принесшийся с небес, мы слышали, будучи с Ним на святой горе. 19 И притом мы имеем вернейшее пророческое слово; и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших, 20 зная прежде всего то, что никакого пророчества в Писании нельзя разрешить самому собою. 21 Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым.

2
1 Были и лжепророки в народе, как и у вас будут лжеучители, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель. 2 И многие последуют их разврату, и через них путь истины будет в поношении. 3 И из любостяжания будут уловлять вас льстивыми словами; суд им давно готов, и погибель их не дремлет. 4 Ибо, если Бог ангелов согрешивших не пощадил, но, связав узами адского мрака, предал блюсти на суд для наказания; 5 и если не пощадил первого мира, но в восьми душах сохранил семейство Ноя, проповедника правды, когда навел потоп на мир нечестивых; 6 и если города Содомские и Гоморрские, осудив на истребление, превратил в пепел, показав пример будущим нечестивцам, 7 а праведного Лота, утомленного обращением между людьми неистово развратными, избавил 8 (ибо сей праведник, живя между ними, ежедневно мучился в праведной душе, видя и слыша дела беззаконные) -- 9 то, конечно, знает Господь, как избавлять благочестивых от искушения, а беззаконников соблюдать ко дню суда, для наказания, 10 а наипаче тех, которые идут вслед скверных похотей плоти, презирают начальства, дерзки, своевольны и не страшатся злословить высших, 11 тогда как и Ангелы, превосходя их крепостью и силою, не произносят на них пред Господом укоризненного суда. 12 Они, как бессловесные животные, водимые природою, рожденные на уловление и истребление, злословя то, чего не понимают, в растлении своем истребятся. 13 Они получат возмездие за беззаконие, ибо они полагают удовольствие во вседневной роскоши; срамники и осквернители, они наслаждаются обманами своими, пиршествуя с вами. 14 Глаза у них исполнены любострастия и непрестанного греха; они прельщают неутвержденные души; сердце их приучено к любостяжанию: это сыны проклятия. 15 Оставив прямой путь, они заблудились, идя по следам Валаама, сына Восорова, который возлюбил мзду неправедную, 16 но был обличен в своем беззаконии: бессловесная ослица, проговорив человеческим голосом, остановила безумие пророка. 17 Это безводные источники, облака и мглы, гонимые бурею: им приготовлен мрак вечной тьмы. 18 Ибо, произнося надутое пустословие, они уловляют в плотские похоти и разврат тех, которые едва отстали от находящихся в заблуждении. 19 Обещают им свободу, будучи сами рабы тления; ибо, кто кем побежден, тот тому и раб. 20 Ибо если, избегнув скверн мира чрез познание Господа и Спасителя нашего Иисуса Христа, опять запутываются в них и побеждаются ими, то последнее бывает для таковых хуже первого. 21 Лучше бы им не познать пути правды, нежели, познав, возвратиться назад от преданной им святой заповеди. 22 Но с ними случается по верной пословице: пес возвращается на свою блевотину, и: вымытая свинья идет валяться в грязи.

3
1 Это уже второе послание пишу к вам, возлюбленные; в них напоминанием возбуждаю ваш чистый смысл, 2 чтобы вы помнили слова, прежде реченные святыми пророками, и заповедь Господа и Спасителя, преданную Апостолами вашими. 3 Прежде всего знайте, что в последние дни явятся наглые ругатели, поступающие по собственным своим похотям 4 и говорящие: где обетование пришествия Его? Ибо с тех пор, как стали умирать отцы, от начала творения, всё остается так же. 5 Думающие так не знают, что вначале словом Божиим небеса и земля составлены из воды и водою: 6 потому тогдашний мир погиб, быв потоплен водою. 7 А нынешние небеса и земля, содержимые тем же Словом, сберегаются огню на день суда и погибели нечестивых человеков.
8 Одно то не должно быть сокрыто от вас, возлюбленные, что у Господа один день, как тысяча лет, и тысяча лет, как один день. 9 Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию. 10 Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят. 11 Если так всё это разрушится, то какими должно быть в святой жизни и благочестии вам, 12 ожидающим и желающим пришествия дня Божия, в который воспламененные небеса разрушатся и разгоревшиеся стихии растают? 13 Впрочем мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда.
14 Итак, возлюбленные, ожидая сего, потщитесь явиться пред Ним неоскверненными и непорочными в мире; 15 и долготерпение Господа нашего почитайте спасением, как и возлюбленный брат наш Павел, по данной ему премудрости, написал вам, 16 как он говорит об этом и во всех посланиях, в которых есть нечто неудобовразумительное, что невежды и неутвержденные, к собственной своей погибели, превращают, как и прочие Писания. 17 Итак вы, возлюбленные, будучи предварены о сем, берегитесь, чтобы вам не увлечься заблуждением беззаконников и не отпасть от своего утверждения, 18 но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа. Ему слава и ныне и в день вечный. Аминь.

ВТОРОЕ ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ПЕТРА


Первое соборное послание святого апостола Иоанна

ПЕРВОЕ ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ИОАННА БОГОСЛОВА

1
1 О том, что было от начала, что мы слышали, что видели своими очами, что рассматривали и что осязали руки наши, о Слове жизни, -- 2 ибо жизнь явилась, и мы видели и свидетельствуем, и возвещаем вам сию вечную жизнь, которая была у Отца и явилась нам, -- 3 о том, что мы видели и слышали, возвещаем вам, чтобы и вы имели общение с нами: а наше общение - с Отцем и Сыном Его, Иисусом Христом. 4 И сие пишем вам, чтобы радость ваша была совершенна.
5 И вот благовестие, которое мы слышали от Него и возвещаем вам: Бог есть свет, и нет в Нем никакой тьмы. 6 Если мы говорим, что имеем общение с Ним, а ходим во тьме, то мы лжем и не поступаем по истине; 7 если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха. 8 Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас. 9 Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды. 10 Если говорим, что мы не согрешили, то представляем Его лживым, и слова Его нет в нас.

2
1 Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем ходатая пред Отцем, Иисуса Христа, праведника; 2 Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира.
3 А что мы познали Его, узнаём из того, что соблюдаем Его заповеди. 4 Кто говорит: "я познал Его", но заповедей Его не соблюдает, тот лжец, и нет в нем истины; 5 а кто соблюдает слово Его, в том истинно любовь Божия совершилась: из сего узнаём, что мы в Нем. 6 Кто говорит, что пребывает в Нем, тот должен поступать так, как Он поступал.
7 Возлюбленные! пишу вам не новую заповедь, но заповедь древнюю, которую вы имели от начала. Заповедь древняя есть слово, которое вы слышали от начала. 8 Но притом и новую заповедь пишу вам, что есть истинно и в Нем и в вас: потому что тьма проходит и истинный свет уже светит. 9 Кто говорит, что он во свете, а ненавидит брата своего, тот еще во тьме. 10 Кто любит брата своего, тот пребывает во свете, и нет в нем соблазна. 11 А кто ненавидит брата своего, тот находится во тьме, и во тьме ходит, и не знает, куда идет, потому что тьма ослепила ему глаза.
12 Пишу вам, дети, потому что прощены вам грехи ради имени Его. 13 Пишу вам, отцы, потому что вы познали Сущего от начала. Пишу вам, юноши, потому что вы победили лукавого. Пишу вам, отроки, потому что вы познали Отца. 14 Я написал вам, отцы, потому что вы познали Безначального. Я написал вам, юноши, потому что вы сильны, и слово Божие пребывает в вас, и вы победили лукавого. 15 Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей. 16 Ибо всё, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира сего. 17 И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек.
18 Дети! последнее время. И как вы слышали, что придет антихрист, и теперь появилось много антихристов, то мы и познаём из того, что последнее время. 19 Они вышли от нас, но не были наши: ибо если бы они были наши, то остались бы с нами; но они вышли, и через то открылось, что не все наши. 20 Впрочем, вы имеете помазание от Святаго и знаете всё. 21 Я написал вам не потому, чтобы вы не знали истины, но потому, что вы знаете ее, равно как и то, что всякая ложь не от истины. 22 Кто лжец, если не тот, кто отвергает, что Иисус есть Христос? Это антихрист, отвергающий Отца и Сына. 23 Всякий, отвергающий Сына, не имеет и Отца; а исповедующий Сына имеет и Отца. 24 Итак, что вы слышали от начала, то и да пребывает в вас; если пребудет в вас то, что вы слышали от начала, то и вы пребудете в Сыне и в Отце. 25 Обетование же, которое Он обещал нам, есть жизнь вечная.
26 Это я написал вам об обольщающих вас. 27 Впрочем, помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас; но как самое сие помазание учит вас всему, и оно истинно и неложно, то, чему оно научило вас, в том пребывайте.
28 Итак, дети, пребывайте в Нем, чтобы, когда Он явится, иметь нам дерзновение и не постыдиться пред Ним в пришествие Его. 29 Если вы знаете, что Он праведник, знайте и то, что всякий, делающий правду, рожден от Него.

3
1 Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими. Мир потому не знает нас, что не познал Его.
2 Возлюбленные! мы теперь дети Божии; но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть. 3 И всякий, имеющий сию надежду на Него, очищает себя так, как Он чист. 4 Всякий, делающий грех, делает и беззаконие; и грех есть беззаконие. 5 И вы знаете, что Он явился для того, чтобы взять грехи наши, и что в Нем нет греха. 6 Всякий, пребывающий в Нем, не согрешает; всякий согрешающий не видел Его и не познал Его.
7 Дети! да не обольщает вас никто. Кто делает правду, тот праведен, подобно как Он праведен. 8 Кто делает грех, тот от диавола, потому что сначала диавол согрешил. Для сего-то и явился Сын Божий, чтобы разрушить дела диавола. 9 Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога. 10 Дети Божии и дети диавола узнаются так: всякий, не делающий правды, не есть от Бога, равно и не любящий брата своего. 11 Ибо таково благовествование, которое вы слышали от начала, чтобы мы любили друг друга, 12 не так, как Каин, который был от лукавого и убил брата своего. А за что убил его? За то, что дела его были злы, а дела брата его праведны. 13 Не дивитесь, братия мои, если мир ненавидит вас. 14 Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев; не любящий брата пребывает в смерти. 15 Всякий, ненавидящий брата своего, есть человекоубийца; а вы знаете, что никакой человекоубийца не имеет жизни вечной, в нем пребывающей. 16 Любовь познали мы в том, что Он положил за нас душу Свою: и мы должны полагать души свои за братьев. 17 А кто имеет достаток в мире, но, видя брата своего в нужде, затворяет от него сердце свое, - как пребывает в том любовь Божия?
18 Дети мои! станем любить не словом или языком, но делом и истиною. 19 И вот по чему узнаём, что мы от истины, и успокаиваем пред Ним сердца наши; 20 ибо если сердце наше осуждает нас, то кольми паче Бог, потому что Бог больше сердца нашего и знает всё. 21 Возлюбленные! если сердце наше не осуждает нас, то мы имеем дерзновение к Богу, 22 и, чего ни попросим, получим от Него, потому что соблюдаем заповеди Его и делаем благоугодное пред Ним. 23 А заповедь Его та, чтобы мы веровали во имя Сына Его Иисуса Христа и любили друг друга, как Он заповедал нам. 24 И кто сохраняет заповеди Его, тот пребывает в Нем, и Он в том. А что Он пребывает в нас, узнаём по духу, который Он дал нам.

4
1 Возлюбленные! не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире. 2 Духа Божия (и духа заблуждения) узнавайте так: всякий дух, который исповедует Иисуса Христа, пришедшего во плоти, есть от Бога; 3 а всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста, о котором вы слышали, что он придет и теперь есть уже в мире.
4 Дети! вы от Бога, и победили их; ибо Тот, Кто в вас, больше того, кто в мире. 5 Они от мира, потому и говорят по-мирски, и мир слушает их. 6 Мы от Бога; знающий Бога слушает нас; кто не от Бога, тот не слушает нас. По сему-то узнаём духа истины и духа заблуждения.
7 Возлюбленные! будем любить друг друга, потому что любовь от Бога, и всякий любящий рожден от Бога и знает Бога. 8 Кто не любит, тот не познал Бога, потому что Бог есть любовь. 9 Любовь Божия к нам открылась в том, что Бог послал в мир Единородного Сына Своего, чтобы мы получили жизнь через Него. 10 В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши.
11 Возлюбленные! если так возлюбил нас Бог, то и мы должны любить друг друга. 12 Бога никто никогда не видел. Если мы любим друг друга, то Бог в нас пребывает, и любовь Его совершенна есть в нас. 13 Что мы пребываем в Нем и Он в нас, узнаём из того, что Он дал нам от Духа Своего. 14 И мы видели и свидетельствуем, что Отец послал Сына Спасителем миру. 15 Кто исповедует, что Иисус есть Сын Божий, в том пребывает Бог, и он в Боге. 16 И мы познали любовь, которую имеет к нам Бог, и уверовали в нее. Бог есть любовь, и пребывающий в любви пребывает в Боге, и Бог в нем. 17 Любовь до того совершенства достигает в нас, что мы имеем дерзновение в день суда, потому что поступаем в мире сем, как Он. 18 В любви нет страха, но совершенная любовь изгоняет страх, потому что в страхе есть мучение. Боящийся несовершен в любви. 19 Будем любить Его, потому что Он прежде возлюбил нас. 20 Кто говорит: "я люблю Бога", а брата своего ненавидит, тот лжец: ибо не любящий брата своего, которого видит, как может любить Бога, Которого не видит? 21 И мы имеем от Него такую заповедь, чтобы любящий Бога любил и брата своего.

5
1 Всякий верующий, что Иисус есть Христос, от Бога рожден, и всякий, любящий Родившего, любит и Рожденного от Него. 2 Что мы любим детей Божиих, узнаём из того, когда любим Бога и соблюдаем заповеди Его. 3 Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его; и заповеди Его нетяжки. 4 Ибо всякий, рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша. 5 Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий? 6 Сей есть Иисус Христос, пришедший водою и кровию и Духом, не водою только, но водою и кровию, и Дух свидетельствует о Нем, потому что Дух есть истина. 7 Ибо три свидетельствуют на небе: Отец, Слово и Святый Дух; и Сии три суть едино. 8 И три свидетельствуют на земле: дух, вода и кровь; и сии три об одном. 9 Если мы принимаем свидетельство человеческое, свидетельство Божие - больше, ибо это есть свидетельство Божие, которым Бог свидетельствовал о Сыне Своем. 10 Верующий в Сына Божия имеет свидетельство в себе самом; не верующий Богу представляет Его лживым, потому что не верует в свидетельство, которым Бог свидетельствовал о Сыне Своем. 11 Свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. 12 Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни.
13 Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную. 14 И вот какое дерзновение мы имеем к Нему, что, когда просим чего по воле Его, Он слушает нас. 15 А когда мы знаем, что Он слушает нас во всем, чего бы мы ни просили, - знаем и то, что получаем просимое от Него. 16 Если кто видит брата своего согрешающего грехом не к смерти, то пусть молится, и Бог даст ему жизнь, то есть согрешающему грехом не к смерти. Есть грех к смерти: не о том говорю, чтобы он молился. 17 Всякая неправда есть грех; но есть грех не к смерти.
18 Мы знаем, что всякий, рожденный от Бога, не грешит; но рожденный от Бога хранит себя, и лукавый не прикасается к нему. 19 Мы знаем, что мы от Бога и что весь мир лежит во зле. 20 Знаем также, что Сын Божий пришел и дал нам свет и разум, да познаем Бога истинного и да будем в истинном Сыне Его Иисусе Христе. Сей есть истинный Бог и жизнь вечная.
21 Дети! храните себя от идолов. Аминь.

ПЕРВОЕ ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ИОАННА БОГОСЛОВА


Второе соборное послание святого апостола Иоанна

ВТОРОЕ ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ИОАННА БОГОСЛОВА

1
1 Старец - избранной госпоже и детям ее, которых я люблю по истине, и не только я, но и все, познавшие истину, 2 ради истины, которая пребывает в нас и будет с нами вовек. 3 Да будет с вами благодать, милость, мир от Бога Отца и от Господа Иисуса Христа, Сына Отчего, в истине и любви.
4 Я весьма обрадовался, что нашел из детей твоих, ходящих в истине, как мы получили заповедь от Отца. 5 И ныне прошу тебя, госпожа, не как новую заповедь предписывая тебе, но ту, которую имеем от начала, чтобы мы любили друг друга. 6 Любовь же состоит в том, чтобы мы поступали по заповедям Его. Это та заповедь, которую вы слышали от начала, чтобы поступали по ней. 7 Ибо многие обольстители вошли в мир, не исповедующие Иисуса Христа, пришедшего во плоти: такой человек есть обольститель и антихрист. 8 Наблюдайте за собою, чтобы нам не потерять того, над чем мы трудились, но чтобы получить полную награду. 9 Всякий, преступающий учение Христово и не пребывающий в нем, не имеет Бога; пребывающий в учении Христовом имеет и Отца и Сына. 10 Кто приходит к вам и не приносит сего учения, того не принимайте в дом и не приветствуйте его. 11 Ибо приветствующий его участвует в злых делах его.
12 Многое имею писать вам, но не хочу на бумаге чернилами, а надеюсь придти к вам и говорить устами к устам, чтобы радость ваша была полна. 13 Приветствуют тебя дети сестры твоей избранной. Аминь.

ВТОРОЕ ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ИОАННА БОГОСЛОВА


Третье соборное послание святого апостола Иоанна

ТРЕТЬЕ ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ИОАННА БОГОСЛОВА

1
1 Старец - возлюбленному Гаию, которого я люблю по истине.
2 Возлюбленный! молюсь, чтобы ты здравствовал и преуспевал во всем, как преуспевает душа твоя. 3 Ибо я весьма обрадовался, когда пришли братия и засвидетельствовали о твоей верности, как ты ходишь в истине. 4 Для меня нет большей радости, как слышать, что дети мои ходят в истине.
5 Возлюбленный! ты как верный поступаешь в том, что делаешь для братьев и для странников. 6 Они засвидетельствовали перед церковью о твоей любви. Ты хорошо поступишь, если отпустишь их, как должно ради Бога, 7 ибо они ради имени Его пошли, не взяв ничего от язычников. 8 Итак мы должны принимать таковых, чтобы сделаться споспешниками истине.
9 Я писал церкви; но любящий первенствовать у них Диотреф не принимает нас. 10 Посему, если я приду, то напомню о делах, которые он делает, понося нас злыми словами, и не довольствуясь тем, и сам не принимает братьев, и запрещает желающим, и изгоняет из церкви. 11 Возлюбленный! не подражай злу, но добру. Кто делает добро, тот от Бога; а делающий зло не видел Бога. 12 О Димитрии засвидетельствовано всеми и самою истиною; свидетельствуем также и мы, и вы знаете, что свидетельство наше истинно.
13 Многое имел я писать; но не хочу писать к тебе чернилами и тростью, 14 а надеюсь скоро увидеть тебя и поговорить устами к устам. 15 Мир тебе. Приветствуют тебя друзья; приветствуй друзей поименно. Аминь.

ТРЕТЬЕ ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ИОАННА БОГОСЛОВА


СОБОРНОЕ ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ИУДЫ

1
1 Иуда, раб Иисуса Христа, брат Иакова, призванным, которые освящены Богом Отцем и сохранены Иисусом Христом: 2 милость вам и мир и любовь да умножатся.
3 Возлюбленные! имея все усердие писать вам об общем спасении, я почел за нужное написать вам увещание - подвизаться за веру, однажды преданную святым. 4 Ибо вкрались некоторые люди, издревле предназначенные к сему осуждению, нечестивые, обращающие благодать Бога нашего в повод к распутству и отвергающиеся единого Владыки Бога и Господа нашего Иисуса Христа.
5 Я хочу напомнить вам, уже знающим это, что Господь, избавив народ из земли Египетской, потом неверовавших погубил, 6 и ангелов, не сохранивших своего достоинства, но оставивших свое жилище, соблюдает в вечных узах, под мраком, на суд великого дня. 7 Как Содом и Гоморра и окрестные города, подобно им блудодействовавшие и ходившие за иною плотию, подвергшись казни огня вечного, поставлены в пример, -- 8 так точно будет и с сими мечтателями, которые оскверняют плоть, отвергают начальства и злословят высокие власти. 9 Михаил Архангел, когда говорил с диаволом, споря о Моисеевом теле, не смел произнести укоризненного суда, но сказал: "да запретит тебе Господь". 10 А сии злословят то, чего не знают; что же по природе, как бессловесные животные, знают, тем растлевают себя. 11 Горе им, потому что идут путем Каиновым, предаются обольщению мзды, как Валаам, и в упорстве погибают, как Корей. 12 Таковые бывают соблазном на ваших вечерях любви; пиршествуя с вами, без страха утучняют себя. Это безводные облака, носимые ветром; осенние деревья, бесплодные, дважды умершие, исторгнутые; 13 свирепые морские волны, пенящиеся срамотами своими; звезды блуждающие, которым блюдется мрак тьмы на веки. 14 О них пророчествовал и Енох, седьмый от Адама, говоря: "се, идет Господь со тьмами святых Ангелов Своих -- 15 сотворить суд над всеми и обличить всех между ними нечестивых во всех делах, которые произвело их нечестие, и во всех жестоких словах, которые произносили на Него нечестивые грешники". 16 Это ропотники, ничем не довольные, поступающие по своим похотям (нечестиво и беззаконно); уста их произносят надутые слова; они оказывают лицеприятие для корысти. 17 Но вы, возлюбленные, помните предсказанное Апостолами Господа нашего Иисуса Христа. 18 Они говорили вам, что в последнее время появятся ругатели, поступающие по своим нечестивым похотям. 19 Это люди, отделяющие себя (от единства веры), душевные, не имеющие духа. 20 А вы, возлюбленные, назидая себя на святейшей вере вашей, молясь Духом Святым, 21 сохраняйте себя в любви Божией, ожидая милости от Господа нашего Иисуса Христа, для вечной жизни. 22 И к одним будьте милостивы, с рассмотрением, 23 а других страхом спасайте, исторгая из огня, обличайте же со страхом, гнушаясь даже одеждою, которая осквернена плотью.
24 Могущему же соблюсти вас от падения и поставить пред славою Своею непорочными в радости, 25 Единому Премудрому Богу, Спасителю нашему чрез Иисуса Христа Господа нашего, слава и величие, сила и власть прежде всех веков, ныне и во все веки. Аминь.

СОБОРНОЕ ПОСЛАНИЕ СВЯТОГО АПОСТОЛА ИУДЫ


ПОСЛАНИЕ К РИМЛЯНАМ СВЯТОГО АПОСТОЛА ПАВЛА
1-8 (16)

1
1 Павел, раб Иисуса Христа, призванный Апостол, избранный к благовестию Божию, 2 которое Бог прежде обещал через пророков Своих, в святых писаниях, 3 о Сыне Своем, Который родился от семени Давидова по плоти 4 и открылся Сыном Божиим в силе, по духу святыни, через воскресение из мертвых, о Иисусе Христе Господе нашем, 5 через Которого мы получили благодать и апостольство, чтобы во имя Его покорять вере все народы, 6 между которыми находитесь и вы, призванные Иисусом Христом, -- 7 всем находящимся в Риме возлюбленным Божиим, призванным святым: благодать вам и мир от Бога отца нашего и Господа Иисуса Христа.
8 Прежде всего благодарю Бога моего через Иисуса Христа за всех вас, что вера ваша возвещается во всем мире. 9 Свидетель мне Бог, Которому служу духом моим в благовествовании Сына Его, что непрестанно воспоминаю о вас, 10 всегда прося в молитвах моих, чтобы воля Божия когда-нибудь благопоспешила мне придти к вам, 11 ибо я весьма желаю увидеть вас, чтобы преподать вам некое дарование духовное к утверждению вашему, 12 то есть утешиться с вами верою общею, вашею и моею. 13 Не хочу, братия, оставить вас в неведении, что я многократно намеревался придти к вам (но встречал препятствия даже доныне), чтобы иметь некий плод и у вас, как и у прочих народов. 14 Я должен и Еллинам и варварам, мудрецам и невеждам. 15 Итак, что до меня, я готов благовествовать и вам, находящимся в Риме. 16 Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему, во-первых, Иудею, потом и Еллину. 17 В нем открывается правда Божия от веры в веру, как написано: праведный верою жив будет.
18 Ибо открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою. 19 Ибо, что можно знать о Боге, явно для них, потому что Бог явил им. 20 Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы, так что они безответны. 21 Но как они, познав Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце; 22 называя себя мудрыми, обезумели, 23 и славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся, -- 24 то и предал их Бог в похотях сердец их нечистоте, так что они сквернили сами свои тела. 25 Они заменили истину Божию ложью, и поклонялись, и служили твари вместо Творца, Который благословен во веки, аминь. 26 Потому предал их Бог постыдным страстям: женщины их заменили естественное употребление противоестественным; 27 подобно и мужчины, оставив естественное употребление женского пола, разжигались похотью друг на друга, мужчины на мужчинах делая срам и получая в самих себе должное возмездие за свое заблуждение. 28 И как они не заботились иметь Бога в разуме, то предал их Бог превратному уму - делать непотребства, 29 так что они исполнены всякой неправды, блуда, лукавства, корыстолюбия, злобы, исполнены зависти, убийства, распрей, обмана, злонравия, 30 злоречивы, клеветники, богоненавистники, обидчики, самохвалы, горды, изобретательны на зло, непослушны родителям, 31 безрассудны, вероломны, нелюбовны, непримиримы, немилостивы. 32 Они знают праведный суд Божий, что делающие такие дела достойны смерти; однако не только их делают, но и делающих одобряют.

2
1 Итак, неизвинителен ты, всякий человек, судящий другого, ибо тем же судом, каким судишь другого, осуждаешь себя, потому что, судя другого, делаешь то же. 2 А мы знаем, что поистине есть суд Божий на делающих такие дела. 3 Неужели думаешь ты, человек, что избежишь суда Божия, осуждая делающих такие дела и (сам) делая то же? 4 Или пренебрегаешь богатство благости, кротости и долготерпения Божия, не разумея, что благость Божия ведет тебя к покаянию? 5 Но, по упорству твоему и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева и откровения праведного суда от Бога, 6 Который воздаст каждому по делам его: 7 тем, которые постоянством в добром деле ищут славы, чести и бессмертия, - жизнь вечную; 8 а тем, которые упорствуют и не покоряются истине, но предаются неправде, - ярость и гнев. 9 Скорбь и теснота всякой душе человека, делающего злое, во-первых, Иудея, потом и Еллина! 10 Напротив, слава и честь и мир всякому, делающему доброе, во-- первых, Иудею, потом и Еллину! 11 Ибо нет лицеприятия у Бога.
12 Те, которые, не имея закона, согрешили, вне закона и погибнут; а те, которые под законом согрешили, по закону осудятся 13 (потому что не слушатели закона праведны пред Богом, но исполнители закона оправданы будут, 14 ибо когда язычники, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон: 15 они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую) 16 в день, когда, по благовествованию моему, Бог будет судить тайные дела человеков через Иисуса Христа.
17 Вот, ты называешься Иудеем, и успокаиваешь себя законом, и хвалишься Богом, 18 и знаешь волю Его, и разумеешь лучшее, научаясь из закона, 19 и уверен о себе, что ты путеводитель слепых, свет для находящихся во тьме, 20 наставник невежд, учитель младенцев, имеющий в законе образец ведения и истины: 21 как же ты, уча другого, не учишь себя самого? 22 Проповедуя не красть, крадешь? говоря: "не прелюбодействуй", прелюбодействуешь? гнушаясь идолов, святотатствуешь? 23 Хвалишься законом, а преступлением закона бесчестишь Бога? 24 Ибо ради вас, как написано, имя Божие хулится у язычников. 25 Обрезание полезно, если исполняешь закон; а если ты преступник закона, то обрезание твое стало необрезанием. 26 Итак, если необрезанный соблюдает постановления закона, то его необрезание не вменится ли ему в обрезание? 27 И необрезанный по природе, исполняющий закон, не осудит ли тебя, преступника закона при Писании и обрезании? 28 Ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; 29 но тот Иудей, кто внутренно таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога.

3
1 Итак, какое преимущество быть Иудеем, или какая польза от обрезания? 2 Великое преимущество во всех отношениях, а наипаче в том, что им вверено слово Божие. 3 Ибо что же? если некоторые и неверны были, неверность их уничтожит ли верность Божию? 4 Никак. Бог верен, а всякий человек лжив, как написано: Ты праведен в словах Твоих и победишь в суде Твоем. 5 Если же наша неправда открывает правду Божию, то что скажем? не будет ли Бог несправедлив, когда изъявляет гнев? (говорю по человеческому рассуждению). 6 Никак. Ибо иначе как Богу судить мир? 7 Ибо, если верность Божия возвышается моею неверностью к славе Божией, за что еще меня же судить, как грешника? 8 И не делать ли нам зло, чтобы вышло добро, как некоторые злословят нас и говорят, будто мы так учим? Праведен суд на таковых.
9 Итак, что же? имеем ли мы преимущество? Нисколько. Ибо мы уже доказали, что как Иудеи, так и Еллины, все под грехом, 10 как написано: нет праведного ни одного; 11 нет разумевающего; никто не ищет Бога; 12 все совратились с пути, до одного негодны; нет делающего добро, нет ни одного. 13 Гортань их - открытый гроб; языком своим обманывают; яд аспидов на губах их. 14 Уста их полны злословия и горечи. 15 Ноги их быстры на пролитие крови; 16 разрушение и пагуба на путях их; 17 они не знают пути мира. 18 Нет страха Божия перед глазами их.
19 Но мы знаем, что закон, если что говорит, говорит к состоящим под законом, так что заграждаются всякие уста, и весь мир становится виновен пред Богом, 20 потому что делами закона не оправдается пред Ним никакая плоть; ибо законом познаётся грех. 21 Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки, 22 правда Божия через веру в Иисуса Христа во всех и на всех верующих, ибо нет различия, 23 потому что все согрешили и лишены славы Божией, 24 получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, 25 которого Бог предложил в жертву умилостивления в Крови Его через веру, для показания правды Его в прощении грехов, соделанных прежде, 26 во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса. 27 Где же то, чем бы хвалиться? уничтожено. Каким законом? законом дел? Нет, но законом веры. 28 Ибо мы признаём, что человек оправдывается верою, независимо от дел закона. 29 Неужели Бог есть Бог Иудеев только, а не и язычников? Конечно, и язычников, 30 потому что один Бог, Который оправдает обрезанных по вере и необрезанных через веру. 31 Итак, мы уничтожаем закон верою? Никак; но закон утверждаем.

4
1 Что же, скажем, Авраам, отец наш, приобрел по плоти? 2 Если Авраам оправдался делами, он имеет похвалу, но не пред Богом. 3 Ибо что говорит Писание? Поверил Авраам Богу, и это вменилось ему в праведность. 4 Воздаяние делающему вменяется не по милости, но по долгу. 5 А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность. 6 Так и Давид называет блаженным человека, которому Бог вменяет праведность независимо от дел: 7 Блаженны, чьи беззакония прощены и чьи грехи покрыты. 8 Блажен человек, которому Господь не вменит греха. 9 Блаженство сие относится к обрезанию, или к необрезанию? Мы говорим, что Аврааму вера вменилась в праведность. 10 Когда вменилась? по обрезании или до обрезания? Не по обрезании, а до обрезания. 11 И знак обрезания он получил, как печать праведности через веру, которую имел в необрезании, так что он стал отцом всех верующих в необрезании, чтобы и им вменилась праведность, 12 и отцом обрезанных, не только принявших обрезание, но и ходящих по следам веры отца нашего Авраама, которую имел он в необрезании. 13 Ибо не законом даровано Аврааму, или семени его, обетование - быть наследником мира, но праведностью веры. 14 Если утверждающиеся на законе суть наследники, то тщетна вера, бездейственно обетование; 15 ибо закон производит гнев, потому что, где нет закона, нет и преступления. 16 Итак по вере, чтобы было по милости, дабы обетование было непреложно для всех, не только по закону, но и по вере потомков Авраама, который есть отец всем нам 17 (как написано: Я поставил тебя отцом многих народов) пред Богом, Которому он поверил, животворящим мертвых и называющим несуществующее, как существующее. 18 Он, сверх надежды, поверил с надеждою, через что сделался отцом многих народов, по сказанному: "так многочисленно будет семя твое". 19 И, не изнемогши в вере, он не помышлял, что тело его, почти столетнего, уже омертвело, и утроба Саррина в омертвении; 20 не поколебался в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу 21 и будучи вполне уверен, что Он силен и исполнить обещанное. 22 Потому и вменилось ему в праведность. 23 А впрочем не в отношении к нему одному написано, что вменилось ему, 24 но и в отношении к нам; вменится и нам, верующим в Того, Кто воскресил из мертвых Иисуса Христа, Господа нашего, 25 Который предан за грехи наши и воскрес для оправдания нашего.

5
1 Итак, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа, 2 через Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся надеждою славы Божией. 3 И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение, 4 от терпения опытность, от опытности надежда, 5 а надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам. 6 Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых. 7 Ибо едва ли кто умрет за праведника; разве за благодетеля, может быть, кто и решится умереть. 8 Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками. 9 Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева. 10 Ибо если, будучи врагами, мы примирились с Богом смертью Сына Его, то тем более, примирившись, спасемся жизнью Его. 11 И не довольно сего, но и хвалимся Богом чрез Господа нашего Иисуса Христа, посредством Которого мы получили ныне примирение.
12 Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили. 13 Ибо и до закона грех был в мире; но грех не вменяется, когда нет закона. 14 Однако же смерть царствовала от Адама до Моисея и над несогрешившими подобно преступлению Адама, который есть образ будущего. 15 Но дар благодати не как преступление. Ибо если преступлением одного подверглись смерти многие, то тем более благодать Божия и дар по благодати одного Человека, Иисуса Христа, преизбыточествуют для многих. 16 И дар не как суд за одного согрешившего; ибо суд за одно преступление - к осуждению; а дар благодати - к оправданию от многих преступлений. 17 Ибо если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа. 18 Посему, как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни. 19 Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие. 20 Закон же пришел после, и таким образом умножилось преступление. А когда умножился грех, стала преизобиловать благодать, 21 дабы, как грех царствовал к смерти, так и благодать воцарилась через праведность к жизни вечной Иисусом Христом, Господом нашим.

6
1 Что же скажем? оставаться ли нам в грехе, чтобы умножилась благодать? Никак. 2 Мы умерли для греха: как же нам жить в нем? 3 Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились? 4 Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни. 5 Ибо если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения, 6 зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху; 7 ибо умерший освободился от греха. 8 Если же мы умерли со Христом, то веруем, что и жить будем с Ним, 9 зная, что Христос, воскреснув из мертвых, уже не умирает: смерть уже не имеет над Ним власти. 10 Ибо, что Он умер, то умер однажды для греха; а что живет, то живет для Бога. 11 Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем.
12 Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его; 13 и не предавайте членов ваших греху в орудия неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности. 14 Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью.
15 Что же? станем ли грешить, потому что мы не под законом, а под благодатью? Никак. 16 Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности? 17 Благодарение Богу, что вы, быв прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя. 18 Освободившись же от греха, вы стали рабами праведности. 19 Говорю по рассуждению человеческому, ради немощи плоти вашей. Как предавали вы члены ваши в рабы нечистоте и беззаконию на дела беззаконные, так ныне представьте члены ваши в рабы праведности на дела святые. 20 Ибо, когда вы были рабами греха, тогда были свободны от праведности. 21 Какой же плод вы имели тогда? Такие дела, каких ныне сами стыдитесь, потому что конец их - смерть. 22 Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец - жизнь вечная. 23 Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем.

7
1 Разве вы не знаете, братия (ибо говорю знающим закон), что закон имеет власть над человеком, пока он жив? 2 Замужняя женщина привязана законом к живому мужу; а если умрет муж, она освобождается от закона замужества. 3 Посему, если при живом муже выйдет за другого, называется прелюбодейцею; если же умрет муж, она свободна от закона, и не будет прелюбодейцею, выйдя за другого мужа. 4 Так и вы, братия мои, умерли для закона телом Христовым, чтобы принадлежать другому, Воскресшему из мертвых, да приносим плод Богу. 5 Ибо, когда мы жили по плоти, тогда страсти греховные, обнаруживаемые законом, действовали в членах наших, чтобы приносить плод смерти; 6 но ныне, умерши для закона, которым были связаны, мы освободились от него, чтобы нам служить Богу в обновлении духа, а не по ветхой букве.
7 Что же скажем? Неужели от закона грех? Никак. Но я не иначе узнал грех, как посредством закона. Ибо я не понимал бы и пожелания, если бы закон не говорил: не пожелай. 8 Но грех, взяв повод от заповеди, произвел во мне всякое пожелание: ибо без закона грех мертв. 9 Я жил некогда без закона; но когда пришла заповедь, то грех ожил, 10 а я умер; и таким образом заповедь, данная для жизни, послужила мне к смерти, 11 потому что грех, взяв повод от заповеди, обольстил меня и умертвил ею. 12 Посему закон свят, и заповедь свята и праведна и добра. 13 Итак, неужели доброе сделалось мне смертоносным? Никак; но грех, оказывающийся грехом потому, что посредством доброго причиняет мне смерть, так что грех становится крайне грешен посредством заповеди. 14 Ибо мы знаем, что закон духовен, а я плотян, продан греху. 15 Ибо не понимаю, что делаю: потому что не то делаю, что хочу, а что ненавижу, то делаю. 16 Если же делаю то, чего не хочу, то соглашаюсь с законом, что он добр, 17 а потому уже не я делаю то, но живущий во мне грех. 18 Ибо знаю, что не живет во мне, то есть в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу. 19 Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю. 20 Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех. 21 Итак я нахожу закон, что, когда хочу делать доброе, прилежит мне злое. 22 Ибо по внутреннему человеку нахожу удовольствие в законе Божием; 23 но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих. 24 Бедный я человек! кто избавит меня от сего тела смерти? 25 Благодарю Бога моего Иисусом Христом, Господом нашим. Итак тот же самый я умом моим служу закону Божию, а плотию закону греха.

8
1 Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу, 2 потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти. 3 Как закон, ослабленный плотию, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти, 4 чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по духу. 5 Ибо живущие по плоти о плотском помышляют, а живущие по духу - о духовном. 6 Помышления плотские суть смерть, а помышления духовные - жизнь и мир, 7 потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут. 8 Посему живущие по плоти Богу угодить не могут. 9 Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его. 10 А если Христос в вас, то тело мертво для греха, но дух жив для праведности. 11 Если же Дух Того, Кто воскресил из мертвых Иисуса, живет в вас, то Воскресивший Христа из мертвых оживит и ваши смертные тела Духом Своим, живущим в вас.
12 Итак, братия, мы не должники плоти, чтобы жить по плоти; 13 ибо если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете. 14 Ибо все, водимые Духом Божиим, суть сыны Божии. 15 Потому что вы не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления, Которым взываем: "Авва, Отче!" 16 Сей самый Дух свидетельствует духу нашему, что мы - дети Божии. 17 А если дети, то и наследники, наследники Божии, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться.
18 Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас. 19 Ибо тварь с надеждою ожидает откровения сынов Божиих, 20 потому что тварь покорилась суете не добровольно, но по воле покорившего ее, в надежде, 21 что и сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих. 22 Ибо знаем, что вся тварь совокупно стенает и мучится доныне; 23 и не только она, но и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего. 24 Ибо мы спасены в надежде. Надежда же, когда видит, не есть надежда; ибо если кто видит, то чего ему и надеяться? 25 Но когда надеемся того, чего не видим, тогда ожидаем в терпении.
26 Также и Дух подкрепляет нас в немощах наших; ибо мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными. 27 Испытующий же сердца знает, какая мысль у Духа, потому что Он ходатайствует за святых по воле Божией. 28 Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу. 29 Ибо кого Он предузнал, тем и предопределил быть подобными образу Сына Своего, дабы Он был первородным между многими братиями. 30 А кого Он предопределил, тех и призвал, а кого призвал, тех и оправдал; а кого оправдал, тех и прославил. 31 Что же сказать на это? Если Бог за нас, кто против нас? 32 Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего? 33 Кто будет обвинять избранных Божиих? Бог оправдывает их. 34 Кто осуждает? Христос Иисус умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас. 35 Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч? как написано: 36 за Тебя умерщвляют нас всякий день, считают нас за овец, обреченных на заклание. 37 Но все сие преодолеваем силою Возлюбившего нас. 38 Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, 39 ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем.

>>

ПОСЛАНИЕ К РИМЛЯНАМ СВЯТОГО АПОСТОЛА ПАВЛА
1-8 (16)


ПОСЛАНИЕ К РИМЛЯНАМ СВЯТОГО АПОСТОЛА ПАВЛА
9-16 (16)

9
1 Истину говорю во Христе, не лгу, свидетельствует мне совесть моя в Духе Святом, 2 что великая для меня печаль и непрестанное мучение сердцу моему: 3 я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти, 4 то есть Израильтян, которым принадлежат усыновление и слава, и заветы, и законоположение, и богослужение, и обетования; 5 их и отцы, и от них Христос по плоти, сущий над всем Бог, благословенный во веки, аминь. 6 Но не то, чтобы слово Божие не сбылось: ибо не все те Израильтяне, которые от Израиля; 7 и не все дети Авраама, которые от семени его, но сказано: в Исааке наречется тебе семя. 8 То есть не плотские дети суть дети Божии, но дети обетования признаются за семя. 9 А слово обетования таково: в это же время приду, и у Сарры будет сын. 10 И не одно это; но так было и с Ревеккою, когда она зачала в одно время двух сыновей от Исаака, отца нашего. 11 Ибо, когда они еще не родились и не сделали ничего доброго или худого (дабы изволение Божие в избрании происходило 12 не от дел, но от Призывающего), сказано было ей: больший будет в порабощении у меньшего, 13 как и написано: Иакова Я возлюбил, а Исава возненавидел.
14 Что же скажем? Неужели неправда у Бога? Никак. 15 Ибо Он говорит Моисею: кого миловать, помилую; кого жалеть, пожалею. 16 Итак помилование зависит не от желающего и не от подвизающегося, но от Бога милующего. 17 Ибо Писание говорит фараону: для того самого Я и поставил тебя, чтобы показать над тобою силу Мою и чтобы проповедано было имя Мое по всей земле. 18 Итак, кого хочет, милует; а кого хочет, ожесточает.
19 Ты скажешь мне: "за что же еще обвиняет? Ибо кто противостанет воле Его?" 20 А ты кто, человек, что споришь с Богом? Изделие скажет ли сделавшему его: "зачем ты меня так сделал?" 21 Не властен ли горшечник над глиною, чтобы из той же смеси сделать один сосуд для почетного употребления, а другой для низкого? 22 Что же, если Бог, желая показать гнев и явить могущество Свое, с великим долготерпением щадил сосуды гнева, готовые к погибели, 23 дабы вместе явить богатство славы Своей над сосудами милосердия, которые Он приготовил к славе, 24 над нами, которых Он призвал не только из Иудеев, но и из язычников? 25 Как и у Осии говорит: не Мой народ назову Моим народом, и не возлюбленную - возлюбленною. 26 И на том месте, где сказано им: вы не Мой народ, там названы будут сынами Бога живаго. 27 А Исаия провозглашает об Израиле: хотя бы сыны Израилевы были числом, как песок морской, только остаток спасется; 28 ибо дело оканчивает и скоро решит по правде, дело решительное совершит Господь на земле. 29 И, как предсказал Исаия: если бы Господь Саваоф не оставил нам семени, то мы сделались бы, как Содом, и были бы подобны Гоморре.
30 Что же скажем? Язычники, не искавшие праведности, получили праведность, праведность от веры. 31 А Израиль, искавший закона праведности, не достиг до закона праведности. 32 Почему? потому что искали не в вере, а в делах закона. Ибо преткнулись о камень преткновения, 33 как написано: вот, полагаю в Сионе камень преткновения и камень соблазна; но всякий, верующий в Него, не постыдится.

10
1 Братия! желание моего сердца и молитва к Богу об Израиле во спасение. 2 Ибо свидетельствую им, что имеют ревность по Боге, но не по рассуждению. 3 Ибо, не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией, 4 потому что конец закона - Христос, к праведности всякого верующего. 5 Моисей пишет о праведности от закона: исполнивший его человек жив будет им. 6 А праведность от веры так говорит: не говори в сердце твоем: кто взойдет на небо? то есть Христа свести. 7 Или кто сойдет в бездну? то есть Христа из мертвых возвести. 8 Но что говорит Писание? Близко к тебе слово, в устах твоих и в сердце твоем, то есть слово веры, которое проповедуем. 9 Ибо если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься, 10 потому что сердцем веруют к праведности, а устами исповедуют ко спасению. 11 Ибо Писание говорит: всякий, верующий в Него, не постыдится. 12 Здесь нет различия между Иудеем и Еллином, потому что один Господь у всех, богатый для всех, призывающих Его. 13 Ибо всякий, кто призовет имя Господне, спасется.
14 Но как призывать Того, в Кого не уверовали? как веровать в Того, о Ком не слыхали? как слышать без проповедующего? 15 И как проповедывать, если не будут посланы? как написано: как прекрасны ноги благовествующих мир, благовествующих благое! 16 Но не все послушались благовествования. Ибо Исаия говорит: Господи! кто поверил слышанному от нас? 17 Итак вера от слышания, а слышание от слова Божия. 18 Но спрашиваю: разве они не слышали? Напротив, по всей земле прошел голос их, и до пределов вселенной слова их. 19 Еще спрашиваю: разве Израиль не знал? Но первый Моисей говорит: Я возбужу в вас ревность не народом, раздражу вас народом несмысленным. 20 А Исаия смело говорит: Меня нашли не искавшие Меня; Я открылся не вопрошавшим о Мне. 21 Об Израиле же говорит: целый день Я простирал руки Мои к народу непослушному и упорному.

11
1 Итак, спрашиваю: неужели Бог отверг народ Свой? Никак. Ибо и я Израильтянин, от семени Авраамова, из колена Вениаминова. 2 Не отверг Бог народа Своего, который Он наперед знал. Или не знаете, что говорит Писание в повествовании об Илии? как он жалуется Богу на Израиля, говоря: 3 Господи! пророков Твоих убили, жертвенники Твои разрушили; остался я один, и моей души ищут. 4 Что же говорит ему Божеский ответ? Я соблюл Себе семь тысяч человек, которые не преклонили колени перед Ваалом. 5 Так и в нынешнее время, по избранию благодати, сохранился остаток. 6 Но если по благодати, то не по делам; иначе благодать не была бы уже благодатью. А если по делам, то это уже не благодать; иначе дело не есть уже дело. 7 Что же? Израиль, чего искал, того не получил; избранные же получили, а прочие ожесточились, 8 как написано: Бог дал им дух усыпления, глаза, которыми не видят, и уши, которыми не слышат, даже до сего дня. 9 И Давид говорит: да будет трапеза их сетью, тенетами и петлею в возмездие им; 10 да помрачатся глаза их, чтобы не видеть, и хребет их да будет согбен навсегда.
11 Итак спрашиваю: неужели они преткнулись, чтобы совсем пасть? Никак. Но от их падения спасение язычникам, чтобы возбудить в них ревность. 12 Если же падение их - богатство миру, и оскудение их - богатство язычникам, то тем более полнота их.
13 Вам говорю, язычникам. Как Апостол язычников, я прославляю служение мое. 14 Не возбужу ли ревность в сродниках моих по плоти и не спасу ли некоторых из них? 15 Ибо если отвержение их - примирение мира, то что будет принятие, как не жизнь из мертвых? 16 Если начаток свят, то и целое; и если корень свят, то и ветви. 17 Если же некоторые из ветвей отломились, а ты, дикая маслина, привился на место их и стал общником корня и сока маслины, 18 то не превозносись перед ветвями. Если же превозносишься, то вспомни, что не ты корень держишь, но корень тебя. 19 Скажешь: "ветви отломились, чтобы мне привиться". 20 Хорошо. Они отломились неверием, а ты держишься верою: не гордись, но бойся. 21 Ибо если Бог не пощадил природных ветвей, то смотри, пощадит ли и тебя. 22 Итак видишь благость и строгость Божию: строгость к отпадшим, а благость к тебе, если пребудешь в благости Божией; иначе и ты будешь отсечен. 23 Но и те, если не пребудут в неверии, привьются, потому что Бог силен опять привить их. 24 Ибо если ты отсечен от дикой по природе маслины и не по природе привился к хорошей маслине, то тем более сии природные привьются к своей маслине.
25 Ибо не хочу оставить вас, братия, в неведении о тайне сей, - чтобы вы не мечтали о себе, - что ожесточение произошло в Израиле отчасти, до времени, пока войдет полное число язычников; 26 и так весь Израиль спасется, как написано: придет от Сиона Избавитель, и отвратит нечестие от Иакова. 27 И сей завет им от Меня, когда сниму с них грехи их. 28 В отношении к благовестию, они враги ради вас; а в отношении к избранию, возлюбленные Божии ради отцов. 29 Ибо дары и призвание Божие непреложны. 30 Как и вы некогда были непослушны Богу, а ныне помилованы, по непослушанию их, 31 так и они теперь непослушны для помилования вас, чтобы и сами они были помилованы. 32 Ибо всех заключил Бог в непослушание, чтобы всех помиловать.
33 О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его! 34 Ибо кто познал ум Господень? Или кто был советником Ему? 35 Или кто дал Ему наперед, чтобы Он должен был воздать? 36 Ибо все из Него, Им и к Нему. Ему слава во веки, аминь.

12
1 Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего, 2 и не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная.
3 По данной мне благодати, всякому из вас говорю: не думайте о себе более, нежели должно думать; но думайте скромно, по мере веры, какую каждому Бог уделил. 4 Ибо, как в одном теле у нас много членов, но не у всех членов одно и то же дело, 5 так мы, многие, составляем одно тело во Христе, а порознь один для другого члены. 6 И как, по данной нам благодати, имеем различные дарования, то, имеешь ли пророчество, пророчествуй по мере веры; 7 имеешь ли служение, пребывай в служении; учитель ли, - в учении; 8 увещатель ли, увещевай; раздаватель ли, раздавай в простоте; начальник ли, начальствуй с усердием; благотворитель ли, благотвори с радушием. 9 Любовь да будет непритворна; отвращайтесь зла, прилепляйтесь к добру; 10 будьте братолюбивы друг к другу с нежностью; в почтительности друг друга предупреждайте; 11 в усердии не ослабевайте; духом пламенейте; Господу служите; 12 утешайтесь надеждою; в скорби будьте терпеливы, в молитве постоянны; 13 в нуждах святых принимайте участие; ревнуйте о странноприимстве. 14 Благословляйте гонителей ваших; благословляйте, а не проклинайте. 15 Радуйтесь с радующимися и плачьте с плачущими. 16 Будьте единомысленны между собою; не высокомудрствуйте, но последуйте смиренным; не мечтайте о себе; 17 никому не воздавайте злом за зло, но пекитесь о добром перед всеми человеками. 18 Если возможно с вашей стороны, будьте в мире со всеми людьми. 19 Не мстите за себя, возлюбленные, но дайте место гневу Божию. Ибо написано: Мне отмщение, Я воздам, говорит Господь. 20 Итак, если враг твой голоден, накорми его; если жаждет, напой его: ибо, делая сие, ты соберешь ему на голову горящие уголья. 21 Не будь побежден злом, но побеждай зло добром.

13
1 Всякая душа да будет покорна высшим властям, ибо нет власти не от Бога; существующие же власти от Бога установлены. 2 Посему противящийся власти противится Божию установлению. А противящиеся сами навлекут на себя осуждение. 3 Ибо начальствующие страшны не для добрых дел, но для злых. Хочешь ли не бояться власти? Делай добро, и получишь похвалу от нее, 4 ибо начальник есть Божий слуга, тебе на добро. Если же делаешь зло, бойся, ибо он не напрасно носит меч: он Божий слуга, отмститель в наказание делающему злое. 5 И потому надобно повиноваться не только из страха наказания, но и по совести. 6 Для сего вы и подати платите, ибо они Божии служители, сим самым постоянно занятые. 7 Итак отдавайте всякому должное: кому подать, подать; кому оброк, оброк; кому страх, страх; кому честь, честь.
8 Не оставайтесь должными никому ничем, кроме взаимной любви; ибо любящий другого исполнил закон. 9 Ибо заповеди: не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, не пожелай чужого и все другие заключаются в сем слове: люби ближнего твоего, как самого себя. 10 Любовь не делает ближнему зла; итак любовь есть исполнение закона.
11 Так поступайте, зная время, что наступил уже час пробудиться нам от сна. Ибо ныне ближе к нам спасение, нежели когда мы уверовали. 12 Ночь прошла, а день приблизился: итак отвергнем дела тьмы и облечемся в оружия света. 13 Как днем, будем вести себя благочинно, не предаваясь ни пированиям и пьянству, ни сладострастию и распутству, ни ссорам и зависти; 14 но облекитесь в Господа нашего Иисуса Христа, и попечения о плоти не превращайте в похоти.

14
1 Немощного в вере принимайте без споров о мнениях. 2 Ибо иной уверен, что можно есть все, а немощный ест овощи. 3 Кто ест, не уничижай того, кто не ест; и кто не ест, не осуждай того, кто ест, потому что Бог принял его. 4 Кто ты, осуждающий чужого раба? Перед своим Господом стоит он, или падает. И будет восставлен, ибо силен Бог восставить его. 5 Иной отличает день от дня, а другой судит о всяком дне равно. Всякий поступай по удостоверению своего ума. 6 Кто различает дни, для Господа различает; и кто не различает дней, для Господа не различает. Кто ест, для Господа ест, ибо благодарит Бога; и кто не ест, для Господа не ест, и благодарит Бога. 7 Ибо никто из нас не живет для себя, и никто не умирает для себя; 8 а живем ли - для Господа живем; умираем ли - для Господа умираем: и потому, живем ли или умираем, - всегда Господни. 9 Ибо Христос для того и умер, и воскрес, и ожил, чтобы владычествовать и над мертвыми и над живыми. 10 А ты что осуждаешь брата твоего? Или и ты, что унижаешь брата твоего? Все мы предстанем на суд Христов. 11 Ибо написано: живу Я, говорит Господь, предо Мною преклонится всякое колено, и всякий язык будет исповедывать Бога. 12 Итак каждый из нас за себя даст отчет Богу.
13 Не станем же более судить друг друга, а лучше судите о том, как бы не подавать брату случая к преткновению или соблазну. 14 Я знаю и уверен в Господе Иисусе, что нет ничего в себе самом нечистого; только почитающему что-либо нечистым, тому нечисто. 15 Если же за пищу огорчается брат твой, то ты уже не по любви поступаешь. Не губи твоею пищею того, за кого Христос умер. 16 Да не хулится ваше доброе. 17 Ибо Царствие Божие не пища и питие, но праведность и мир и радость во Святом Духе. 18 Кто сим служит Христу, тот угоден Богу и достоин одобрения от людей. 19 Итак будем искать того, что служит к миру и ко взаимному назиданию. 20 Ради пищи не разрушай дела Божия. Все чисто, но худо человеку, который ест на соблазн. 21 Лучше не есть мяса, не пить вина и не делать ничего такого, отчего брат твой претыкается, или соблазняется, или изнемогает. 22 Ты имеешь веру? имей ее сам в себе, пред Богом. Блажен, кто не осуждает себя в том, что избирает. 23 А сомневающийся, если ест, осуждается, потому что не по вере; а все, что не по вере, грех. 24 Могущему же утвердить вас, по благовествованию моему и проповеди Иисуса Христа, по откровению тайны, о которой от вечных времен было умолчано, 25 но которая ныне явлена, и через писания пророческие, по повелению вечного Бога, возвещена всем народам для покорения их вере, 26 Единому Премудрому Богу, через Иисуса Христа, слава во веки. Аминь.

15
1 Мы, сильные, должны сносить немощи бессильных и не себе угождать. 2 Каждый из нас должен угождать ближнему, во благо, к назиданию. 3 Ибо и Христос не Себе угождал, но, как написано: злословия злословящих Тебя пали на Меня. 4 А все, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду. 5 Бог же терпения и утешения да дарует вам быть в единомыслии между собою, по учению Христа Иисуса, 6 дабы вы единодушно, едиными устами славили Бога и Отца Господа нашего Иисуса Христа. 7 Посему принимайте друг друга, как и Христос принял вас в славу Божию.
8 Разумею то, что Иисус Христос сделался служителем для обрезанных - ради истины Божией, чтобы исполнить обещанное отцам, 9 а для язычников - из милости, чтобы славили Бога, как написано: за то буду славить Тебя, (Господи,) между язычниками, и буду петь имени Твоему. 10 И еще сказано: возвеселитесь, язычники, с народом Его. 11 И еще: хвалите Господа, все язычники, и прославляйте Его, все народы. 12 Исаия также говорит: будет корень Иессеев, и восстанет владеть народами; на Него язычники надеяться будут. 13 Бог же надежды да исполнит вас всякой радости и мира в вере, дабы вы, силою Духа Святаго, обогатились надеждою.
14 И сам я уверен о вас, братия мои, что и вы полны благости, исполнены всякого познания и можете наставлять друг друга; 15 но писал вам, братия, с некоторою смелостью, отчасти как бы в напоминание вам, по данной мне от Бога благодати 16 быть служителем Иисуса Христа у язычников и совершать священнодействие благовествования Божия, дабы сие приношение язычников, будучи освящено Духом Святым, было благоприятно Богу. 17 Итак я могу похвалиться в Иисусе Христе в том, что относится к Богу, 18 ибо не осмелюсь сказать что-нибудь такое, чего не совершил Христос через меня, в покорении язычников вере, словом и делом, 19 силою знамений и чудес, силою Духа Божия, так что благовествование Христово распространено мною от Иерусалима и окрестности до Иллирика. 20 Притом я старался благовествовать не там, где уже было известно имя Христово, дабы не созидать на чужом основании, 21 но как написано: не имевшие о Нем известия увидят, и не слышавшие узнают. 22 Сие-то много раз и препятствовало мне придти к вам. 23 Ныне же, не имея такого места в сих странах, а с давних лет имея желание придти к вам, 24 как только предприму путь в Испанию, приду к вам. Ибо надеюсь, что, проходя, увижусь с вами и что вы проводите меня туда, как скоро наслажусь общением с вами, хотя отчасти. 25 А теперь я иду в Иерусалим, чтобы послужить святым, 26 ибо Македония и Ахаия усердствуют некоторым подаянием для бедных между святыми в Иерусалиме. 27 Усердствуют, да и должники они перед ними. Ибо если язычники сделались участниками в их духовном, то должны и им послужить в телесном. 28 Исполнив это и верно доставив им сей плод усердия, я отправлюсь через ваши места в Испанию, 29 и уверен, что когда приду к вам, то приду с полным благословением благовествования Христова.
30 Между тем умоляю вас, братия, Господом нашим Иисусом Христом и любовью Духа, подвизаться со мною в молитвах за меня к Богу, 31 чтобы избавиться мне от неверующих в Иудее и чтобы служение мое для Иерусалима было благоприятно святым, 32 дабы мне в радости, если Богу угодно, придти к вам и успокоиться с вами. 33 Бог же мира да будет со всеми вами, аминь.

16
1 Представляю вам Фиву, сестру нашу, диакониссу церкви Кенхрейской. 2 Примите ее для Господа, как прилично святым, и помогите ей, в чем она будет иметь нужду у вас, ибо и она была помощницею многим и мне самому.
3 Приветствуйте Прискиллу и Акилу, сотрудников моих во Христе Иисусе 4 (которые голову свою полагали за мою душу, которых не я один благодарю, но и все церкви из язычников), и домашнюю их церковь. 5 Приветствуйте возлюбленного моего Епенета, который есть начаток Ахаии для Христа. 6 Приветствуйте Мариам, которая много трудилась для нас. 7 Приветствуйте Андроника и Юнию, сродников моих и узников со мною, прославившихся между Апостолами и прежде меня еще уверовавших во Христа. 8 Приветствуйте Амплия, возлюбленного мне в Господе. 9 Приветствуйте Урбана, сотрудника нашего во Христе, и Стахия, возлюбленного мне. 10 Приветствуйте Апеллеса, испытанного во Христе. Приветствуйте верных из дома Аристовулова. 11 Приветствуйте Иродиона, сродника моего. Приветствуйте из домашних Наркисса тех, которые в Господе. 12 Приветствуйте Трифену и Трифосу, трудящихся о Господе. Приветствуйте Персиду возлюбленную, которая много потрудилась о Господе. 13 Приветствуйте Руфа, избранного в Господе, и матерь его и мою. 14 Приветствуйте Асинкрита, Флегонта, Ерма, Патрова, Ермия и других с ними братьев. 15 Приветствуйте Филолога и Юлию, Нирея и сестру его, и Олимпана, и всех с ними святых. 16 Приветствуйте друг друга с целованием святым. Приветствуют вас все церкви Христовы.
17 Умоляю вас, братия, остерегайтесь производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них; 18 ибо такие люди служат не Господу нашему Иисусу Христу, а своему чреву, и ласкательством и красноречием обольщают сердца простодушных. 19 Ваша покорность вере всем известна; посему я радуюсь за вас, но желаю, чтобы вы были мудры на добро и просты на зло. 20 Бог же мира сокрушит сатану под ногами вашими вскоре. Благодать Господа нашего Иисуса Христа с вами! Аминь.
21 Приветствуют вас Тимофей, сотрудник мой, и Луций, Иасон и Сосипатр, сродники мои. 22 Приветствую вас в Господе и я, Тертий, писавший сие послание. 23 Приветствует вас Гаий, странноприимец мой и всей церкви. Приветствует вас Ераст, городской казнохранитель, и брат Кварт.
24 Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.

<<

ПОСЛАНИЕ К РИМЛЯНАМ СВЯТОГО АПОСТОЛА ПАВЛА
9-16 (16)


ПЕРВОЕ ПОСЛАНИЕ К КОРИНФЯНАМ СВЯТОГО АПОСТОЛА ПАВЛА
1-8 (16)

1
1 Павел, волею Божиею призванный Апостол Иисуса Христа, и Сосфен брат, 2 церкви Божией, находящейся в Коринфе, освященным во Христе Иисусе, призванным святым, со всеми призывающими имя Господа нашего Иисуса Христа, во всяком месте, у них и у нас: 3 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
4 Непрестанно благодарю Бога моего за вас, ради благодати Божией, дарованной вам во Христе Иисусе, 5 потому что в Нем вы обогатились всем, всяким словом и всяким познанием, -- 6 ибо свидетельство Христово утвердилось в вас, -- 7 так что вы не имеете недостатка ни в каком даровании, ожидая явления Господа нашего Иисуса Христа, 8 Который и утвердит вас до конца, чтобы вам быть неповинными в день Господа нашего Иисуса Христа. 9 Верен Бог, Которым вы призваны в общение Сына Его Иисуса Христа, Господа нашего.
10 Умоляю вас, братия, именем Господа нашего Иисуса Христа, чтобы все вы говорили одно, и не было между вами разделений, но чтобы вы соединены были в одном духе и в одних мыслях. 11 Ибо от домашних Хлоиных сделалось мне известным о вас, братия мои, что между вами есть споры. 12 Я разумею то, что у вас говорят: "я Павлов"; "я Аполлосов"; "я Кифин"; "а я Христов". 13 Разве разделился Христос? разве Павел распялся за вас? или во имя Павла вы крестились? 14 Благодарю Бога, что я никого из вас не крестил, кроме Криспа и Гаия, 15 дабы не сказал кто, что я крестил в мое имя. 16 Крестил я также Стефанов дом; а крестил ли еще кого, не знаю. 17 Ибо Христос послал меня не крестить, а благовествовать, не в премудрости слова, чтобы не упразднить креста Христова. 18 Ибо слово о кресте для погибающих юродство есть, а для нас, спасаемых, - сила Божия. 19 Ибо написано: погублю мудрость мудрецов, и разум разумных отвергну. 20 Где мудрец? где книжник? где совопросник века сего? Не обратил ли Бог мудрость мира сего в безумие? 21 Ибо когда мир своею мудростью не познал Бога в премудрости Божией, то благоугодно было Богу юродством проповеди спасти верующих. 22 Ибо и Иудеи требуют чудес, и Еллины ищут мудрости; 23 а мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие, 24 для самих же призванных, Иудеев и Еллинов, Христа, Божию силу и Божию премудрость; 25 потому что немудрое Божие премудрее человеков, и немощное Божие сильнее человеков.
26 Посмотрите, братия, кто вы, призванные: не много из вас мудрых по плоти, не много сильных, не много благородных; 27 но Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное; 28 и незнатное мира и уничиженное и ничего не значащее избрал Бог, чтобы упразднить значащее, -- 29 для того, чтобы никакая плоть не хвалилась пред Богом. 30 От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением, 31 чтобы было, как написано: хвалящийся хвались Господом.

2
1 И когда я приходил к вам, братия, приходил возвещать вам свидетельство Божие не в превосходстве слова или мудрости, 2 ибо я рассудил быть у вас незнающим ничего, кроме Иисуса Христа, и притом распятого, 3 и был я у вас в немощи и в страхе и в великом трепете. 4 И слово мое и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа и силы, 5 чтобы вера ваша утверждалась не на мудрости человеческой, но на силе Божией.
6 Мудрость же мы проповедуем между совершенными, но мудрость не века сего и не властей века сего преходящих, 7 но проповедуем премудрость Божию, тайную, сокровенную, которую предназначил Бог прежде веков к славе нашей, 8 которой никто из властей века сего не познал; ибо если бы познали, то не распяли бы Господа славы. 9 Но, как написано: не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его. 10 А нам Бог открыл это Духом Своим; ибо Дух все проницает, и глубины Божии. 11 Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем? Так и Божьего никто не знает, кроме Духа Божия. 12 Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога, 13 что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святаго, соображая духовное с духовным. 14 Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно. 15 Но духовный судит о всем, а о нем судить никто не может. 16 Ибо кто познал ум Господень, чтобы мог судить его? А мы имеем ум Христов.

3
1 И я не мог говорить с вами, братия, как с духовными, но как с плотскими, как с младенцами во Христе. 2 Я питал вас молоком, а не твердою пищею, ибо вы были еще не в силах, да и теперь не в силах, 3 потому что вы еще плотские. Ибо если между вами зависть, споры и разногласия, то не плотские ли вы? и не по человеческому ли обычаю поступаете? 4 Ибо когда один говорит: "я Павлов", а другой: "я Аполлосов", то не плотские ли вы? 5 Кто Павел? кто Аполлос? Они только служители, через которых вы уверовали, и притом поскольку каждому дал Господь. 6 Я насадил, Аполлос поливал, но возрастил Бог; 7 посему и насаждающий и поливающий есть ничто, а все Бог возращающий. 8 Насаждающий же и поливающий суть одно; но каждый получит свою награду по своему труду. 9 Ибо мы соработники у Бога, а вы Божия нива, Божие строение.
10 Я, по данной мне от Бога благодати, как мудрый строитель, положил основание, а другой строит на нем; но каждый смотри, как строит. 11 Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос. 12 Строит ли кто на этом основании из золота, серебра, драгоценных камней, дерева, сена, соломы, -- 13 каждого дело обнаружится; ибо день покажет, потому что в огне открывается, и огонь испытает дело каждого, каково оно есть. 14 У кого дело, которое он строил, устоит, тот получит награду. 15 А у кого дело сгорит, тот потерпит урон; впрочем сам спасется, но так, как бы из огня.
16 Разве не знаете, что вы храм Божий, и Дух Божий живет в вас? 17 Если кто разорит храм Божий, того покарает Бог: ибо храм Божий свят; а этот храм - вы.
18 Никто не обольщай самого себя. Если кто из вас думает быть мудрым в веке сем, тот будь безумным, чтобы быть мудрым. 19 Ибо мудрость мира сего есть безумие пред Богом, как написано: уловляет мудрых в лукавстве их. 20 И еще: Господь знает умствования мудрецов, что они суетны. 21 Итак никто не хвались человеками, ибо все ваше: 22 Павел ли, или Аполлос, или Кифа, или мир, или жизнь, или смерть, или настоящее, или будущее, - все ваше; 23 вы же - Христовы, а Христос - Божий.

4
1 Итак каждый должен разуметь нас, как служителей Христовых и домостроителей таин Божиих. 2 От домостроителей же требуется, чтобы каждый оказался верным. 3 Для меня очень мало значит, как судите обо мне вы или как судят другие люди; я и сам не сужу о себе. 4 Ибо хотя я ничего не знаю за собою, но тем не оправдываюсь; судия же мне Господь. 5 Посему не судите никак прежде времени, пока не придет Господь, Который и осветит скрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога.
6 Это, братия, приложил я к себе и Аполлосу ради вас, чтобы вы научились от нас не мудрствовать сверх того, что написано, и не превозносились один перед другим. 7 Ибо кто отличает тебя? Что ты имеешь, чего бы не получил? А если получил, что хвалишься, как будто не получил? 8 Вы уже пресытились, вы уже обогатились, вы стали царствовать без нас. О, если бы вы и в самом деле царствовали, чтобы и нам с вами царствовать! 9 Ибо я думаю, что нам, последним посланникам, Бог судил быть как бы приговоренными к смерти, потому что мы сделались позорищем для мира, для Ангелов и человеков. 10 Мы безумны Христа ради, а вы мудры во Христе; мы немощны, а вы крепки; вы в славе, а мы в бесчестии. 11 Даже доныне терпим голод и жажду, и наготу и побои, и скитаемся, 12 и трудимся, работая своими руками. Злословят нас, мы благословляем; гонят нас, мы терпим; 13 хулят нас, мы молим; мы как сор для мира, как прах, всеми попираемый доныне.
14 Не к постыжению вашему пишу сие, но вразумляю вас, как возлюбленных детей моих. 15 Ибо, хотя у вас тысячи наставников во Христе, но не много отцов; я родил вас во Христе Иисусе благовествованием. 16 Посему умоляю вас: подражайте мне, как я Христу. 17 Для сего я послал к вам Тимофея, моего возлюбленного и верного в Господе сына, который напомнит вам о путях моих во Христе, как я учу везде во всякой церкви. 18 Как я не иду к вам, то некоторые у вас возгордились; 19 но я скоро приду к вам, если угодно будет Господу, и испытаю не слова возгордившихся, а силу, 20 ибо Царство Божие не в слове, а в силе. 21 Чего вы хотите? с жезлом придти к вам, или с любовью и духом кротости?

5
1 Есть верный слух, что у вас появилось блудодеяние, и притом такое блудодеяние, какого не слышно даже у язычников, что некто вместо жены имеет жену отца своего. 2 И вы возгордились, вместо того, чтобы лучше плакать, дабы изъят был из среды вас сделавший такое дело. 3 А я, отсутствуя телом, но присутствуя у вас духом, уже решил, как бы находясь у вас: сделавшего такое дело, 4 в собрании вашем во имя Господа нашего Иисуса Христа, обще с моим духом, силою Господа нашего Иисуса Христа, 5 предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа. 6 Нечем вам хвалиться. Разве не знаете, что малая закваска квасит все тесто? 7 Итак очистите старую закваску, чтобы быть вам новым тестом, так как вы бесквасны, ибо Пасха наша, Христос, заклан за нас. 8 Посему станем праздновать не со старою закваскою, не с закваскою порока и лукавства, но с опресноками чистоты и истины.
9 Я писал вам в послании - не сообщаться с блудниками; 10 впрочем не вообще с блудниками мира сего, или лихоимцами, или хищниками, или идолослужителями, ибо иначе надлежало бы вам выйти из мира сего. 11 Но я писал вам не сообщаться с тем, кто, называясь братом, остается блудником, или лихоимцем, или идолослужителем, или злоречивым, или пьяницею, или хищником; с таким даже и не есть вместе. 12 Ибо что мне судить и внешних? Не внутренних ли вы судите? 13 Внешних же судит Бог. Итак, извергните развращенного из среды вас.

6
1 Как смеет кто у вас, имея дело с другим, судиться у нечестивых, а не у святых? 2 Разве не знаете, что святые будут судить мир? Если же вами будет судим мир, то неужели вы недостойны судить маловажные дела? 3 Разве не знаете, что мы будем судить ангелов, не тем ли более дела житейские? 4 А вы, когда имеете житейские тяжбы, поставляете своими судьями ничего не значащих в церкви. 5 К стыду вашему говорю: неужели нет между вами ни одного разумного, который мог бы рассудить между братьями своими? 6 Но брат с братом судится, и притом перед неверными. 7 И то уже весьма унизительно для вас, что вы имеете тяжбы между собою. Для чего бы вам лучше не оставаться обиженными? для чего бы вам лучше не терпеть лишения? 8 Но вы сами обижаете и отнимаете, и притом у братьев. 9 Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, 10 ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники - Царства Божия не наследуют. 11 И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего.
12 Все мне позволительно, но не все полезно; все мне позволительно, но ничто не должно обладать мною. 13 Пища для чрева, и чрево для пищи; но Бог уничтожит и то и другое. Тело же не для блуда, но для Господа, и Господь для тела. 14 Бог воскресил Господа, воскресит и нас силою Своею.
15 Разве не знаете, что тела ваши суть члены Христовы? Итак отниму ли члены у Христа, чтобы сделать их членами блудницы? Да не будет! 16 Или не знаете, что совокупляющийся с блудницею становится одно тело с нею? ибо сказано: два будут одна плоть. 17 А соединяющийся с Господом есть один дух с Господом. 18 Бегайте блуда; всякий грех, какой делает человек, есть вне тела, а блудник грешит против собственного тела. 19 Не знаете ли, что тела ваши суть храм живущего в вас Святаго Духа, Которого имеете вы от Бога, и вы не свои? 20 Ибо вы куплены дорогою ценою. Посему прославляйте Бога и в телах ваших и в душах ваших, которые суть Божии.

7
1 А о чем вы писали ко мне, то хорошо человеку не касаться женщины. 2 Но, во избежание блуда, каждый имей свою жену, и каждая имей своего мужа. 3 Муж оказывай жене должное благорасположение; подобно и жена мужу. 4 Жена не властна над своим телом, но муж; равно и муж не властен над своим телом, но жена. 5 Не уклоняйтесь друг от друга, разве по согласию, на время, для упражнения в посте и молитве, а потом опять будьте вместе, чтобы не искушал вас сатана невоздержанием вашим. 6 Впрочем это сказано мною как позволение, а не как повеление. 7 Ибо желаю, чтобы все люди были, как и я; но каждый имеет свое дарование от Бога, один так, другой иначе.
8 Безбрачным же и вдовам говорю: хорошо им оставаться, как я. 9 Но если не могут воздержаться, пусть вступают в брак; ибо лучше вступить в брак, нежели разжигаться. 10 А вступившим в брак не я повелеваю, а Господь: жене не разводиться с мужем, -- 11 если же разведется, то должна оставаться безбрачною, или примириться с мужем своим, - и мужу не оставлять жены своей. 12 Прочим же я говорю, а не Господь: если какой брат имеет жену неверующую, и она согласна жить с ним, то он не должен оставлять ее; 13 и жена, которая имеет мужа неверующего, и он согласен жить с нею, не должна оставлять его. 14 Ибо неверующий муж освящается женою верующею, и жена неверующая освящается мужем верующим. Иначе дети ваши были бы нечисты, а теперь святы. 15 Если же неверующий хочет развестись, пусть разводится; брат или сестра в таких случаях не связаны; к миру призвал нас Господь. 16 Почему ты знаешь, жена, не спасешь ли мужа? Или ты, муж, почему знаешь, не спасешь ли жены? 17 Только каждый поступай так, как Бог ему определил, и каждый, как Господь призвал. Так я повелеваю по всем церквам. 18 Призван ли кто обрезанным, не скрывайся; призван ли кто необрезанным, не обрезывайся. 19 Обрезание ничто и необрезание ничто, но всё в соблюдении заповедей Божиих. 20 Каждый оставайся в том звании, в котором призван. 21 Рабом ли ты призван, не смущайся; но если и можешь сделаться свободным, то лучшим воспользуйся. 22 Ибо раб, призванный в Господе, есть свободный Господа; равно и призванный свободным есть раб Христов. 23 Вы куплены дорогою ценою; не делайтесь рабами человеков. 24 В каком звании кто призван, братия, в том каждый и оставайся пред Богом.
25 Относительно девства я не имею повеления Господня, а даю совет, как получивший от Господа милость быть Ему верным. 26 По настоящей нужде за лучшее признаю, что хорошо человеку оставаться так. 27 Соединен ли ты с женой? не ищи развода. Остался ли без жены? не ищи жены. 28 Впрочем, если и женишься, не согрешишь; и если девица выйдет замуж, не согрешит. Но таковые будут иметь скорби по плоти; а мне вас жаль.
29 Я вам сказываю, братия: время уже коротко, так что имеющие жен должны быть, как не имеющие; 30 и плачущие, как не плачущие; и радующиеся, как не радующиеся; и покупающие, как не приобретающие; 31 и пользующиеся миром сим, как не пользующиеся; ибо проходит образ мира сего. 32 А я хочу, чтобы вы были без забот. Неженатый заботится о Господнем, как угодить Господу; 33 а женатый заботится о мирском, как угодить жене. Есть разность между замужнею и девицею: 34 незамужняя заботится о Господнем, как угодить Господу, чтобы быть святою и телом и духом; а замужняя заботится о мирском, как угодить мужу. 35 Говорю это для вашей же пользы, не с тем, чтобы наложить на вас узы, но чтобы вы благочинно и непрестанно служили Господу без развлечения. 36 Если же кто почитает неприличным для своей девицы то, чтобы она, будучи в зрелом возрасте, оставалась так, тот пусть делает, как хочет: не согрешит; пусть таковые выходят замуж. 37 Но кто непоколебимо тверд в сердце своем и, не будучи стесняем нуждою, но будучи властен в своей воле, решился в сердце своем соблюдать свою деву, тот хорошо поступает. 38 Посему выдающий замуж свою девицу поступает хорошо; а не выдающий поступает лучше. 39 Жена связана законом, доколе жив муж ее; если же муж ее умрет, свободна выйти, за кого хочет, только в Господе. 40 Но она блаженнее, если останется так, по моему совету; а думаю, и я имею Духа Божия.

8
1 О идоложертвенных яствах мы знаем, потому что мы все имеем знание; но знание надмевает, а любовь назидает. 2 Кто думает, что он знает что-нибудь, тот ничего еще не знает так, как должно знать. 3 Но кто любит Бога, тому дано знание от Него. 4 Итак об употреблении в пищу идоложертвенного мы знаем, что идол в мире ничто, и что нет иного Бога, кроме Единого. 5 Ибо хотя и есть так называемые боги, или на небе, или на земле, так как есть много богов и господ много, -- 6 но у нас один Бог Отец, из Которого все, и мы для Него, и один Господь Иисус Христос, Которым все, и мы Им. 7 Но не у всех такое знание: некоторые и доныне с совестью, признающею идолов, едят идоложертвенное как жертвы идольские, и совесть их, будучи немощна, оскверняется. 8 Пища не приближает нас к Богу: ибо, едим ли мы, ничего не приобретаем; не едим ли, ничего не теряем. 9 Берегитесь однако же, чтобы эта свобода ваша не послужила соблазном для немощных. 10 Ибо если кто-нибудь увидит, что ты, имея знание, сидишь за столом в капище, то совесть его, как немощного, не расположит ли и его есть идоложертвенное? 11 И от знания твоего погибнет немощный брат, за которого умер Христос. 12 А согрешая таким образом против братьев и уязвляя немощную совесть их, вы согрешаете против Христа. 13 И потому, если пища соблазняет брата моего, не буду есть мяса вовек, чтобы не соблазнить брата моего.
>>

ПЕРВОЕ ПОСЛАНИЕ К КОРИНФЯНАМ СВЯТОГО АПОСТОЛА ПАВЛА
1-8 (16)


ПЕРВОЕ ПОСЛАНИЕ К КОРИНФЯНАМ СВЯТОГО АПОСТОЛА ПАВЛА
9-16 (16)

9
1 Не Апостол ли я? Не свободен ли я? Не видел ли я Иисуса Христа, Господа нашего? Не мое ли дело вы в Господе? 2 Если для других я не Апостол, то для вас Апостол; ибо печать моего апостольства - вы в Господе. 3 Вот мое защищение против осуждающих меня. 4 Или мы не имеем власти есть и пить? 5 Или не имеем власти иметь спутницею сестру жену, как и прочие Апостолы, и братья Господни, и Кифа? 6 Или один я и Варнава не имеем власти не работать? 7 Какой воин служит когда-либо на своем содержании? Кто, насадив виноград, не ест плодов его? Кто, пася стадо, не ест молока от стада? 8 По человеческому ли только рассуждению я это говорю? Не то же ли говорит и закон? 9 Ибо в Моисеевом законе написано: не заграждай рта у вола молотящего. О волах ли печется Бог? 10 Или, конечно, для нас говорится? Так, для нас это написано; ибо, кто пашет, должен пахать с надеждою, и кто молотит, должен молотить с надеждою получить ожидаемое. 11 Если мы посеяли в вас духовное, велико ли то, если пожнем у вас телесное? 12 Если другие имеют у вас власть, не паче ли мы? Однако мы не пользовались сею властью, но все переносим, дабы не поставить какой преграды благовествованию Христову. 13 Разве не знаете, что священнодействующие питаются от святилища? что служащие жертвеннику берут долю от жертвенника? 14 Так и Господь повелел проповедующим Евангелие жить от благовествования. 15 Но я не пользовался ничем таковым. И написал это не для того, чтобы так было для меня. Ибо для меня лучше умереть, нежели чтобы кто уничтожил похвалу мою. 16 Ибо если я благовествую, то нечем мне хвалиться, потому что это необходимая обязанность моя, и горе мне, если не благовествую! 17 Ибо если делаю это добровольно, то буду иметь награду; а если недобровольно, то исполняю только вверенное мне служение. 18 За что же мне награда? За то, что, проповедуя Евангелие, благовествую о Христе безмездно, не пользуясь моею властью в благовествовании. 19 Ибо, будучи свободен от всех, я всем поработил себя, дабы больше приобрести: 20 для Иудеев я был как Иудей, чтобы приобрести Иудеев; для подзаконных был как подзаконный, чтобы приобрести подзаконных; 21 для чуждых закона - как чуждый закона, - не будучи чужд закона пред Богом, но подзаконен Христу, - чтобы приобрести чуждых закона; 22 для немощных был как немощный, чтобы приобрести немощных. Для всех я сделался всем, чтобы спасти по крайней мере некоторых. 23 Сие же делаю для Евангелия, чтобы быть соучастником его. 24 Не знаете ли, что бегущие на ристалище бегут все, но один получает награду? Так бегите, чтобы получить. 25 Все подвижники воздерживаются от всего: те для получения венца тленного, а мы - нетленного. 26 И потому я бегу не так, как на неверное, бьюсь не так, чтобы только бить воздух; 27 но усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным.

10
1 Не хочу оставить вас, братия, в неведении, что отцы наши все были под облаком, и все прошли сквозь море; 2 и все крестились в Моисея в облаке и в море; 3 и все ели одну и ту же духовную пищу; 4 и все пили одно и то же духовное питие: ибо пили из духовного последующего камня; камень же был Христос. 5 Но не о многих из них благоволил Бог, ибо они поражены были в пустыне. 6 А это были образы для нас, чтобы мы не были похотливы на злое, как они были похотливы. 7 Не будьте также идолопоклонниками, как некоторые из них, о которых написано: народ сел есть и пить, и встал играть. 8 Не станем блудодействовать, как некоторые из них блудодействовали, и в один день погибло их двадцать три тысячи. 9 Не станем искушать Христа, как некоторые из них искушали и погибли от змей. 10 Не ропщите, как некоторые из них роптали и погибли от истребителя. 11 Все это происходило с ними, как образы; а описано в наставление нам, достигшим последних веков. 12 Посему, кто думает, что он стоит, берегись, чтобы не упасть. 13 Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести.
14 Итак, возлюбленные мои, убегайте идолослужения. 15 Я говорю вам как рассудительным; сами рассудите о том, что говорю. 16 Чаша благословения, которую благословляем, не есть ли приобщение Крови Христовой? Хлеб, который преломляем, не есть ли приобщение Тела Христова? 17 Один хлеб, и мы многие одно тело; ибо все причащаемся от одного хлеба. 18 Посмотрите на Израиля по плоти: те, которые едят жертвы, не участники ли жертвенника? 19 Что же я говорю? То ли, что идол есть что-нибудь, или идоложертвенное значит что-нибудь? 20 Нет, но что язычники, принося жертвы, приносят бесам, а не Богу. Но я не хочу, чтобы вы были в общении с бесами. 21 Не можете пить чашу Господню и чашу бесовскую; не можете быть участниками в трапезе Господней и в трапезе бесовской. 22 Неужели мы решимся раздражать Господа? Разве мы сильнее Его?
23 Все мне позволительно, но не все полезно; все мне позволительно, но не все назидает. 24 Никто не ищи своего, но каждый пользы другого. 25 Все, что продается на торгу, ешьте без всякого исследования, для спокойствия совести; 26 ибо Господня земля, и что наполняет ее. 27 Если кто из неверных позовет вас, и вы захотите пойти, то все, предлагаемое вам, ешьте без всякого исследования, для спокойствия совести. 28 Но если кто скажет вам: это идоложертвенное, - то не ешьте ради того, кто объявил вам, и ради совести. Ибо Господня земля, и что наполняет ее. 29 Совесть же разумею не свою, а другого: ибо для чего моей свободе быть судимой чужою совестью? 30 Если я с благодарением принимаю пищу, то для чего порицать меня за то, за что я благодарю? 31 Итак, едите ли, пьете ли, или иное что делаете, все делайте в славу Божию. 32 Не подавайте соблазна ни Иудеям, ни Еллинам, ни церкви Божией, 33 так, как и я угождаю всем во всем, ища не своей пользы, но пользы многих, чтобы они спаслись.

11
1 Будьте подражателями мне, как я Христу.
2 Хвалю вас, братия, что вы все мое помните и держите предания так, как я передал вам. 3 Хочу также, чтобы вы знали, что всякому мужу глава Христос, жене глава - муж, а Христу глава - Бог. 4 Всякий муж, молящийся или пророчествующий с покрытою головою, постыжает свою голову. 5 И всякая жена, молящаяся или пророчествующая с открытою головою, постыжает свою голову, ибо это то же, как если бы она была обритая. 6 Ибо если жена не хочет покрываться, то пусть и стрижется; а если жене стыдно быть остриженной или обритой, пусть покрывается. 7 Итак муж не должен покрывать голову, потому что он есть образ и слава Божия; а жена есть слава мужа. 8 Ибо не муж от жены, но жена от мужа; 9 и не муж создан для жены, но жена для мужа. 10 Посему жена и должна иметь на голове своей знак власти над нею, для Ангелов. 11 Впрочем ни муж без жены, ни жена без мужа, в Господе. 12 Ибо как жена от мужа, так и муж через жену; все же - от Бога. 13 Рассудите сами, прилично ли жене молиться Богу с непокрытою головою? 14 Не сама ли природа учит вас, что если муж растит волосы, то это бесчестье для него, 15 но если жена растит волосы, для нее это честь, так как волосы даны ей вместо покрывала? 16 А если бы кто захотел спорить, то мы не имеем такого обычая, ни церкви Божии.
17 Но, предлагая сие, не хвалю вас, что вы собираетесь не на лучшее, а на худшее. 18 Ибо, во-первых, слышу, что, когда вы собираетесь в церковь, между вами бывают разделения, чему отчасти и верю. 19 Ибо надлежит быть и разномыслиям между вами, дабы открылись между вами искусные. 20 Далее, вы собираетесь, так, что это не значит вкушать вечерю Господню; 21 ибо всякий поспешает прежде других есть свою пищу, так что иной бывает голоден, а иной упивается. 22 Разве у вас нет домов на то, чтобы есть и пить? Или пренебрегаете церковь Божию и унижаете неимущих? Что сказать вам? похвалить ли вас за это? Не похвалю. 23 Ибо я от Самого Господа принял то, что и вам передал, что Господь Иисус в ту ночь, в которую предан был, взял хлеб 24 и, возблагодарив, преломил и сказал: приимите, ядите, сие есть Тело Мое, за вас ломимое; сие творите в Мое воспоминание. 25 Также и чашу после вечери, и сказал: сия чаша есть новый завет в Моей Крови; сие творите, когда только будете пить, в Мое воспоминание. 26 Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет. 27 Посему, кто будет есть хлеб сей или пить чашу Господню недостойно, виновен будет против Тела и Крови Господней. 28 Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей. 29 Ибо, кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем. 30 Оттого многие из вас немощны и больны и немало умирает. 31 Ибо если бы мы судили сами себя, то не были бы судимы. 32 Будучи же судимы, наказываемся от Господа, чтобы не быть осужденными с миром. 33 Посему, братия мои, собираясь на вечерю, друг друга ждите. 34 А если кто голоден, пусть ест дома, чтобы собираться вам не на осуждение. Прочее устрою, когда приду.

12
1 Не хочу оставить вас, братия, в неведении и о дарах духовных. 2 Знаете, что когда вы были язычниками, то ходили к безгласным идолам, так, как бы вели вас. 3 Потому сказываю вам, что никто, говорящий Духом Божиим, не произнесет анафемы на Иисуса, и никто не может назвать Иисуса Господом, как только Духом Святым. 4 Дары различны, но Дух один и тот же; 5 и служения различны, а Господь один и тот же; 6 и действия различны, а Бог один и тот же, производящий все во всех. 7 Но каждому дается проявление Духа на пользу. 8 Одному дается Духом слово мудрости, другому слово знания, тем же Духом; 9 иному вера, тем же Духом; иному дары исцелений, тем же Духом; 10 иному чудотворения, иному пророчество, иному различение духов, иному разные языки, иному истолкование языков. 11 Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно. 12 Ибо, как тело одно, но имеет многие члены, и все члены одного тела, хотя их и много, составляют одно тело, - так и Христос. 13 Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, и все напоены одним Духом. 14 Тело же не из одного члена, но из многих. 15 Если нога скажет: я не принадлежу к телу, потому что я не рука, то неужели она потому не принадлежит к телу? 16 И если ухо скажет: я не принадлежу к телу, потому что я не глаз, то неужели оно потому не принадлежит к телу? 17 Если все тело глаз, то где слух? Если все слух, то где обоняние? 18 Но Бог расположил члены, каждый в составе тела, как Ему было угодно. 19 А если бы все были один член, то где было бы тело? 20 Но теперь членов много, а тело одно. 21 Не может глаз сказать руке: ты мне не надобна; или также голова ногам: вы мне не нужны. 22 Напротив, члены тела, которые кажутся слабейшими, гораздо нужнее, 23 и которые нам кажутся менее благородными в теле, о тех более прилагаем попечения; 24 и неблагообразные наши более благовидно покрываются, а благообразные наши не имеют в том нужды. Но Бог соразмерил тело, внушив о менее совершенном большее попечение, 25 дабы не было разделения в теле, а все члены одинаково заботились друг о друге. 26 Посему, страдает ли один член, страдают с ним все члены; славится ли один член, с ним радуются все члены. 27 И вы - тело Христово, а порознь - члены. 28 И иных Бог поставил в Церкви, во-первых, Апостолами, во-- вторых, пророками, в-третьих, учителями; далее, иным дал силы чудодейственные, также дары исцелений, вспоможения, управления, разные языки. 29 Все ли Апостолы? Все ли пророки? Все ли учители? Все ли чудотворцы? 30 Все ли имеют дары исцелений? Все ли говорят языками? Все ли истолкователи? 31 Ревнуйте о дарах больших, и я покажу вам путь еще превосходнейший.

13
1 Если я говорю языками человеческими и ангельскими, а любви не имею, то я - медь звенящая или кимвал звучащий. 2 Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, - то я ничто. 3 И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, нет мне в том никакой пользы. 4 Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, 5 не бесчинствует, не ищет своего, не раздражается, не мыслит зла, 6 не радуется неправде, а сорадуется истине; 7 все покрывает, всему верит, всего надеется, все переносит. 8 Любовь никогда не перестает, хотя и пророчества прекратятся, и языки умолкнут, и знание упразднится. 9 Ибо мы отчасти знаем, и отчасти пророчествуем; 10 когда же настанет совершенное, тогда то, что отчасти, прекратится. 11 Когда я был младенцем, то по-младенчески говорил, по-- младенчески мыслил, по-младенчески рассуждал; а как стал мужем, то оставил младенческое. 12 Теперь мы видим как бы сквозь тусклое стекло, гадательно, тогда же лицем к лицу; теперь знаю я отчасти, а тогда познаю, подобно как я познан. 13 А теперь пребывают сии три: вера, надежда, любовь; но любовь из них больше.

14
1 Достигайте любви; ревнуйте о дарах духовных, особенно же о том, чтобы пророчествовать. 2 Ибо кто говорит на незнакомом языке, тот говорит не людям, а Богу; потому что никто не понимает его, он тайны говорит духом; 3 а кто пророчествует, тот говорит людям в назидание, увещание и утешение. 4 Кто говорит на незнакомом языке, тот назидает себя; а кто пророчествует, тот назидает церковь. 5 Желаю, чтобы вы все говорили языками; но лучше, чтобы вы пророчествовали; ибо пророчествующий превосходнее того, кто говорит языками, разве он притом будет и изъяснять, чтобы церковь получила назидание. 6 Теперь, если я приду к вам, братия, и стану говорить на незнакомых языках, то какую принесу вам пользу, когда не изъяснюсь вам или откровением, или познанием, или пророчеством, или учением? 7 И бездушные вещи, издающие звук, свирель или гусли, если не производят раздельных тонов, как распознать то, что играют на свирели или на гуслях? 8 И если труба будет издавать неопределенный звук, кто станет готовиться к сражению? 9 Так если и вы языком произносите невразумительные слова, то как узнают, что вы говорите? Вы будете говорить на ветер. 10 Сколько, например, различных слов в мире, и ни одного из них нет без значения. 11 Но если я не разумею значения слов, то я для говорящего чужестранец, и говорящий для меня чужестранец. 12 Так и вы, ревнуя о дарах духовных, старайтесь обогатиться ими к назиданию церкви. 13 А потому, говорящий на незнакомом языке, молись о даре истолкования. 14 Ибо когда я молюсь на незнакомом языке, то хотя дух мой и молится, но ум мой остается без плода. 15 Что же делать? Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом. 16 Ибо если ты будешь благословлять духом, то стоящий на месте простолюдина как скажет: "аминь" при твоем благодарении? Ибо он не понимает, что ты говоришь. 17 Ты хорошо благодаришь, но другой не назидается. 18 Благодарю Бога моего: я более всех вас говорю языками; 19 но в церкви хочу лучше пять слов сказать умом моим, чтобы и других наставить, нежели тьму слов на незнакомом языке.
20 Братия! не будьте дети умом: на злое будьте младенцы, а по уму будьте совершеннолетни. 21 В законе написано: иными языками и иными устами буду говорить народу сему; но и тогда не послушают Меня, говорит Господь. 22 Итак языки суть знамение не для верующих, а для неверующих; пророчество же не для неверующих, а для верующих. 23 Если вся церковь сойдется вместе, и все станут говорить незнакомыми языками, и войдут к вам незнающие или неверующие, то не скажут ли, что вы беснуетесь? 24 Но когда все пророчествуют, и войдет кто неверующий или незнающий, то он всеми обличается, всеми судится. 25 И таким образом тайны сердца его обнаруживаются, и он падет ниц, поклонится Богу и скажет: истинно с вами Бог.
26 Итак что же, братия? Когда вы сходитесь, и у каждого из вас есть псалом, есть поучение, есть язык, есть откровение, есть истолкование, - все сие да будет к назиданию. 27 Если кто говорит на незнакомом языке, говорите двое, или много трое, и то порознь, а один изъясняй. 28 Если же не будет истолкователя, то молчи в церкви, а говори себе и Богу. 29 И пророки пусть говорят двое или трое, а прочие пусть рассуждают. 30 Если же другому из сидящих будет откровение, то первый молчи. 31 Ибо все один за другим можете пророчествовать, чтобы всем поучаться и всем получать утешение. 32 И духи пророческие послушны пророкам, 33 потому что Бог не есть Бог неустройства, но мира. Так бывает во всех церквах у святых. 34 Жены ваши в церквах да молчат, ибо не позволено им говорить, а быть в подчинении, как и закон говорит. 35 Если же они хотят чему научиться, пусть спрашивают о том дома у мужей своих; ибо неприлично жене говорить в церкви. 36 Разве от вас вышло слово Божие? Или до вас одних достигло?
37 Если кто почитает себя пророком или духовным, тот да разумеет, что я пишу вам, ибо это заповеди Господни. 38 А кто не разумеет, пусть не разумеет. 39 Итак, братия, ревнуйте о том, чтобы пророчествовать, но не запрещайте говорить и языками; 40 только всё должно быть благопристойно и чинно.

15
1 Напоминаю вам, братия, Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились, 2 которым и спасаетесь, если преподанное удерживаете так, как я благовествовал вам, если только не тщетно уверовали. 3 Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, 4 и что Он погребен был, и что воскрес в третий день, по Писанию, 5 и что явился Кифе, потом двенадцати; 6 потом явился более нежели пятистам братий в одно время, из которых большая часть доныне в живых, а некоторые и почили; 7 потом явился Иакову, также всем Апостолам; 8 а после всех явился и мне, как некоему извергу. 9 Ибо я наименьший из Апостолов, и недостоин называться Апостолом, потому что гнал церковь Божию. 10 Но благодатию Божиею есмь то, что есмь; и благодать Его во мне не была тщетна, но я более всех их потрудился: не я, впрочем, а благодать Божия, которая со мною. 11 Итак я ли, они ли, мы так проповедуем, и вы так уверовали.
12 Если же о Христе проповедуется, что Он воскрес из мертвых, то как некоторые из вас говорят, что нет воскресения мертвых? 13 Если нет воскресения мертвых, то и Христос не воскрес; 14 а если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша. 15 Притом мы оказались бы и лжесвидетелями о Боге, потому что свидетельствовали бы о Боге, что Он воскресил Христа, Которого Он не воскрешал, если, то есть, мертвые не воскресают; 16 ибо если мертвые не воскресают, то и Христос не воскрес. 17 А если Христос не воскрес, то вера ваша тщетна: вы еще во грехах ваших. 18 Поэтому и умершие во Христе погибли. 19 И если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков. 20 Но Христос воскрес из мертвых, первенец из умерших. 21 Ибо, как смерть через человека, так через человека и воскресение мертвых. 22 Как в Адаме все умирают, так во Христе все оживут, 23 каждый в своем порядке: первенец Христос, потом Христовы, в пришествие Его. 24 А затем конец, когда Он предаст Царство Богу и Отцу, когда упразднит всякое начальство и всякую власть и силу. 25 Ибо Ему надлежит царствовать, доколе низложит всех врагов под ноги Свои. 26 Последний же враг истребится - смерть, 27 потому что все покорил под ноги Его. Когда же сказано, что Ему все покорено, то ясно, что кроме Того, Который покорил Ему все. 28 Когда же все покорит Ему, тогда и Сам Сын покорится Покорившему все Ему, да будет Бог все во всем. 29 Иначе, что делают крестящиеся для мертвых? Если мертвые совсем не воскресают, то для чего и крестятся для мертвых? 30 Для чего и мы ежечасно подвергаемся бедствиям? 31 Я каждый день умираю: свидетельствуюсь в том похвалою вашею, братия, которую я имею во Христе Иисусе, Господе нашем. 32 По рассуждению человеческому, когда я боролся со зверями в Ефесе, какая мне польза, если мертвые не воскресают? Станем есть и пить, ибо завтра умрем! 33 Не обманывайтесь: худые сообщества развращают добрые нравы. 34 Отрезвитесь, как должно, и не грешите; ибо, к стыду вашему скажу, некоторые из вас не знают Бога.
35 Но скажет кто-нибудь: как воскреснут мертвые? и в каком теле придут? 36 Безрассудный! то, что ты сеешь, не оживет, если не умрет. 37 И когда ты сеешь, то сеешь не тело будущее, а голое зерно, какое случится, пшеничное или другое какое; 38 но Бог дает ему тело, как хочет, и каждому семени свое тело. 39 Не всякая плоть такая же плоть; но иная плоть у человеков, иная плоть у скотов, иная у рыб, иная у птиц. 40 Есть тела небесные и тела земные; но иная слава небесных, иная земных. 41 Иная слава солнца, иная слава луны, иная звезд; и звезда от звезды разнится в славе. 42 Так и при воскресении мертвых: сеется в тлении, восстает в нетлении; 43 сеется в уничижении, восстает в славе; сеется в немощи, восстает в силе; 44 сеется тело душевное, восстает тело духовное. Есть тело душевное, есть тело и духовное. 45 Так и написано: первый человек Адам стал душею живущею; а последний Адам есть дух животворящий. 46 Но не духовное прежде, а душевное, потом духовное. 47 Первый человек - из земли, перстный; второй человек - Господь с неба. 48 Каков перстный, таковы и перстные; и каков небесный, таковы и небесные. 49 И как мы носили образ перстного, будем носить и образ небесного.
50 Но то скажу вам, братия, что плоть и кровь не могут наследовать Царствия Божия, и тление не наследует нетления. 51 Говорю вам тайну: не все мы умрем, но все изменимся 52 вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся. 53 Ибо тленному сему надлежит облечься в нетление, и смертному сему облечься в бессмертие. 54 Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: поглощена смерть победою. 55 Смерть! где твое жало? ад! где твоя победа? 56 Жало же смерти - грех; а сила греха - закон. 57 Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом! 58 Итак, братия мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Господом.

16
1 При сборе же для святых поступайте так, как я установил в церквах Галатийских. 2 В первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние, чтобы не делать сборов, когда я приду. 3 Когда же приду, то, которых вы изберете, тех отправлю с письмами, для доставления вашего подаяния в Иерусалим. 4 А если прилично будет и мне отправиться, то они со мной пойдут.
5 Я приду к вам, когда пройду Македонию; ибо я иду через Македонию. 6 У вас же, может быть, поживу, или и перезимую, чтобы вы меня проводили, куда пойду. 7 Ибо я не хочу видеться с вами теперь мимоходом, а надеюсь пробыть у вас несколько времени, если Господь позволит. 8 В Ефесе же я пробуду до Пятидесятницы, 9 ибо для меня отверста великая и широкая дверь, и противников много.
10 Если же придет к вам Тимофей, смотрите, чтобы он был у вас безопасен; ибо он делает дело Господне, как и я. 11 Посему никто не пренебрегай его, но проводите его с миром, чтобы он пришел ко мне, ибо я жду его с братиями. 12 А что до брата Аполлоса, я очень просил его, чтобы он с братиями пошел к вам; но он никак не хотел идти ныне, а придет, когда ему будет удобно.
13 Бодрствуйте, стойте в вере, будьте мужественны, тверды. 14 Все у вас да будет с любовью.
15 Прошу вас, братия (вы знаете семейство Стефаново, что оно есть начаток Ахаии и что они посвятили себя на служение святым), 16 будьте и вы почтительны к таковым и ко всякому содействующему и трудящемуся. 17 Я рад прибытию Стефана, Фортуната и Ахаика: они восполнили для меня отсутствие ваше, 18 ибо они мой и ваш дух успокоили. Почитайте таковых.
19 Приветствуют вас церкви Асийские; приветствуют вас усердно в Господе Акила и Прискилла с домашнею их церковью. 20 Приветствуют вас все братия. Приветствуйте друг друга святым целованием.
21 Мое, Павлово, приветствие собственноручно. 22 Кто не любит Господа Иисуса Христа, анафема, маран-афа. 23 Благодать Господа нашего Иисуса Христа с вами, 24 и любовь моя со всеми вами во Христе Иисусе. Аминь.
<<

ПЕРВОЕ ПОСЛАНИЕ К КОРИНФЯНАМ СВЯТОГО АПОСТОЛА ПАВЛА
9-16 (16)


ВТОРОЕ ПОСЛАНИЕ К КОРИНФЯНАМ СВЯТОГО АПОСТОЛА ПАВЛА
1-13 (13)

1
1 Павел, волею Божиею Апостол Иисуса Христа, и Тимофей брат, церкви Божией, находящейся в Коринфе, со всеми святыми по всей Ахаии: 2 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
3 Благословен Бог и Отец Господа нашего Иисуса Христа, Отец милосердия и Бог всякого утешения, 4 утешающий нас во всякой скорби нашей, чтобы и мы могли утешать находящихся во всякой скорби тем утешением, которым Бог утешает нас самих! 5 Ибо по мере, как умножаются в нас страдания Христовы, умножается Христом и утешение наше. 6 Скорбим ли мы, скорбим для вашего утешения и спасения, которое совершается перенесением тех же страданий, какие и мы терпим. 7 И надежда наша о вас тверда. Утешаемся ли, утешаемся для вашего утешения и спасения, зная, что вы участвуете как в страданиях наших, так и в утешении.
8 Ибо мы не хотим оставить вас, братия, в неведении о скорби нашей, бывшей с нами в Асии, потому что мы отягчены были чрезмерно и сверх силы, так что не надеялись остаться в живых. 9 Но сами в себе имели приговор к смерти, для того, чтобы надеяться не на самих себя, но на Бога, воскрешающего мертвых, 10 Который и избавил нас от столь близкой смерти, и избавляет, и на Которого надеемся, что и еще избавит, 11 при содействии и вашей молитвы за нас, дабы за дарованное нам, по ходатайству многих, многие возблагодарили за нас.
12 Ибо похвала наша сия есть свидетельство совести нашей, что мы в простоте и богоугодной искренности, не по плотской мудрости, но по благодати Божией, жили в мире, особенно же у вас. 13 И мы пишем вам не иное, как то, что вы читаете или разумеете, и что, как надеюсь, до конца уразумеете, 14 так как вы отчасти и уразумели уже, что мы будем вашею похвалою, равно и вы нашею, в день Господа нашего Иисуса Христа. 15 И в этой уверенности я намеревался придти к вам ранее, чтобы вы вторично получили благодать, 16 и через вас пройти в Македонию, из Македонии же опять придти к вам; а вы проводили бы меня в Иудею. 17 Имея такое намерение, легкомысленно ли я поступил? Или, что я предпринимаю, по плоти предпринимаю, так что у меня то "да, да", то "нет, нет"? 18 Верен Бог, что слово наше к вам не было то "да", то "нет". 19 Ибо Сын Божий, Иисус Христос, проповеданный у вас нами, мною и Силуаном и Тимофеем, не был "да" и "нет"; но в Нем было "да", -- 20 ибо все обетования Божии в Нем "да" и в Нем "аминь", - в славу Божию, через нас. 21 Утверждающий же нас с вами во Христе и помазавший нас есть Бог, 22 Который и запечатлел нас и дал залог Духа в сердца наши.
23 Бога призываю во свидетели на душу мою, что, щадя вас, я доселе не приходил в Коринф, 24 не потому, будто мы берем власть над верою вашею; но мы споспешествуем радости вашей: ибо верою вы тверды.

2
1 Итак я рассудил сам в себе не приходить к вам опять с огорчением. 2 Ибо если я огорчаю вас, то кто обрадует меня, как не тот, кто огорчен мною? 3 Это самое и писал я вам, дабы, придя, не иметь огорчения от тех, о которых мне надлежало радоваться: ибо я во всех вас уверен, что моя радость есть радость и для всех вас. 4 От великой скорби и стесненного сердца я писал вам со многими слезами, не для того, чтобы огорчить вас, но чтобы вы познали любовь, какую я в избытке имею к вам. 5 Если же кто огорчил, то не меня огорчил, но частью, - чтобы не сказать много, - и всех вас. 6 Для такого довольно сего наказания от многих, 7 так что вам лучше уже простить его и утешить, дабы он не был поглощен чрезмерною печалью. 8 И потому прошу вас оказать ему любовь. 9 Ибо я для того и писал, чтобы узнать на опыте, во всем ли вы послушны. 10 А кого вы в чем прощаете, того и я; ибо и я, если в чем простил кого, простил для вас от лица Христова, 11 чтобы не сделал нам ущерба сатана, ибо нам не безызвестны его умыслы.
12 Придя в Троаду для благовествования о Христе, хотя мне и отверста была дверь Господом, 13 я не имел покоя духу моему, потому что не нашел там брата моего Тита; но, простившись с ними, я пошел в Македонию. 14 Но благодарение Богу, Который всегда дает нам торжествовать во Христе и благоухание познания о Себе распространяет нами во всяком месте. 15 Ибо мы Христово благоухание Богу в спасаемых и в погибающих: 16 для одних запах смертоносный на смерть, а для других запах живительный на жизнь. И кто способен к сему? 17 Ибо мы не повреждаем слова Божия, как многие, но проповедуем искренно, как от Бога, пред Богом, во Христе.

3
1 Неужели нам снова знакомиться с вами? Неужели нужны для нас, как для некоторых, одобрительные письма к вам или от вас? 2 Вы - наше письмо, написанное в сердцах наших, узнаваемое и читаемое всеми человеками; 3 вы показываете собою, что вы - письмо Христово, через служение наше написанное не чернилами, но Духом Бога живаго, не на скрижалях каменных, но на плотяных скрижалях сердца. 4 Такую уверенность мы имеем в Боге через Христа, 5 не потому, чтобы мы сами способны были помыслить что от себя, как бы от себя, но способность наша от Бога. 6 Он дал нам способность быть служителями Нового Завета, не буквы, но духа, потому что буква убивает, а дух животворит. 7 Если же служение смертоносным буквам, начертанное на камнях, было так славно, что сыны Израилевы не могли смотреть на лице Моисеево по причине славы лица его преходящей, -- 8 то не гораздо ли более должно быть славно служение духа? 9 Ибо если служение осуждения славно, то тем паче изобилует славою служение оправдания. 10 То прославленное даже не оказывается славным с сей стороны, по причине преимущественной славы последующего. 11 Ибо, если преходящее славно, тем более славно пребывающее. 12 Имея такую надежду, мы действуем с великим дерзновением, 13 а не так, как Моисей, который полагал покрывало на лице свое, чтобы сыны Израилевы не взирали на конец преходящего. 14 Но умы их ослеплены: ибо то же самое покрывало доныне остается неснятым при чтении Ветхого Завета, потому что оно снимается Христом. 15 Доныне, когда они читают Моисея, покрывало лежит на сердце их; 16 но когда обращаются к Господу, тогда это покрывало снимается. 17 Господь есть Дух; а где Дух Господень, там свобода. 18 Мы же все открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа.

4
1 Посему, имея по милости Божией такое служение, мы не унываем; 2 но, отвергнув скрытные постыдные дела, не прибегая к хитрости и не искажая слова Божия, а открывая истину, представляем себя совести всякого человека пред Богом. 3 Если же и закрыто благовествование наше, то закрыто для погибающих, 4 для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого. 5 Ибо мы не себя проповедуем, но Христа Иисуса, Господа; а мы - рабы ваши для Иисуса, 6 потому что Бог, повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием славы Божией в лице Иисуса Христа.
7 Но сокровище сие мы носим в глиняных сосудах, чтобы преизбыточная сила была приписываема Богу, а не нам. 8 Мы отовсюду притесняемы, но не стеснены; мы в отчаянных обстоятельствах, но не отчаиваемся; 9 мы гонимы, но не оставлены; низлагаемы, но не погибаем. 10 Всегда носим в теле мертвость Господа Иисуса, чтобы и жизнь Иисусова открылась в теле нашем. 11 Ибо мы живые непрестанно предаемся на смерть ради Иисуса, чтобы и жизнь Иисусова открылась в смертной плоти нашей, 12 так что смерть действует в нас, а жизнь в вас. 13 Но, имея тот же дух веры, как написано: я веровал и потому говорил, и мы веруем, потому и говорим, 14 зная, что Воскресивший Господа Иисуса воскресит через Иисуса и нас и поставит перед Собою с вами. 15 Ибо всё для вас, дабы обилие благодати тем большую во многих произвело благодарность во славу Божию. 16 Посему мы не унываем; но если внешний наш человек и тлеет, то внутренний со дня на день обновляется. 17 Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу, 18 когда мы смотрим не на видимое, но на невидимое: ибо видимое временно, а невидимое вечно.

5
1 Ибо знаем, что, когда земной наш дом, эта хижина, разрушится, мы имеем от Бога жилище на небесах, дом нерукотворенный, вечный. 2 Оттого мы и воздыхаем, желая облечься в небесное наше жилище; 3 только бы нам и одетым не оказаться нагими. 4 Ибо мы, находясь в этой хижине, воздыхаем под бременем, потому что не хотим совлечься, но облечься, чтобы смертное поглощено было жизнью. 5 На сие самое и создал нас Бог и дал нам залог Духа. 6 Итак мы всегда благодушествуем; и как знаем, что, водворяясь в теле, мы устранены от Господа, -- 7 ибо мы ходим верою, а не видением, -- 8 то мы благодушествуем и желаем лучше выйти из тела и водвориться у Господа. 9 И потому ревностно стараемся, водворяясь ли, выходя ли, быть Ему угодными; 10 ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое.
11 Итак, зная страх Господень, мы вразумляем людей, Богу же мы открыты; надеюсь, что открыты и вашим совестям. 12 Не снова представляем себя вам, но даем вам повод хвалиться нами, дабы имели вы что сказать тем, которые хвалятся лицем, а не сердцем. 13 Если мы выходим из себя, то для Бога; если же скромны, то для вас. 14 Ибо любовь Христова объемлет нас, рассуждающих так: если один умер за всех, то все умерли. 15 А Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего. 16 Потому отныне мы никого не знаем по плоти; если же и знали Христа по плоти, то ныне уже не знаем. 17 Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое. 18 Все же от Бога, Иисусом Христом примирившего нас с Собою и давшего нам служение примирения, 19 потому что Бог во Христе примирил с Собою мир, не вменяя людям преступлений их, и дал нам слово примирения. 20 Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом. 21 Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом.

6
1 Мы же, как споспешники, умоляем вас, чтобы благодать Божия не тщетно была принята вами. 2 Ибо сказано: во время благоприятное Я услышал тебя и в день спасения помог тебе. Вот, теперь время благоприятное, вот, теперь день спасения. 3 Мы никому ни в чем не полагаем претыкания, чтобы не было порицаемо служение, 4 но во всем являем себя, как служители Божии, в великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах, 5 под ударами, в темницах, в изгнаниях, в трудах, в бдениях, в постах, 6 в чистоте, в благоразумии, в великодушии, в благости, в Духе Святом, в нелицемерной любви, 7 в слове истины, в силе Божией, с оружием правды в правой и левой руке, 8 в чести и бесчестии, при порицаниях и похвалах: нас почитают обманщиками, но мы верны; 9 мы неизвестны, но нас узнают; нас почитают умершими, но вот, мы живы; нас наказывают, но мы не умираем; 10 нас огорчают, а мы всегда радуемся; мы нищи, но многих обогащаем; мы ничего не имеем, но всем обладаем.
11 Уста наши отверсты к вам, Коринфяне, сердце наше расширено. 12 Вам не тесно в нас; но в сердцах ваших тесно. 13 В равное возмездие, - говорю, как детям, - распространитесь и вы.
14 Не преклоняйтесь под чужое ярмо с неверными, ибо какое общение праведности с беззаконием? Что общего у света с тьмою? 15 Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным? 16 Какая совместность храма Божия с идолами? Ибо вы храм Бога живаго, как сказал Бог: вселюсь в них и буду ходить в них; и буду их Богом, и они будут Моим народом. 17 И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому; и Я прииму вас. 18 И буду вам Отцем, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель.

7
1 Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием.
2 Вместите нас. Мы никого не обидели, никому не повредили, ни от кого не искали корысти. 3 Не в осуждение говорю; ибо я прежде сказал, что вы в сердцах наших, так чтобы вместе и умереть и жить. 4 Я много надеюсь на вас, много хвалюсь вами; я исполнен утешением, преизобилую радостью, при всей скорби нашей. 5 Ибо, когда пришли мы в Македонию, плоть наша не имела никакого покоя, но мы были стеснены отовсюду: отвне - нападения, внутри - страхи. 6 Но Бог, утешающий смиренных, утешил нас прибытием Тита, 7 и не только прибытием его, но и утешением, которым он утешался о вас, пересказывая нам о вашем усердии, о вашем плаче, о вашей ревности по мне, так что я еще более обрадовался. 8 Посему, если я опечалил вас посланием, не жалею, хотя и пожалел было; ибо вижу, что послание то опечалило вас, впрочем на время. 9 Теперь я радуюсь не потому, что вы опечалились, но что вы опечалились к покаянию; ибо опечалились ради Бога, так что нисколько не понесли от нас вреда. 10 Ибо печаль ради Бога производит неизменное покаяние ко спасению, а печаль мирская производит смерть. 11 Ибо то самое, что вы опечалились ради Бога, смотрите, какое произвело в вас усердие, какие извинения, какое негодование на виновного, какой страх, какое желание, какую ревность, какое взыскание! По всему вы показали себя чистыми в этом деле. 12 Итак, если я писал к вам, то не ради оскорбителя и не ради оскорбленного, но чтобы вам открылось попечение наше о вас пред Богом. 13 Посему мы утешились утешением вашим; а еще более обрадованы мы радостью Тита, что вы все успокоили дух его. 14 Итак я не остался в стыде, если чем-либо о вас похвалился перед ним, но как вам мы говорили все истину, так и перед Титом похвала наша оказалась истинною; 15 и сердце его весьма расположено к вам, при воспоминании о послушании всех вас, как вы приняли его со страхом и трепетом. 16 Итак радуюсь, что во всем могу положиться на вас.

8
1 Уведомляем вас, братия, о благодати Божией, данной церквам Македонским, 2 ибо они среди великого испытания скорбями преизобилуют радостью; и глубокая нищета их преизбыточествует в богатстве их радушия. 3 Ибо они доброхотны по силам и сверх сил - я свидетель: 4 они весьма убедительно просили нас принять дар и участие их в служении святым; 5 и не только то, чего мы надеялись, но они отдали самих себя, во-первых, Господу, потом и нам по воле Божией; 6 поэтому мы просили Тита, чтобы он, как начал, так и окончил у вас и это доброе дело.
7 А как вы изобилуете всем: верою и словом, и познанием, и всяким усердием, и любовью вашею к нам, - так изобилуйте и сею добродетелью. 8 Говорю это не в виде повеления, но усердием других испытываю искренность и вашей любви. 9 Ибо вы знаете благодать Господа нашего Иисуса Христа, что Он, будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою. 10 Я даю на это совет: ибо это полезно вам, которые не только начали делать сие, но и желали того еще с прошедшего года. 11 Совершите же теперь самое дело, дабы, чего усердно желали, то и исполнено было по достатку. 12 Ибо если есть усердие, то оно принимается смотря по тому, кто что имеет, а не по тому, чего не имеет. 13 Не требуется, чтобы другим было облегчение, а вам тяжесть, но чтобы была равномерность. 14 Ныне ваш избыток в восполнение их недостатка; а после их избыток в восполнение вашего недостатка, чтобы была равномерность, 15 как написано: кто собрал много, не имел лишнего; и кто мало, не имел недостатка.
16 Благодарение Богу, вложившему в сердце Титово такое усердие к вам. 17 Ибо, хотя и я просил его, впрочем он, будучи очень усерден, пошел к вам добровольно. 18 С ним послали мы также брата, во всех церквах похваляемого за благовествование, 19 и притом избранного от церквей сопутствовать нам для сего благотворения, которому мы служим во славу Самого Господа и в соответствие вашему усердию, 20 остерегаясь, чтобы нам не подвергнуться от кого нареканию при таком обилии приношений, вверяемых нашему служению; 21 ибо мы стараемся о добром не только пред Господом, но и пред людьми. 22 Мы послали с ними и брата нашего, которого усердие много раз испытали во многом и который ныне еще усерднее по великой уверенности в вас. 23 Что касается до Тита, это - мой товарищ и сотрудник у вас; а что до братьев наших, это - посланники церквей, слава Христова. 24 Итак перед лицем церквей дайте им доказательство любви вашей и того, что мы справедливо хвалимся вами.

9
1 Для меня впрочем излишне писать вам о вспоможении святым, 2 ибо я знаю усердие ваше и хвалюсь вами перед Македонянами, что Ахаия приготовлена еще с прошедшего года; и ревность ваша поощрила многих. 3 Братьев же послал я для того, чтобы похвала моя о вас не оказалась тщетною в сем случае, но чтобы вы, как я говорил, были приготовлены, 4 и чтобы, когда придут со мною Македоняне и найдут вас неготовыми, не остались в стыде мы, - не говорю "вы", - похвалившись с такою уверенностью. 5 Посему я почел за нужное упросить братьев, чтобы они наперед пошли к вам и предварительно озаботились, дабы возвещенное уже благословение ваше было готово, как благословение, а не как побор.
6 При сем скажу: кто сеет скупо, тот скупо и пожнет; а кто сеет щедро, тот щедро и пожнет. 7 Каждый уделяй по расположению сердца, не с огорчением и не с принуждением; ибо доброхотно дающего любит Бог. 8 Бог же силен обогатить вас всякою благодатью, чтобы вы, всегда и во всем имея всякое довольство, были богаты на всякое доброе дело, 9 как написано: расточил, раздал нищим; правда его пребывает в век. 10 Дающий же семя сеющему и хлеб в пищу подаст обилие посеянному вами и умножит плоды правды вашей, 11 так чтобы вы всем богаты были на всякую щедрость, которая через нас производит благодарение Богу. 12 Ибо дело служения сего не только восполняет скудость святых, но и производит во многих обильные благодарения Богу; 13 ибо, видя опыт сего служения, они прославляют Бога за покорность исповедуемому вами Евангелию Христову и за искреннее общение с ними и со всеми, 14 молясь за вас, по расположению к вам, за преизбыточествующую в вас благодать Божию. 15 Благодарение Богу за неизреченный дар Его!

10
1 Я же, Павел, который лично между вами скромен, а заочно против вас отважен, убеждаю вас кротостью и снисхождением Христовым. 2 Прошу, чтобы мне по пришествии моем не прибегать к той твердой смелости, которую думаю употребить против некоторых, помышляющих о нас, что мы поступаем по плоти. 3 Ибо мы, ходя во плоти, не по плоти воинствуем. 4 Оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь: ими ниспровергаем замыслы 5 и всякое превозношение, восстающее против познания Божия, и пленяем всякое помышление в послушание Христу, 6 и готовы наказать всякое непослушание, когда ваше послушание исполнится. 7 На личность ли смотрите? Кто уверен в себе, что он Христов, тот сам по себе суди, что, как он Христов, так и мы Христовы. 8 Ибо если бы я и более стал хвалиться нашею властью, которую Господь дал нам к созиданию, а не к расстройству вашему, то не остался бы в стыде. 9 Впрочем, да не покажется, что я устрашаю вас только посланиями. 10 Так как некто говорит: в посланиях он строг и силен, а в личном присутствии слаб, и речь его незначительна, -- 11 такой пусть знает, что, каковы мы на словах в посланиях заочно, таковы и на деле лично. 12 Ибо мы не смеем сопоставлять или сравнивать себя с теми, которые сами себя выставляют: они измеряют себя самими собою и сравнивают себя с собою неразумно. 13 А мы не без меры хвалиться будем, но по мере удела, какой назначил нам Бог в такую меру, чтобы достигнуть и до вас. 14 Ибо мы не напрягаем себя, как не достигшие до вас, потому что достигли и до вас благовествованием Христовым. 15 Мы не без меры хвалимся, не чужими трудами, но надеемся, с возрастанием веры вашей, с избытком увеличить в вас удел наш, 16 так чтобы и далее вас проповедывать Евангелие, а не хвалиться готовым в чужом уделе. 17 Хвалящийся хвались о Господе. 18 Ибо не тот достоин, кто сам себя хвалит, но кого хвалит Господь.

11
1 О, если бы вы несколько были снисходительны к моему неразумию! Но вы и снисходите ко мне. 2 Ибо я ревную о вас ревностью Божиею; потому что я обручил вас единому мужу, чтобы представить Христу чистою девою. 3 Но боюсь, чтобы, как змий хитростью своею прельстил Еву, так и ваши умы не повредились, уклонившись от простоты во Христе. 4 Ибо если бы кто, придя, начал проповедывать другого Иисуса, которого мы не проповедывали, или если бы вы получили иного Духа, которого не получили, или иное благовестие, которого не принимали, - то вы были бы очень снисходительны к тому. 5 Но я думаю, что у меня ни в чем нет недостатка против высших Апостолов: 6 хотя я и невежда в слове, но не в познании. Впрочем мы во всем совершенно известны вам. 7 Согрешил ли я тем, что унижал себя, чтобы возвысить вас, потому что безмездно проповедывал вам Евангелие Божие? 8 Другим церквам я причинял издержки, получая от них содержание для служения вам; и, будучи у вас, хотя терпел недостаток, никому не докучал, 9 ибо недостаток мой восполнили братия, пришедшие из Македонии; да и во всем я старался и постараюсь не быть вам в тягость. 10 По истине Христовой во мне скажу, что похвала сия не отнимется у меня в странах Ахаии. 11 Почему же так поступаю? Потому ли, что не люблю вас? Богу известно! Но как поступаю, так и буду поступать, 12 чтобы не дать повода ищущим повода, дабы они, чем хвалятся, в том оказались такими же, как и мы. 13 Ибо таковые лжеапостолы, лукавые делатели, принимают вид Апостолов Христовых. 14 И неудивительно: потому что сам сатана принимает вид Ангела света, 15 а потому не великое дело, если и служители его принимают вид служителей правды; но конец их будет по делам их.
16 Еще скажу: не почти кто-нибудь меня неразумным; а если не так, то примите меня, хотя как неразумного, чтобы и мне сколько-- нибудь похвалиться. 17 Что скажу, то скажу не в Господе, но как бы в неразумии при такой отважности на похвалу. 18 Как многие хвалятся по плоти, то и я буду хвалиться. 19 Ибо вы, люди разумные, охотно терпите неразумных: 20 вы терпите, когда кто вас порабощает, когда кто объедает, когда кто обирает, когда кто превозносится, когда кто бьет вас в лицо. 21 К стыду говорю, что на это у нас недоставало сил. А если кто смеет хвалиться чем-либо, то (скажу по неразумию) смею и я. 22 Они Евреи? и я. Израильтяне? и я. Семя Авраамово? и я. 23 Христовы служители? (в безумии говорю:) я больше. Я гораздо более был в трудах, безмерно в ранах, более в темницах и многократно при смерти. 24 От Иудеев пять раз дано мне было по сорока ударов без одного; 25 три раза меня били палками, однажды камнями побивали, три раза я терпел кораблекрушение, ночь и день пробыл во глубине морской; 26 много раз был в путешествиях, в опасностях на реках, в опасностях от разбойников, в опасностях от единоплеменников, в опасностях от язычников, в опасностях в городе, в опасностях в пустыне, в опасностях на море, в опасностях между лжебратиями, 27 в труде и в изнурении, часто в бдении, в голоде и жажде, часто в посте, на стуже и в наготе. 28 Кроме посторонних приключений, у меня ежедневно стечение людей, забота о всех церквах. 29 Кто изнемогает, с кем бы и я не изнемогал? Кто соблазняется, за кого бы я не воспламенялся? 30 Если должно мне хвалиться, то буду хвалиться немощью моею. 31 Бог и Отец Господа нашего Иисуса Христа, благословенный во веки, знает, что я не лгу. 32 В Дамаске областной правитель царя Ареты стерег город Дамаск, чтобы схватить меня; и я в корзине был спущен из окна по стене и избежал его рук.

12
1 Не полезно хвалиться мне, ибо я приду к видениям и откровениям Господним. 2 Знаю человека во Христе, который назад тому четырнадцать лет (в теле ли - не знаю, вне ли тела - не знаю: Бог знает) восхищен был до третьего неба. 3 И знаю о таком человеке (только не знаю - в теле, или вне тела: Бог знает), 4 что он был восхищен в рай и слышал неизреченные слова, которых человеку нельзя пересказать. 5 Таким человеком могу хвалиться; собою же не похвалюсь, разве только немощами моими. 6 Впрочем, если захочу хвалиться, не буду неразумен, потому что скажу истину; но я удерживаюсь, чтобы кто не подумал о мне более, нежели сколько во мне видит или слышит от меня. 7 И чтобы я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны, удручать меня, чтобы я не превозносился. 8 Трижды молил я Господа о том, чтобы удалил его от меня. 9 Но Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова. 10 Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа, ибо, когда я немощен, тогда силен.
11 Я дошел до неразумия, хвалясь; вы меня к сему принудили. Вам бы надлежало хвалить меня, ибо у меня ни в чем нет недостатка против высших Апостолов, хотя я и ничто. 12 Признаки Апостола оказались перед вами всяким терпением, знамениями, чудесами и силами. 13 Ибо чего у вас недостает перед прочими церквами, разве только того, что сам я не был вам в тягость? Простите мне такую вину. 14 Вот, в третий раз я готов идти к вам, и не буду отягощать вас, ибо я ищу не вашего, а вас. Не дети должны собирать имение для родителей, но родители для детей. 15 Я охотно буду издерживать свое и истощать себя за души ваши, несмотря на то, что, чрезвычайно любя вас, я менее любим вами. 16 Положим, что сам я не обременял вас, но, будучи хитр, лукавством брал с вас. 17 Но пользовался ли я чем от вас через кого-нибудь из тех, кого посылал к вам? 18 Я упросил Тита и послал с ним одного из братьев: Тит воспользовался ли чем от вас? Не в одном ли духе мы действовали? Не одним ли путем ходили?
19 Не думаете ли еще, что мы только оправдываемся перед вами? Мы говорим пред Богом, во Христе, и все это, возлюбленные, к вашему назиданию. 20 Ибо я опасаюсь, чтобы мне, по пришествии моем, не найти вас такими, какими не желаю, также чтобы и вам не найти меня таким, каким не желаете: чтобы не найти у вас раздоров, зависти, гнева, ссор, клевет, ябед, гордости, беспорядков, 21 чтобы опять, когда приду, не уничижил меня у вас Бог мой и чтобы не оплакивать мне многих, которые согрешили прежде и не покаялись в нечистоте, блудодеянии и непотребстве, какое делали.

13
1 В третий уже раз иду к вам. При устах двух или трех свидетелей будет твердо всякое слово. 2 Я предварял и предваряю, как бы находясь у вас во второй раз, и теперь, отсутствуя, пишу прежде согрешившим и всем прочим, что, когда опять приду, не пощажу. 3 Вы ищете доказательства на то, Христос ли говорит во мне: Он не бессилен для вас, но силен в вас. 4 Ибо, хотя Он и распят в немощи, но жив силою Божиею; и мы также, хотя немощны в Нем, но будем живы с Ним силою Божиею в вас.
5 Испытывайте самих себя, в вере ли вы; самих себя исследывайте. Или вы не знаете самих себя, что Иисус Христос в вас? Разве только вы не то, чем должны быть. 6 О нас же, надеюсь, узнаете, что мы то, чем быть должны. 7 Молим Бога, чтобы вы не делали никакого зла, не для того, чтобы нам показаться, чем должны быть; но чтобы вы делали добро, хотя бы мы казались и не тем, чем должны быть. 8 Ибо мы не сильны против истины, но сильны за истину. 9 Мы радуемся, когда мы немощны, а вы сильны; о сем-то и молимся, о вашем совершенстве. 10 Для того я и пишу сие в отсутствии, чтобы в присутствии не употребить строгости по власти, данной мне Господом к созиданию, а не к разорению.
11 Впрочем, братия, радуйтесь, усовершайтесь, утешайтесь, будьте единомысленны, мирны, - и Бог любви и мира будет с вами. 12 Приветствуйте друг друга лобзанием святым. Приветствуют вас все святые.
13 Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святаго Духа со всеми вами. Аминь.

ВТОРОЕ ПОСЛАНИЕ К КОРИНФЯНАМ СВЯТОГО АПОСТОЛА ПАВЛА
1-13 (13)


Послание к Галатам святого апостоля Павла

ПОСЛАНИЕ К ГАЛАТАМ СВЯТОГО АПОСТОЛА ПАВЛА
1-6 (6)

1
1 Павел Апостол, избранный не человеками и не через человека, но Иисусом Христом и Богом Отцем, воскресившим Его из мертвых, 2 и все находящиеся со мною братия - церквам Галатийским: 3 благодать вам и мир от Бога Отца и Господа нашего Иисуса Христа, 4 Который отдал Себя Самого за грехи наши, чтобы избавить нас от настоящего лукавого века, по воле Бога и Отца нашего; 5 Ему слава во веки веков. Аминь.
6 Удивляюсь, что вы от призвавшего вас благодатью Христовою так скоро переходите к иному благовествованию, 7 которое впрочем не иное, а только есть люди, смущающие вас и желающие превратить благовествование Христово. 8 Но если бы даже мы или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема. 9 Как прежде мы сказали, так и теперь еще говорю: кто благовествует вам не то, что вы приняли, да будет анафема. 10 У людей ли я ныне ищу благоволения, или у Бога? людям ли угождать стараюсь? Если бы я и поныне угождал людям, то не был бы рабом Христовым.
11 Возвещаю вам, братия, что Евангелие, которое я благовествовал, не есть человеческое, 12 ибо и я принял его и научился не от человека, но через откровение Иисуса Христа. 13 Вы слышали о моем прежнем образе жизни в Иудействе, что я жестоко гнал Церковь Божию, и опустошал ее, 14 и преуспевал в Иудействе более многих сверстников в роде моем, будучи неумеренным ревнителем отеческих моих преданий. 15 Когда же Бог, избравший меня от утробы матери моей и призвавший благодатью Своею, благоволил 16 открыть во мне Сына Своего, чтобы я благовествовал Его язычникам, - я не стал тогда же советоваться с плотью и кровью, 17 и не пошел в Иерусалим к предшествовавшим мне Апостолам, а пошел в Аравию, и опять возвратился в Дамаск. 18 Потом, спустя три года, ходил я в Иерусалим видеться с Петром и пробыл у него дней пятнадцать. 19 Другого же из Апостолов я не видел никого, кроме Иакова, брата Господня. 20 А в том, что пишу вам, пред Богом, не лгу. 21 После сего отошел я в страны Сирии и Киликии. 22 Церквам Христовым в Иудее лично я не был известен, 23 а только слышали они, что гнавший их некогда ныне благовествует веру, которую прежде истреблял, -- 24 и прославляли за меня Бога.

2
1 Потом, через четырнадцать лет, опять ходил я в Иерусалим с Варнавою, взяв с собою и Тита. 2 Ходил же по откровению, и предложил там, и особо знаменитейшим, благовествование, проповедуемое мною язычникам, не напрасно ли я подвизаюсь или подвизался. 3 Но они и Тита, бывшего со мною, хотя и Еллина, не принуждали обрезаться, 4 а вкравшимся лжебратиям, скрытно приходившим подсмотреть за нашею свободою, которую мы имеем во Христе Иисусе, чтобы поработить нас, 5 мы ни на час не уступили и не покорились, дабы истина благовествования сохранилась у вас. 6 И в знаменитых чем-либо, какими бы ни были они когда-либо, для меня нет ничего особенного: Бог не взирает на лице человека. И знаменитые не возложили на меня ничего более. 7 Напротив того, увидев, что мне вверено благовестие для необрезанных, как Петру для обрезанных 8 [ибо Содействовавший Петру в апостольстве у обрезанных содействовал и мне у язычников], 9 и, узнав о благодати, данной мне, Иаков и Кифа и Иоанн, почитаемые столпами, подали мне и Варнаве руку общения, чтобы нам идти к язычникам, а им к обрезанным, 10 только чтобы мы помнили нищих, что и старался я исполнять в точности.
11 Когда же Петр пришел в Антиохию, то я лично противостал ему, потому что он подвергался нареканию. 12 Ибо, до прибытия некоторых от Иакова, ел вместе с язычниками; а когда те пришли, стал таиться и устраняться, опасаясь обрезанных. 13 Вместе с ним лицемерили и прочие Иудеи, так что даже Варнава был увлечен их лицемерием. 14 Но когда я увидел, что они не прямо поступают по истине Евангельской, то сказал Петру при всех: если ты, будучи Иудеем, живешь по-язычески, а не по-иудейски, то для чего язычников принуждаешь жить по-иудейски? 15 Мы по природе Иудеи, а не из язычников грешники; 16 однако же, узнав, что человек оправдывается не делами закона, а только верою в Иисуса Христа, и мы уверовали во Христа Иисуса, чтобы оправдаться верою во Христа, а не делами закона; ибо делами закона не оправдается никакая плоть. 17 Если же, ища оправдания во Христе, мы и сами оказались грешниками, то неужели Христос есть служитель греха? Никак. 18 Ибо если я снова созидаю, что разрушил, то сам себя делаю преступником. 19 Законом я умер для закона, чтобы жить для Бога. Я сораспялся Христу, 20 и уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня. 21 Не отвергаю благодати Божией; а если законом оправдание, то Христос напрасно умер.

3
1 О, несмысленные Галаты! кто прельстил вас не покоряться истине, вас, у которых перед глазами предначертан был Иисус Христос, как бы у вас распятый? 2 Сие только хочу знать от вас: через дела ли закона вы получили Духа, или через наставление в вере? 3 Так ли вы несмысленны, что, начав духом, теперь оканчиваете плотью? 4 Столь многое потерпели вы неужели без пользы? О, если бы только без пользы! 5 Подающий вам Духа и совершающий между вами чудеса через дела ли закона сие производит, или через наставление в вере? 6 Так Авраам поверил Богу, и это вменилось ему в праведность. 7 Познайте же, что верующие суть сыны Авраама. 8 И Писание, провидя, что Бог верою оправдает язычников, предвозвестило Аврааму: в тебе благословятся все народы. 9 Итак верующие благословляются с верным Авраамом, 10 а все, утверждающиеся на делах закона, находятся под клятвою. Ибо написано: проклят всяк, кто не исполняет постоянно всего, что написано в книге закона. 11 А что законом никто не оправдывается пред Богом, это ясно, потому что праведный верою жив будет. 12 А закон не по вере; но кто исполняет его, тот жив будет им. 13 Христос искупил нас от клятвы закона, сделавшись за нас клятвою [ибо написано: проклят всяк, висящий на древе], 14 дабы благословение Авраамово через Христа Иисуса распространилось на язычников, чтобы нам получить обещанного Духа верою.
15 Братия! говорю по рассуждению человеческому: даже человеком утвержденного завещания никто не отменяет и не прибавляет к нему. 16 Но Аврааму даны были обетования и семени его. Не сказано: и потомкам, как бы о многих, но как об одном: и семени твоему, которое есть Христос. 17 Я говорю то, что завета о Христе, прежде Богом утвержденного, закон, явившийся спустя четыреста тридцать лет, не отменяет так, чтобы обетование потеряло силу. 18 Ибо если по закону наследство, то уже не по обетованию; но Аврааму Бог даровал оное по обетованию.
19 Для чего же закон? Он дан после по причине преступлений, до времени пришествия семени, к которому относится обетование, и преподан через Ангелов, рукою посредника. 20 Но посредник при одном не бывает, а Бог один. 21 Итак закон противен обетованиям Божиим? Никак! Ибо если бы дан был закон, могущий животворить, то подлинно праведность была бы от закона; 22 но Писание всех заключило под грехом, дабы обетование верующим дано было по вере в Иисуса Христа. 23 А до пришествия веры мы заключены были под стражею закона, до того времени, как надлежало открыться вере. 24 Итак закон был для нас детоводителем ко Христу, дабы нам оправдаться верою; 25 по пришествии же веры, мы уже не под руководством детоводителя. 26 Ибо все вы сыны Божии по вере во Христа Иисуса; 27 все вы, во Христа крестившиеся, во Христа облеклись. 28 Нет уже Иудея, ни язычника; нет раба, ни свободного; нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе. 29 Если же вы Христовы, то вы семя Авраамово и по обетованию наследники.

4
1 Еще скажу: наследник, доколе в детстве, ничем не отличается от раба, хотя и господин всего: 2 он подчинен попечителям и домоправителям до срока, отцом назначенного. 3 Так и мы, доколе были в детстве, были порабощены вещественным началам мира; 4 но когда пришла полнота времени, Бог послал Сына Своего [Единородного], Который родился от жены, подчинился закону, 5 чтобы искупить подзаконных, дабы нам получить усыновление. 6 А как вы - сыны, то Бог послал в сердца ваши Духа Сына Своего, вопиющего: "Авва, Отче!" 7 Посему ты уже не раб, но сын; а если сын, то и наследник Божий через Иисуса Христа. 8 Но тогда, не знав Бога, вы служили богам, которые в существе не боги. 9 Ныне же, познав Бога, или, лучше, получив познание от Бога, для чего возвращаетесь опять к немощным и бедным вещественным началам и хотите еще снова поработить себя им? 10 Наблюдаете дни, месяцы, времена и годы. 11 Боюсь за вас, не напрасно ли я трудился у вас.
12 Прошу вас, братия, будьте, как я, потому что и я, как вы. Вы ничем не обидели меня: 13 знаете, что, хотя я в немощи плоти благовествовал вам в первый раз, 14 но вы не презрели искушения моего во плоти моей и не возгнушались им, а приняли меня, как Ангела Божия, как Христа Иисуса. 15 Как вы были блаженны! Свидетельствую о вас, что, если бы возможно было, вы исторгли бы очи свои и отдали мне. 16 Итак, неужели я сделался врагом вашим, говоря вам истину? 17 Ревнуют по вас нечисто, а хотят вас отлучить, чтобы вы ревновали по них. 18 Хорошо ревновать в добром всегда, а не в моем только присутствии у вас. 19 Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос! 20 Хотел бы я теперь быть у вас и изменить голос мой, потому что я в недоумении о вас.
21 Скажите мне вы, желающие быть под законом: разве вы не слушаете закона? 22 Ибо написано: Авраам имел двух сынов, одного от рабы, а другого от свободной. 23 Но который от рабы, тот рожден по плоти; а который от свободной, тот по обетованию. 24 В этом есть иносказание. Это два завета: один от горы Синайской, рождающий в рабство, который есть Агарь, 25 ибо Агарь означает гору Синай в Аравии и соответствует нынешнему Иерусалиму, потому что он с детьми своими в рабстве; 26 а вышний Иерусалим свободен: он - матерь всем нам. 27 Ибо написано: возвеселись, неплодная, нерождающая; воскликни и возгласи, не мучившаяся родами; потому что у оставленной гораздо более детей, нежели у имеющей мужа. 28 Мы, братия, дети обетования по Исааку. 29 Но, как тогда рожденный по плоти гнал рожденного по духу, так и ныне. 30 Что же говорит Писание? Изгони рабу и сына ее, ибо сын рабы не будет наследником вместе с сыном свободной. 31 Итак, братия, мы дети не рабы, но свободной.

5
1 Итак стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства. 2 Вот, я, Павел, говорю вам: если вы обрезываетесь, не будет вам никакой пользы от Христа. 3 Еще свидетельствую всякому человеку обрезывающемуся, что он должен исполнить весь закон. 4 Вы, оправдывающие себя законом, остались без Христа, отпали от благодати, 5 а мы духом ожидаем и надеемся праведности от веры. 6 Ибо во Христе Иисусе не имеет силы ни обрезание, ни необрезание, но вера, действующая любовью. 7 Вы шли хорошо: кто остановил вас, чтобы вы не покорялись истине? 8 Такое убеждение не от Призывающего вас. 9 Малая закваска заквашивает все тесто. 10 Я уверен о вас в Господе, что вы не будете мыслить иначе; а смущающий вас, кто бы он ни был, понесет на себе осуждение. 11 За что же гонят меня, братия, если я и теперь проповедую обрезание? Тогда соблазн креста прекратился бы. 12 О, если бы удалены были возмущающие вас!
13 К свободе призваны вы, братия, только бы свобода ваша не была поводом к угождению плоти, но любовью служите друг другу. 14 Ибо весь закон в одном слове заключается: люби ближнего твоего, как самого себя. 15 Если же друг друга угрызаете и съедаете, берегитесь, чтобы вы не были истреблены друг другом.
16 Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти, 17 ибо плоть желает противного духу, а дух - противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы. 18 Если же вы духом водитесь, то вы не под законом. 19 Дела плоти известны; они суть: прелюбодеяние, блуд, нечистота, непотребство, 20 идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия, [соблазны,] ереси, 21 ненависть, убийства, пьянство, бесчинство и тому подобное. Предваряю вас, как и прежде предварял, что поступающие так Царствия Божия не наследуют. 22 Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, 23 кротость, воздержание. На таковых нет закона. 24 Но те, которые Христовы, распяли плоть со страстями и похотями. 25 Если мы живем духом, то по духу и поступать должны. 26 Не будем тщеславиться, друг друга раздражать, друг другу завидовать.

6
1 Братия! если и впадет человек в какое согрешение, вы, духовные, исправляйте такового в духе кротости, наблюдая каждый за собою, чтобы не быть искушенным. 2 Носите бремена друг друга, и таким образом исполните закон Христов. 3 Ибо кто почитает себя чем-нибудь, будучи ничто, тот обольщает сам себя. 4 Каждый да испытывает свое дело, и тогда будет иметь похвалу только в себе, а не в другом, 5 ибо каждый понесет свое бремя.
6 Наставляемый словом, делись всяким добром с наставляющим. 7 Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет: 8 сеющий в плоть свою от плоти пожнет тление, а сеющий в дух от духа пожнет жизнь вечную. 9 Делая добро, да не унываем, ибо в свое время пожнем, если не ослабеем. 10 Итак, доколе есть время, будем делать добро всем, а наипаче своим по вере.
11 Видите, как много написал я вам своею рукою. 12 Желающие хвалиться по плоти принуждают вас обрезываться только для того, чтобы не быть гонимыми за крест Христов, 13 ибо и сами обрезывающиеся не соблюдают закона, но хотят, чтобы вы обрезывались, дабы похвалиться в вашей плоти. 14 А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира. 15 Ибо во Христе Иисусе ничего не значит ни обрезание, ни необрезание, а новая тварь. 16 Тем, которые поступают по сему правилу, мир им и милость, и Израилю Божию. 17 Впрочем никто не отягощай меня, ибо я ношу язвы Господа Иисуса на теле моем.
18 Благодать Господа нашего Иисуса Христа со духом вашим, братия. Аминь.

ПОСЛАНИЕ К ГАЛАТАМ СВЯТОГО АПОСТОЛА ПАВЛА
1-6 (6)


ПОСЛАНИЕ К ЕФЕСЯНАМ СВЯТОГО АПОСТОЛА ПАВЛА
1-6 (6)

1
1 Павел, волею Божиею Апостол Иисуса Христа, находящимся в Ефесе святым и верным во Христе Иисусе: 2 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
3 Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах, 4 так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви, 5 предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей, 6 в похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном, 7 в Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его, 8 каковую Он в преизбытке даровал нам во всякой премудрости и разумении, 9 открыв нам тайну Своей воли по Своему благоволению, которое Он прежде положил в Нем, 10 в устроении полноты времен, дабы все небесное и земное соединить под главою Христом. 11 В Нем мы и сделались наследниками, быв предназначены к тому по определению Совершающего все по изволению воли Своей, 12 дабы послужить к похвале славы Его нам, которые ранее уповали на Христа. 13 В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовав в Него, запечатлены обетованным Святым Духом, 14 Который есть залог наследия нашего, для искупления удела Его, в похвалу славы Его.
15 Посему и я, услышав о вашей вере во Христа Иисуса и о любви ко всем святым, 16 непрестанно благодарю за вас Бога, вспоминая о вас в молитвах моих, 17 чтобы Бог Господа нашего Иисуса Христа, Отец славы, дал вам Духа премудрости и откровения к познанию Его, 18 и просветил очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его, и какое богатство славного наследия Его для святых, 19 и как безмерно величие могущества Его в нас, верующих по действию державной силы Его, 20 которою Он воздействовал во Христе, воскресив Его из мертвых и посадив одесную Себя на небесах, 21 превыше всякого Начальства, и Власти, и Силы, и Господства, и всякого имени, именуемого не только в сем веке, но и в будущем, 22 и все покорил под ноги Его, и поставил Его выше всего, главою Церкви, 23 которая есть Тело Его, полнота Наполняющего все во всем.

2
1 И вас, мертвых по преступлениям и грехам вашим, 2 в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления, 3 между которыми и мы все жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие, 4 Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, 5 и нас, мертвых по преступлениям, оживотворил со Христом, - благодатью вы спасены, -- 6 и воскресил с Ним, и посадил на небесах во Христе Иисусе, 7 дабы явить в грядущих веках преизобильное богатство благодати Своей в благости к нам во Христе Иисусе. 8 Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар: 9 не от дел, чтобы никто не хвалился. 10 Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять.
11 Итак помните, что вы, некогда язычники по плоти, которых называли необрезанными так называемые обрезанные плотским обрезанием, совершаемым руками, 12 что вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире. 13 А теперь во Христе Иисусе вы, бывшие некогда далеко, стали близки Кровию Христовою. 14 Ибо Он есть мир наш, соделавший из обоих одно и разрушивший стоявшую посреди преграду, 15 упразднив вражду Плотию Своею, а закон заповедей учением, дабы из двух создать в Себе Самом одного нового человека, устрояя мир, 16 и в одном теле примирить обоих с Богом посредством креста, убив вражду на нем. 17 И, придя, благовествовал мир вам, дальним и близким, 18 потому что через Него и те и другие имеем доступ к Отцу, в одном Духе.
19 Итак вы уже не чужие и не пришельцы, но сограждане святым и свои Богу, 20 быв утверждены на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем, 21 на котором все здание, слагаясь стройно, возрастает в святый храм в Господе, 22 на котором и вы устрояетесь в жилище Божие Духом.

3
1 Для сего-то я, Павел, сделался узником Иисуса Христа за вас язычников. 2 Как вы слышали о домостроительстве благодати Божией, данной мне для вас, 3 потому что мне через откровение возвещена тайна (о чем я и выше писал кратко), 4 то вы, читая, можете усмотреть мое разумение тайны Христовой, 5 которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым Апостолам Его и пророкам Духом Святым, 6 чтобы и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования, 7 которого служителем сделался я по дару благодати Божией, данной мне действием силы Его. 8 Мне, наименьшему из всех святых, дана благодать сия - благовествовать язычникам неисследимое богатство Христово 9 и открыть всем, в чем состоит домостроительство тайны, сокрывавшейся от вечности в Боге, создавшем все Иисусом Христом, 10 дабы ныне соделалась известною через Церковь начальствам и властям на небесах многоразличная премудрость Божия, 11 по предвечному определению, которое Он исполнил во Христе Иисусе, Господе нашем, 12 в Котором мы имеем дерзновение и надежный доступ через веру в Него. 13 Посему прошу вас не унывать при моих ради вас скорбях, которые суть ваша слава.
14 Для сего преклоняю колени мои пред Отцем Господа нашего Иисуса Христа, 15 от Которого именуется всякое отечество на небесах и на земле, 16 да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, 17 верою вселиться Христу в сердца ваши, 18 чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, 19 и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею.
20 А Тому, Кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем, 21 Тому слава в Церкви во Христе Иисусе во все роды, от века до века. Аминь.

4
1 Итак я, узник в Господе, умоляю вас поступать достойно звания, в которое вы призваны, 2 со всяким смиренномудрием и кротостью и долготерпением, снисходя друг ко другу любовью, 3 стараясь сохранять единство духа в союзе мира. 4 Одно тело и один дух, как вы и призваны к одной надежде вашего звания; 5 один Господь, одна вера, одно крещение, 6 один Бог и Отец всех, Который над всеми, и через всех, и во всех нас. 7 Каждому же из нас дана благодать по мере дара Христова. 8 Посему и сказано: восшед на высоту, пленил плен и дал дары человекам. 9 А "восшел" что означает, как не то, что Он и нисходил прежде в преисподние места земли? 10 Нисшедший, Он же есть и восшедший превыше всех небес, дабы наполнить все. 11 И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями, 12 к совершению святых, на дело служения, для созидания Тела Христова, 13 доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова; 14 дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения, 15 но истинною любовью все возращали в Того, Который есть глава Христос, 16 из Которого все тело, составляемое и совокупляемое посредством всяких взаимно скрепляющих связей, при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви.
17 Посему я говорю и заклинаю Господом, чтобы вы более не поступали, как поступают прочие народы, по суетности ума своего, 18 будучи помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их. 19 Они, дойдя до бесчувствия, предались распутству так, что делают всякую нечистоту с ненасытимостью. 20 Но вы не так познали Христа; 21 потому что вы слышали о Нем и в Нем научились, - так как истина во Иисусе, -- 22 отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях, 23 а обновиться духом ума вашего 24 и облечься в нового человека, созданного по Богу, в праведности и святости истины.
25 Посему, отвергнув ложь, говорите истину каждый ближнему своему, потому что мы члены друг другу. 26 Гневаясь, не согрешайте: солнце да не зайдет во гневе вашем; 27 и не давайте места диаволу. 28 Кто крал, вперед не кради, а лучше трудись, делая своими руками полезное, чтобы было из чего уделять нуждающемуся. 29 Никакое гнилое слово да не исходит из уст ваших, а только доброе для назидания в вере, дабы оно доставляло благодать слушающим. 30 И не оскорбляйте Святаго Духа Божия, Которым вы запечатлены в день искупления. 31 Всякое раздражение и ярость, и гнев, и крик, и злоречие со всякою злобою да будут удалены от вас; 32 но будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас.

5
1 Итак, подражайте Богу, как чада возлюбленные, 2 и живите в любви, как и Христос возлюбил нас и предал Себя за нас в приношение и жертву Богу, в благоухание приятное. 3 А блуд и всякая нечистота и любостяжание не должны даже именоваться у вас, как прилично святым. 4 Также сквернословие и пустословие и смехотворство не приличны вам, а, напротив, благодарение; 5 ибо знайте, что никакой блудник, или нечистый, или любостяжатель, который есть идолослужитель, не имеет наследия в Царстве Христа и Бога. 6 Никто да не обольщает вас пустыми словами, ибо за это приходит гнев Божий на сынов противления; 7 итак, не будьте сообщниками их. 8 Вы были некогда тьма, а теперь - свет в Господе: поступайте, как чада света, 9 потому что плод Духа состоит во всякой благости, праведности и истине. 10 Испытывайте, что благоугодно Богу, 11 и не участвуйте в бесплодных делах тьмы, но и обличайте. 12 Ибо о том, что они делают тайно, стыдно и говорить. 13 Все же обнаруживаемое делается явным от света, ибо все, делающееся явным, свет есть. 14 Посему сказано: "встань, спящий, и воскресни из мертвых, и осветит тебя Христос".
15 Итак, смотрите, поступайте осторожно, не как неразумные, но как мудрые, 16 дорожа временем, потому что дни лукавы. 17 Итак, не будьте нерассудительны, но познавайте, что есть воля Божия. 18 И не упивайтесь вином, от которого бывает распутство; но исполняйтесь Духом, 19 назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу, 20 благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа, 21 повинуясь друг другу в страхе Божием.
22 Жены, повинуйтесь своим мужьям, как Господу, 23 потому что муж есть глава жены, как и Христос глава Церкви, и Он же Спаситель тела. 24 Но как Церковь повинуется Христу, так и жены своим мужьям во всем.
25 Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее, 26 чтобы освятить ее, очистив банею водною посредством слова; 27 чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна. 28 Так должны мужья любить своих жен, как свои тела: любящий свою жену любит самого себя. 29 Ибо никто никогда не имел ненависти к своей плоти, но питает и греет ее, как и Господь Церковь, 30 потому что мы члены тела Его, от плоти Его и от костей Его. 31 Посему оставит человек отца своего и мать и прилепится к жене своей, и будут двое одна плоть. 32 Тайна сия велика; я говорю по отношению ко Христу и к Церкви. 33 Так каждый из вас да любит свою жену, как самого себя; а жена да боится своего мужа.

6
1 Дети, повинуйтесь своим родителям в Господе, ибо сего требует справедливость. 2 Почитай отца твоего и мать, это первая заповедь с обетованием: 3 да будет тебе благо, и будешь долголетен на земле. 4 И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем.
5 Рабы, повинуйтесь господам своим по плоти со страхом и трепетом, в простоте сердца вашего, как Христу, 6 не с видимою только услужливостью, как человекоугодники, но как рабы Христовы, исполняя волю Божию от души, 7 служа с усердием, как Господу, а не как человекам, 8 зная, что каждый получит от Господа по мере добра, которое он сделал, раб ли, или свободный. 9 И вы, господа, поступайте с ними так же, умеряя строгость, зная, что и над вами самими и над ними есть на небесах Господь, у Которого нет лицеприятия.
10 Наконец, братия мои, укрепляйтесь Господом и могуществом силы Его. 11 Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских, 12 потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной. 13 Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолев, устоять. 14 Итак станьте, препоясав чресла ваши истиною и облекшись в броню праведности, 15 и обув ноги в готовность благовествовать мир; 16 а паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого; 17 и шлем спасения возьмите, и меч духовный, который есть Слово Божие. 18 Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых 19 и о мне, дабы мне дано было слово - устами моими открыто с дерзновением возвещать тайну благовествования, 20 для которого я исполняю посольство в узах, дабы я смело проповедывал, как мне должно.
21 А дабы и вы знали о моих обстоятельствах и делах, обо всем известит вас Тихик, возлюбленный брат и верный в Господе служитель, 22 которого я и послал к вам для того самого, чтобы вы узнали о нас и чтобы он утешил сердца ваши.
23 Мир братиям и любовь с верою от Бога Отца и Господа Иисуса Христа. 24 Благодать со всеми, неизменно любящими Господа нашего Иисуса Христа. Аминь.

ПОСЛАНИЕ К ЕФЕСЯНАМ СВЯТОГО АПОСТОЛА ПАВЛА
1-6 (6)


ПОСЛАНИЕ К ФИЛИППИЙЦАМ СВЯТОГО АПОСТОЛА ПАВЛА
1-4 (4)

1
1 Павел и Тимофей, рабы Иисуса Христа, всем святым во Христе Иисусе, находящимся в Филиппах, с епископами и диаконами: 2 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
3 Благодарю Бога моего при всяком воспоминании о вас, 4 всегда во всякой молитве моей за всех вас принося с радостью молитву мою, 5 за ваше участие в благовествовании от первого дня даже доныне, 6 будучи уверен в том, что начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа, 7 как и должно мне помышлять о всех вас, потому что я имею вас в сердце в узах моих, при защищении и утверждении благовествования, вас всех, как соучастников моих в благодати. 8 Бог - свидетель, что я люблю всех вас любовью Иисуса Христа; 9 и молюсь о том, чтобы любовь ваша еще более и более возрастала в познании и всяком чувстве, 10 чтобы, познавая лучшее, вы были чисты и непреткновенны в день Христов, 11 исполнены плодов праведности Иисусом Христом, в славу и похвалу Божию.
12 Желаю, братия, чтобы вы знали, что обстоятельства мои послужили к большему успеху благовествования, 13 так что узы мои о Христе сделались известными всей претории и всем прочим, 14 и большая часть из братьев в Господе, ободрившись узами моими, начали с большею смелостью, безбоязненно проповедывать слово Божие. 15 Некоторые, правда, по зависти и любопрению, а другие с добрым расположением проповедуют Христа. 16 Одни по любопрению проповедуют Христа не чисто, думая увеличить тяжесть уз моих; 17 а другие - из любви, зная, что я поставлен защищать благовествование. 18 Но что до того? Как бы ни проповедали Христа, притворно или искренно, я и тому радуюсь и буду радоваться, 19 ибо знаю, что это послужит мне во спасение по вашей молитве и содействием Духа Иисуса Христа, 20 при уверенности и надежде моей, что я ни в чем посрамлен не буду, но при всяком дерзновении, и ныне, как и всегда, возвеличится Христос в теле моем, жизнью ли то, или смертью. 21 Ибо для меня жизнь - Христос, и смерть - приобретение. 22 Если же жизнь во плоти доставляет плод моему делу, то не знаю, что избрать. 23 Влечет меня то и другое: имею желание разрешиться и быть со Христом, потому что это несравненно лучше; 24 а оставаться во плоти нужнее для вас. 25 И я верно знаю, что останусь и пребуду со всеми вами для вашего успеха и радости в вере, 26 дабы похвала ваша во Христе Иисусе умножилась через меня, при моем вторичном к вам пришествии. 27 Только живите достойно благовествования Христова, чтобы мне, приду ли я и увижу вас, или не приду, слышать о вас, что вы стоите в одном духе, подвизаясь единодушно за веру Евангельскую, 28 и не страшитесь ни в чем противников: это для них есть предзнаменование погибели, а для вас - спасения. И сие от Бога, 29 потому что вам дано ради Христа не только веровать в Него, но и страдать за Него 30 таким же подвигом, какой вы видели во мне и ныне слышите о мне.

2
1 Итак, если есть какое утешение во Христе, если есть какая отрада любви, если есть какое общение духа, если есть какое милосердие и сострадательность, 2 то дополните мою радость: имейте одни мысли, имейте ту же любовь, будьте единодушны и единомысленны; 3 ничего не делайте по любопрению или по тщеславию, но по смиренномудрию почитайте один другого высшим себя. 4 Не о себе только каждый заботься, но каждый и о других. 5 Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе: 6 Он, будучи образом Божиим, не почитал хищением быть равным Богу; 7 но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; 8 смирил Себя, быв послушным даже до смерти, и смерти крестной. 9 Посему и Бог превознес Его и дал Ему имя выше всякого имени, 10 дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних, 11 и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца.
12 Итак, возлюбленные мои, как вы всегда были послушны, не только в присутствии моем, но гораздо более ныне во время отсутствия моего, со страхом и трепетом совершайте свое спасение, 13 потому что Бог производит в вас и хотение и действие по Своему благоволению. 14 Всё делайте без ропота и сомнения, 15 чтобы вам быть неукоризненными и чистыми, чадами Божиими непорочными среди строптивого и развращенного рода, в котором вы сияете, как светила в мире, 16 содержа слово жизни, к похвале моей в день Христов, что я не тщетно подвизался и не тщетно трудился. 17 Но если я и соделываюсь жертвою за жертву и служение веры вашей, то радуюсь и сорадуюсь всем вам. 18 О сем самом и вы радуйтесь и сорадуйтесь мне.
19 Надеюсь же в Господе Иисусе вскоре послать к вам Тимофея, дабы и я, узнав о ваших обстоятельствах, утешился духом. 20 Ибо я не имею никого равно усердного, кто бы столь искренно заботился о вас, 21 потому что все ищут своего, а не того, что угодно Иисусу Христу. 22 А его верность вам известна, потому что он, как сын отцу, служил мне в благовествовании. 23 Итак я надеюсь послать его тотчас же, как скоро узнаю, что будет со мною. 24 Я уверен в Господе, что и сам скоро приду к вам. 25 Впрочем я почел нужным послать к вам Епафродита, брата и сотрудника и сподвижника моего, а вашего посланника и служителя в нужде моей, 26 потому что он сильно желал видеть всех вас и тяжко скорбел о том, что до вас дошел слух о его болезни. 27 Ибо он был болен при смерти; но Бог помиловал его, и не его только, но и меня, чтобы не прибавилась мне печаль к печали. 28 Посему я скорее послал его, чтобы вы, увидев его снова, возрадовались, и я был менее печален. 29 Примите же его в Господе со всякою радостью, и таких имейте в уважении, 30 ибо он за дело Христово был близок к смерти, подвергая опасности жизнь, дабы восполнить недостаток ваших услуг мне.

3
1 Впрочем, братия мои, радуйтесь о Господе. Писать вам о том же для меня не тягостно, а для вас назидательно.
2 Берегитесь псов, берегитесь злых делателей, берегитесь обрезания, 3 потому что обрезание - мы, служащие Богу духом и хвалящиеся Христом Иисусом, и не на плоть надеющиеся, 4 хотя я могу надеяться и на плоть. Если кто другой думает надеяться на плоть, то более я, 5 обрезанный в восьмой день, из рода Израилева, колена Вениаминова, Еврей от Евреев, по учению фарисей, 6 по ревности - гонитель Церкви Божией, по правде законной - непорочный. 7 Но что для меня было преимуществом, то ради Христа я почел тщетою. 8 Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобрести Христа 9 и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая через веру во Христа, с праведностью от Бога по вере; 10 чтобы познать Его, и силу воскресения Его, и участие в страданиях Его, сообразуясь смерти Его, 11 чтобы достигнуть воскресения мертвых. 12 Говорю так не потому, чтобы я уже достиг, или усовершился; но стремлюсь, не достигну ли я, как достиг меня Христос Иисус. 13 Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед, 14 стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе. 15 Итак, кто из нас совершен, так должен мыслить; если же вы о чем иначе мыслите, то и это Бог вам откроет. 16 Впрочем, до чего мы достигли, так и должны мыслить и по тому правилу жить.
17 Подражайте, братия, мне и смотрите на тех, которые поступают по образу, какой имеете в нас. 18 Ибо многие, о которых я часто говорил вам, а теперь даже со слезами говорю, поступают как враги креста Христова. 19 Их конец - погибель, их бог - чрево, и слава их - в сраме, они мыслят о земном. 20 Наше же жительство - на небесах, откуда мы ожидаем и Спасителя, Господа нашего Иисуса Христа, 21 Который уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, которою Он действует и покоряет Себе всё.

4
1 Итак, братия мои возлюбленные и вожделенные, радость и венец мой, стойте так в Господе, возлюбленные.
2 Умоляю Еводию, умоляю Синтихию мыслить то же о Господе. 3 Ей, прошу и тебя, искренний сотрудник, помогай им, подвизавшимся в благовествовании вместе со мною и с Климентом и с прочими сотрудниками моими, которых имена - в книге жизни.
4 Радуйтесь всегда в Господе; и еще говорю: радуйтесь. 5 Кротость ваша да будет известна всем человекам. Господь близко. 6 Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом, 7 и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе.
8 Наконец, братия мои, что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте. 9 Чему вы научились, что приняли и слышали и видели во мне, то исполняйте, - и Бог мира будет с вами.
10 Я весьма возрадовался в Господе, что вы уже вновь начали заботиться о мне; вы и прежде заботились, но вам не благоприятствовали обстоятельства. 11 Говорю это не потому, что нуждаюсь, ибо я научился быть довольным тем, что у меня есть. 12 Умею жить и в скудости, умею жить и в изобилии; научился всему и во всем, насыщаться и терпеть голод, быть и в обилии и в недостатке. 13 Все могу в укрепляющем меня Иисусе Христе. 14 Впрочем вы хорошо поступили, приняв участие в моей скорби. 15 Вы знаете, Филиппийцы, что в начале благовествования, когда я вышел из Македонии, ни одна церковь не оказала мне участия подаянием и принятием, кроме вас одних; 16 вы и в Фессалонику и раз и два присылали мне на нужду. 17 Говорю это не потому, чтобы я искал даяния; но ищу плода, умножающегося в пользу вашу. 18 Я получил все, и избыточествую; я доволен, получив от Епафродита посланное вами, как благовонное курение, жертву приятную, благоугодную Богу. 19 Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом. 20 Богу же и Отцу нашему слава во веки веков! Аминь.
21 Приветствуйте всякого святого во Христе Иисусе. Приветствуют вас находящиеся со мною братия. 22 Приветствуют вас все святые, а наипаче из кесарева дома.
23 Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.

ПОСЛАНИЕ К ФИЛИППИЙЦАМ СВЯТОГО АПОСТОЛА ПАВЛА
1-4 (4)


ПОСЛАНИЕ К КОЛОССЯНАМ СВЯТОГО АПОСТОЛА ПАВЛА
1-4 (4)

1
1 Павел, волею Божиею Апостол Иисуса Христа, и Тимофей брат, 2 находящимся в Колоссах святым и верным братиям во Христе Иисусе: 3 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа. Благодарим Бога и Отца Господа нашего Иисуса Христа, всегда молясь о вас, 4 услышав о вере вашей во Христа Иисуса и о любви ко всем святым, 5 в надежде на уготованное вам на небесах, о чем вы прежде слышали в истинном слове благовествования, 6 которое пребывает у вас, как и во всем мире, и приносит плод, и возрастает, как и между вами, с того дня, как вы услышали и познали благодать Божию в истине, 7 как и научились от Епафраса, возлюбленного сотрудника нашего, верного для вас служителя Христова, 8 который и известил нас о вашей любви в духе.
9 Посему и мы с того дня, как о сем услышали, не перестаем молиться о вас и просить, чтобы вы исполнялись познанием воли Его, во всякой премудрости и разумении духовном, 10 чтобы поступали достойно Бога, во всем угождая Ему, принося плод во всяком деле благом и возрастая в познании Бога, 11 укрепляясь всякою силою по могуществу славы Его, во всяком терпении и великодушии с радостью, 12 благодаря Бога и Отца, призвавшего нас к участию в наследии святых во свете, 13 избавившего нас от власти тьмы и введшего в Царство возлюбленного Сына Своего, 14 в Котором мы имеем искупление Кровию Его и прощение грехов, 15 Который есть образ Бога невидимого, рожденный прежде всякой твари; 16 ибо Им создано всё, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, - все Им и для Него создано; 17 и Он есть прежде всего, и все Им стоит. 18 И Он есть глава тела Церкви; Он - начаток, первенец из мертвых, дабы иметь Ему во всем первенство, 19 ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота, 20 и чтобы посредством Его примирить с Собою все, умиротворив через Него, Кровию креста Его, и земное и небесное. 21 И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, 22 ныне примирил в теле Плоти Его, смертью Его, чтобы представить вас святыми и непорочными и неповинными пред Собою, 23 если только пребываете тверды и непоколебимы в вере и не отпадаете от надежды благовествования, которое вы слышали, которое возвещено всей твари поднебесной, которого я, Павел, сделался служителем.
24 Ныне радуюсь в страданиях моих за вас и восполняю недостаток в плоти моей скорбей Христовых за Тело Его, которое есть Церковь, 25 которой сделался я служителем по домостроительству Божию, вверенному мне для вас, чтобы исполнить слово Божие, 26 тайну, сокрытую от веков и родов, ныне же открытую святым Его, 27 Которым благоволил Бог показать, какое богатство славы в тайне сей для язычников, которая есть Христос в вас, упование славы, 28 Которого мы проповедуем, вразумляя всякого человека и научая всякой премудрости, чтобы представить всякого человека совершенным во Христе Иисусе; 29 для чего я и тружусь и подвизаюсь силою Его, действующею во мне могущественно.

2
1 Желаю, чтобы вы знали, какой подвиг имею я ради вас и ради тех, которые в Лаодикии и Иераполе, и ради всех, кто не видел лица моего в плоти, 2 дабы утешились сердца их, соединенные в любви для всякого богатства совершенного разумения, для познания тайны Бога и Отца и Христа, 3 в Котором сокрыты все сокровища премудрости и ведения. 4 Это говорю я для того, чтобы кто-нибудь не прельстил вас вкрадчивыми словами; 5 ибо хотя я и отсутствую телом, но духом нахожусь с вами, радуясь и видя ваше благоустройство и твердость веры вашей во Христа. 6 Посему, как вы приняли Христа Иисуса Господа, так и ходите в Нем, 7 будучи укоренены и утверждены в Нем и укреплены в вере, как вы научены, преуспевая в ней с благодарением.
8 Смотрите, братия, чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому, по стихиям мира, а не по Христу; 9 ибо в Нем обитает вся полнота Божества телесно, 10 и вы имеете полноту в Нем, Который есть глава всякого начальства и власти. 11 В Нем вы и обрезаны обрезанием нерукотворенным, совлечением греховного тела плоти, обрезанием Христовым; 12 быв погребены с Ним в крещении, в Нем вы и совоскресли верою в силу Бога, Который воскресил Его из мертвых, 13 и вас, которые были мертвы во грехах и в необрезании плоти вашей, оживил вместе с Ним, простив нам все грехи, 14 истребив учением бывшее о нас рукописание, которое было против нас, и Он взял его от среды и пригвоздил ко кресту; 15 отняв силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою.
16 Итак никто да не осуждает вас за пищу, или питие, или за какой-нибудь праздник, или новомесячие, или субботу: 17 это есть тень будущего, а тело - во Христе. 18 Никто да не обольщает вас самовольным смиренномудрием и служением Ангелов, вторгаясь в то, чего не видел, безрассудно надмеваясь плотским своим умом 19 и не держась главы, от которой все тело, составами и связями будучи соединяемо и скрепляемо, растет возрастом Божиим. 20 Итак, если вы со Христом умерли для стихий мира, то для чего вы, как живущие в мире, держитесь постановлений: 21 "не прикасайся", "не вкушай", "не дотрагивайся" 22 [что все истлевает от употребления], по заповедям и учению человеческому? 23 Это имеет только вид мудрости в самовольном служении, смиренномудрии и изнурении тела, в некотором небрежении о насыщении плоти.

3
1 Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; 2 о горнем помышляйте, а не о земном. 3 Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге. 4 Когда же явится Христос, жизнь ваша, тогда и вы явитесь с Ним во славе.
5 Итак, умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть и любостяжание, которое есть идолослужение, 6 за которые гнев Божий грядет на сынов противления, 7 в которых и вы некогда обращались, когда жили между ними. 8 А теперь вы отложите все: гнев, ярость, злобу, злоречие, сквернословие уст ваших; 9 не говорите лжи друг другу, совлекшись ветхого человека с делами его 10 и облекшись в нового, который обновляется в познании по образу Создавшего его, 11 где нет ни Еллина, ни Иудея, ни обрезания, ни необрезания, варвара, Скифа, раба, свободного, но все и во всем Христос.
12 Итак облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение, 13 снисходя друг другу и прощая взаимно, если кто на кого имеет жалобу: как Христос простил вас, так и вы. 14 Более же всего облекитесь в любовь, которая есть совокупность совершенства. 15 И да владычествует в сердцах ваших мир Божий, к которому вы и призваны в одном теле, и будьте дружелюбны. 16 Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу. 17 И всё, что вы делаете, словом или делом, всё делайте во имя Господа Иисуса Христа, благодаря через Него Бога и Отца.
18 Жены, повинуйтесь мужьям своим, как прилично в Господе. 19 Мужья, любите своих жен и не будьте к ним суровы. 20 Дети, будьте послушны родителям вашим во всем, ибо это благоугодно Господу. 21 Отцы, не раздражайте детей ваших, дабы они не унывали. 22 Рабы, во всем повинуйтесь господам вашим по плоти, не в глазах только служа им, как человекоугодники, но в простоте сердца, боясь Бога. 23 И всё, что делаете, делайте от души, как для Господа, а не для человеков, 24 зная, что в воздаяние от Господа получите наследие, ибо вы служите Господу Христу. 25 А кто неправо поступит, тот получит по своей неправде, у Него нет лицеприятия.

4
1 Господа, оказывайте рабам должное и справедливое, зная, что и вы имеете Господа на небесах.
2 Будьте постоянны в молитве, бодрствуя в ней с благодарением. 3 Молитесь также и о нас, чтобы Бог отверз нам дверь для слова, возвещать тайну Христову, за которую я и в узах, 4 дабы я открыл ее, как должно мне возвещать. 5 Со внешними обходитесь благоразумно, пользуясь временем. 6 Слово ваше да будет всегда с благодатию, приправлено солью, дабы вы знали, как отвечать каждому.
7 О мне всё скажет вам Тихик, возлюбленный брат и верный служитель и сотрудник в Господе, 8 которого я для того послал к вам, чтобы он узнал о ваших обстоятельствах и утешил сердца ваши, 9 с Онисимом, верным и возлюбленным братом нашим, который от вас. Они расскажут вам о всем здешнем.
10 Приветствует вас Аристарх, заключенный вместе со мною, и Марк, племянник Варнавы [о котором вы получили приказания: если придет к вам, примите его], 11 также Иисус, прозываемый Иустом, оба из обрезанных. Они - единственные сотрудники для Царствия Божия, бывшие мне отрадою. 12 Приветствует вас Епафрас ваш, раб Иисуса Христа, всегда подвизающийся за вас в молитвах, чтобы вы пребыли совершенны и исполнены всем, что угодно Богу. 13 Свидетельствую о нем, что он имеет великую ревность и заботу о вас и о находящихся в Лаодикии и Иераполе. 14 Приветствует вас Лука, врач возлюбленный, и Димас. 15 Приветствуйте братьев в Лаодикии, и Нимфана, и домашнюю церковь его.
16 Когда это послание прочитано будет у вас, то распорядитесь, чтобы оно было прочитано и в Лаодикийской церкви; а то, которое из Лаодикии, прочитайте и вы.
17 Скажите Архиппу: смотри, чтобы тебе исполнить служение, которое ты принял в Господе.
18 Приветствие моею рукою, Павловою. Помните мои узы. Благодать со всеми вами. Аминь.

ПОСЛАНИЕ К КОЛОССЯНАМ СВЯТОГО АПОСТОЛА ПАВЛА
1-4 (4)


ПЕРВОЕ ПОСЛАНИЕ К ФЕССАЛОНИКИЙЦАМ (СОЛУНЯНАМ) СВЯТОГО АПОСТОЛА ПАВЛА
1-5 (5)

1
1 Павел и Силуан и Тимофей - церкви Фессалоникской в Боге Отце и Господе Иисусе Христе: благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
2 Всегда благодарим Бога за всех вас, вспоминая о вас в молитвах наших, 3 непрестанно памятуя ваше дело веры и труд любви и терпение упования на Господа нашего Иисуса Христа пред Богом и Отцем нашим, 4 зная избрание ваше, возлюбленные Богом братия; 5 потому что наше благовествование у вас было не в слове только, но и в силе и во Святом Духе, и со многим удостоверением, как вы сами знаете, каковы были мы для вас между вами. 6 И вы сделались подражателями нам и Господу, приняв слово при многих скорбях с радостью Духа Святаго, 7 так что вы стали образцом для всех верующих в Македонии и Ахаии. 8 Ибо от вас пронеслось слово Господне не только в Македонии и Ахаии, но и во всяком месте прошла слава о вере вашей в Бога, так что нам ни о чем не нужно рассказывать. 9 Ибо сами они сказывают о нас, какой вход имели мы к вам, и как вы обратились к Богу от идолов, чтобы служить Богу живому и истинному 10 и ожидать с небес Сына Его, Которого Он воскресил из мертвых, Иисуса, избавляющего нас от грядущего гнева.

2
1 Вы сами знаете, братия, о нашем входе к вам, что он был не бездейственный; 2 но, прежде пострадав и быв поруганы в Филиппах, как вы знаете, мы дерзнули в Боге нашем проповедать вам благовестие Божие с великим подвигом. 3 Ибо в учении нашем нет ни заблуждения, ни нечистых побуждений, ни лукавства; 4 но, как Бог удостоил нас того, чтобы вверить нам благовестие, так мы и говорим, угождая не человекам, но Богу, испытующему сердца наши. 5 Ибо никогда не было у нас перед вами ни слов ласкательства, как вы знаете, ни видов корысти: Бог свидетель! 6 Не ищем славы человеческой ни от вас, ни от других: 7 мы могли явиться с важностью, как Апостолы Христовы, но были тихи среди вас, подобно как кормилица нежно обходится с детьми своими. 8 Так мы, из усердия к вам, восхотели передать вам не только благовестие Божие, но и души наши, потому что вы стали нам любезны. 9 Ибо вы помните, братия, труд наш и изнурение: ночью и днем работая, чтобы не отяготить кого из вас, мы проповедывали у вас благовестие Божие. 10 Свидетели вы и Бог, как свято и праведно и безукоризненно поступали мы перед вами, верующими, 11 потому что вы знаете, как каждого из вас, как отец детей своих, 12 мы просили и убеждали и умоляли поступать достойно Бога, призвавшего вас в Свое Царство и славу.
13 Посему и мы непрестанно благодарим Бога, что, приняв от нас слышанное слово Божие, вы приняли не как слово человеческое, но как слово Божие, - каково оно есть по истине, - которое и действует в вас, верующих. 14 Ибо вы, братия, сделались подражателями церквам Божиим во Христе Иисусе, находящимся в Иудее, потому что и вы то же претерпели от своих единоплеменников, что и те от Иудеев, 15 которые убили и Господа Иисуса и Его пророков, и нас изгнали, и Богу не угождают, и всем человекам противятся, 16 которые препятствуют нам говорить язычникам, чтобы спаслись, и через это всегда наполняют меру грехов своих; но приближается на них гнев до конца.
17 Мы же, братия, быв разлучены с вами на короткое время лицем, а не сердцем, тем с большим желанием старались увидеть лице ваше. 18 И потому мы, я Павел, и раз и два хотели прийти к вам, но воспрепятствовал нам сатана. 19 Ибо кто наша надежда, или радость, или венец похвалы? Не и вы ли пред Господом нашим Иисусом Христом в пришествие Его? 20 Ибо вы - слава наша и радость.

3
1 И потому, не терпя более, мы восхотели остаться в Афинах одни, 2 и послали Тимофея, брата нашего и служителя Божия и сотрудника нашего в благовествовании Христовом, чтобы утвердить вас и утешить в вере вашей, 3 чтобы никто не поколебался в скорбях сих: ибо вы сами знаете, что так нам суждено. 4 Ибо мы и тогда, как были у вас, предсказывали вам, что будем страдать, как и случилось, и вы знаете. 5 Посему и я, не терпя более, послал узнать о вере вашей, чтобы как не искусил вас искуситель и не сделался тщетным труд наш. 6 Теперь же, когда пришел к нам от вас Тимофей и принес нам добрую весть о вере и любви вашей, и что вы всегда имеете добрую память о нас, желая нас видеть, как и мы вас, 7 то мы, при всей скорби и нужде нашей, утешились вами, братия, ради вашей веры; 8 ибо теперь мы живы, когда вы стоите в Господе. 9 Какую благодарность можем мы воздать Богу за вас, за всю радость, которою радуемся о вас пред Богом нашим, 10 ночь и день всеусердно молясь о том, чтобы видеть лице ваше и дополнить, чего недоставало вере вашей? 11 Сам же Бог и Отец наш и Господь наш Иисус Христос да управит путь наш к вам. 12 А вас Господь да исполнит и преисполнит любовью друг к другу и ко всем, какою мы исполнены к вам, 13 чтобы утвердить сердца ваши непорочными во святыне пред Богом и Отцем нашим в пришествие Господа нашего Иисуса Христа со всеми святыми Его. Аминь.

4
1 За сим, братия, просим и умоляем вас Христом Иисусом, чтобы вы, приняв от нас, как должно вам поступать и угождать Богу, более в том преуспевали, 2 ибо вы знаете, какие мы дали вам заповеди от Господа Иисуса. 3 Ибо воля Божия есть освящение ваше, чтобы вы воздерживались от блуда; 4 чтобы каждый из вас умел соблюдать свой сосуд в святости и чести, 5 а не в страсти похотения, как и язычники, не знающие Бога; 6 чтобы вы ни в чем не поступали с братом своим противозаконно и корыстолюбиво: потому что Господь - мститель за все это, как и прежде мы говорили вам и свидетельствовали. 7 Ибо призвал нас Бог не к нечистоте, но к святости. 8 Итак непокорный непокорен не человеку, но Богу, Который и дал нам Духа Своего Святаго.
9 О братолюбии же нет нужды писать к вам; ибо вы сами научены Богом любить друг друга, 10 ибо вы так и поступаете со всеми братиями по всей Македонии. Умоляем же вас, братия, более преуспевать 11 и усердно стараться о том, чтобы жить тихо, делать свое дело и работать своими собственными руками, как мы заповедывали вам; 12 чтобы вы поступали благоприлично перед внешними и ни в чем не нуждались.
13 Не хочу же оставить вас, братия, в неведении об умерших, дабы вы не скорбели, как прочие, не имеющие надежды. 14 Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним. 15 Ибо сие говорим вам словом Господним, что мы живущие, оставшиеся до пришествия Господня, не предупредим умерших, 16 потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; 17 потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем. 18 Итак утешайте друг друга сими словами.

5
1 О временах же и сроках нет нужды писать к вам, братия, 2 ибо сами вы достоверно знаете, что день Господень так придет, как тать ночью. 3 Ибо, когда будут говорить: "мир и безопасность", тогда внезапно постигнет их пагуба, подобно как мука родами постигает имеющую во чреве, и не избегнут. 4 Но вы, братия, не во тьме, чтобы день застал вас, как тать. 5 Ибо все вы - сыны света и сыны дня: мы - не сыны ночи, ни тьмы. 6 Итак, не будем спать, как и прочие, но будем бодрствовать и трезвиться. 7 Ибо спящие спят ночью, и упивающиеся упиваются ночью. 8 Мы же, будучи сынами дня, да трезвимся, облекшись в броню веры и любви и в шлем надежды спасения, 9 потому что Бог определил нас не на гнев, но к получению спасения через Господа нашего Иисуса Христа, 10 умершего за нас, чтобы мы, бодрствуем ли, или спим, жили вместе с Ним. 11 Посему увещавайте друг друга и назидайте один другого, как вы и делаете.
12 Просим же вас, братия, уважать трудящихся у вас, и предстоятелей ваших в Господе, и вразумляющих вас, 13 и почитать их преимущественно с любовью за дело их; будьте в мире между собою. 14 Умоляем также вас, братия, вразумляйте бесчинных, утешайте малодушных, поддерживайте слабых, будьте долготерпеливы ко всем. 15 Смотрите, чтобы кто кому не воздавал злом за зло; но всегда ищите добра и друг другу и всем. 16 Всегда радуйтесь. 17 Непрестанно молитесь. 18 За все благодарите: ибо такова о вас воля Божия во Христе Иисусе. 19 Духа не угашайте. 20 Пророчества не уничижайте. 21 Все испытывайте, хорошего держитесь. 22 Удерживайтесь от всякого рода зла. 23 Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа. 24 Верен Призывающий вас, Который и сотворит сие. 25 Братия! молитесь о нас.
26 Приветствуйте всех братьев лобзанием святым. 27 Заклинаю вас Господом прочитать сие послание всем святым братиям.
28 Благодать Господа нашего Иисуса Христа с вами. Аминь.

ПЕРВОЕ ПОСЛАНИЕ К ФЕССАЛОНИКИЙЦАМ (СОЛУНЯНАМ) СВЯТОГО АПОСТОЛА ПАВЛА
1-5 (5)


ВТОРОЕ ПОСЛАНИЕ К ФЕССАЛОНИКИЙЦАМ (СОЛУНЯНАМ) СВЯТОГО АПОСТОЛА ПАВЛА
1-3 (3)

1
1 Павел и Силуан и Тимофей - Фессалоникской церкви в Боге Отце нашем и Господе Иисусе Христе: 2 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
3 Всегда по справедливости мы должны благодарить Бога за вас, братия, потому что возрастает вера ваша, и умножается любовь каждого друг ко другу между всеми вами, 4 так что мы сами хвалимся вами в церквах Божиих, терпением вашим и верою во всех гонениях и скорбях, переносимых вами 5 в доказательство того, что будет праведный суд Божий, чтобы вам удостоиться Царствия Божия, для которого и страдаете. 6 Ибо праведно пред Богом - оскорбляющим вас воздать скорбью, 7 а вам, оскорбляемым, отрадою вместе с нами, в явление Господа Иисуса с неба, с Ангелами силы Его, 8 в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа, 9 которые подвергнутся наказанию, вечной погибели, от лица Господа и от славы могущества Его, 10 когда Он приидет прославиться во святых Своих и явиться дивным в день оный во всех веровавших, так как вы поверили нашему свидетельству. 11 Для сего и молимся всегда за вас, чтобы Бог наш соделал вас достойными звания и совершил всякое благоволение благости и дело веры в силе, 12 да прославится имя Господа нашего Иисуса Христа в вас, и вы в Нем, по благодати Бога нашего и Господа Иисуса Христа.

2
1 Молим вас, братия, о пришествии Господа нашего Иисуса Христа и нашем собрании к Нему, 2 не спешить колебаться умом и смущаться ни от духа, ни от слова, ни от послания, как бы нами посланного, будто уже наступает день Христов. 3 Да не обольстит вас никто никак: ибо день тот не придет, доколе не придет прежде отступление и не откроется человек греха, сын погибели, 4 противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога. 5 Не помните ли, что я, еще находясь у вас, говорил вам это? 6 И ныне вы знаете, что не допускает открыться ему в свое время. 7 Ибо тайна беззакония уже в действии, только не совершится до тех пор, пока не будет взят от среды удерживающий теперь. 8 И тогда откроется беззаконник, которого Господь Иисус убьет духом уст Своих и истребит явлением пришествия Своего 9 того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными, 10 и со всяким неправедным обольщением погибающих за то, что они не приняли любви истины для своего спасения. 11 И за сие пошлет им Бог действие заблуждения, так что они будут верить лжи, 12 да будут осуждены все, не веровавшие истине, но возлюбившие неправду.
13 Мы же всегда должны благодарить Бога за вас, возлюбленные Господом братия, что Бог от начала, через освящение Духа и веру истине, избрал вас ко спасению, 14 к которому и призвал вас благовествованием нашим, для достижения славы Господа нашего Иисуса Христа.
15 Итак, братия, стойте и держите предания, которым вы научены или словом или посланием нашим. 16 Сам же Господь наш Иисус Христос и Бог и Отец наш, возлюбивший нас и давший утешение вечное и надежду благую во благодати, 17 да утешит ваши сердца и да утвердит вас во всяком слове и деле благом.

3
1 Итак молитесь за нас, братия, чтобы слово Господне распространялось и прославлялось, как и у вас, 2 и чтобы нам избавиться от беспорядочных и лукавых людей, ибо не во всех вера. 3 Но верен Господь, Который утвердит вас и сохранит от лукавого. 4 Мы уверены о вас в Господе, что вы исполняете и будете исполнять то, что мы вам повелеваем. 5 Господь же да управит сердца ваши в любовь Божию и в терпение Христово.
6 Завещеваем же вам, братия, именем Господа нашего Иисуса Христа, удаляться от всякого брата, поступающего бесчинно, а не по преданию, которое приняли от нас, 7 ибо вы сами знаете, как должны вы подражать нам; ибо мы не бесчинствовали у вас, 8 ни у кого не ели хлеба даром, но занимались трудом и работою ночь и день, чтобы не обременить кого из вас, -- 9 не потому, чтобы мы не имели власти, но чтобы себя самих дать вам в образец для подражания нам. 10 Ибо когда мы были у вас, то завещевали вам сие: если кто не хочет трудиться, тот и не ешь. 11 Но слышим, что некоторые у вас поступают бесчинно, ничего не делают, а суетятся. 12 Таковых увещеваем и убеждаем Господом нашим Иисусом Христом, чтобы они, работая в безмолвии, ели свой хлеб. 13 Вы же, братия, не унывайте, делая добро. 14 Если же кто не послушает слова нашего в сем послании, того имейте на замечании и не сообщайтесь с ним, чтобы устыдить его. 15 Но не считайте его за врага, а вразумляйте, как брата. 16 Сам же Господь мира да даст вам мир всегда во всем. Господь со всеми вами!
17 Приветствие моею рукою, Павловою, что служит знаком во всяком послании; пишу я так: 18 благодать Господа нашего Иисуса Христа со всеми вами. Аминь.

ВТОРОЕ ПОСЛАНИЕ К ФЕССАЛОНИКИЙЦАМ (СОЛУНЯНАМ) СВЯТОГО АПОСТОЛА ПАВЛА
1-3 (3)


ПЕРВОЕ ПОСЛАНИЕ К ТИМОФЕЮ СВЯТОГО АПОСТОЛА ПАВЛА
1-6 (6)

1
1 Павел, Апостол Иисуса Христа по повелению Бога, Спасителя нашего, и Господа Иисуса Христа, надежды нашей, 2 Тимофею, истинному сыну в вере: благодать, милость, мир от Бога, Отца нашего, и Христа Иисуса, Господа нашего.
3 Отходя в Македонию, я просил тебя пребыть в Ефесе и увещевать некоторых, чтобы они не учили иному 4 и не занимались баснями и родословиями бесконечными, которые производят больше споры, нежели Божие назидание в вере. 5 Цель же увещания есть любовь от чистого сердца и доброй совести и нелицемерной веры, 6 от чего отступив, некоторые уклонились в пустословие, 7 желая быть законоучителями, но не разумея ни того, о чем говорят, ни того, что утверждают. 8 А мы знаем, что закон добр, если кто законно употребляет его, 9 зная, что закон положен не для праведника, но для беззаконных и непокоривых, нечестивых и грешников, развратных и оскверненных, для оскорбителей отца и матери, для человекоубийц, 10 для блудников, мужеложников, человекохищников, (клеветников, скотоложников,) лжецов, клятвопреступников, и для всего, что противно здравому учению, 11 по славному благовестию блаженного Бога, которое мне вверено.
12 Благодарю давшего мне силу, Христа Иисуса, Господа нашего, что Он признал меня верным, определив на служение, 13 меня, который прежде был хулитель и гонитель и обидчик, но помилован потому, что так поступал по неведению, в неверии; 14 благодать же Господа нашего (Иисуса Христа) открылась во мне обильно с верою и любовью во Христе Иисусе. 15 Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый. 16 Но для того я и помилован, чтобы Иисус Христос во мне первом показал все долготерпение, в пример тем, которые будут веровать в Него к жизни вечной. 17 Царю же веков нетленному, невидимому, единому премудрому Богу честь и слава во веки веков. Аминь.
18 Преподаю тебе, сын мой Тимофей, сообразно с бывшими о тебе пророчествами, такое завещание, чтобы ты воинствовал согласно с ними, как добрый воин, 19 имея веру и добрую совесть, которую некоторые отвергнув, потерпели кораблекрушение в вере; 20 таковы Именей и Александр, которых я предал сатане, чтобы они научились не богохульствовать.

2
1 Итак прежде всего прошу совершать молитвы, прошения, моления, благодарения за всех человеков, 2 за царей и за всех начальствующих, дабы проводить нам жизнь тихую и безмятежную во всяком благочестии и чистоте, 3 ибо это хорошо и угодно Спасителю нашему Богу, 4 Который хочет, чтобы все люди спаслись и достигли познания истины. 5 Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус, 6 предавший Себя для искупления всех. Таково было в свое время свидетельство, 7 для которого я поставлен проповедником и Апостолом, - истину говорю во Христе, не лгу, - учителем язычников в вере и истине.
8 Итак желаю, чтобы на всяком месте произносили молитвы мужи, воздевая чистые руки без гнева и сомнения; 9 чтобы также и жены, в приличном одеянии, со стыдливостью и целомудрием, украшали себя не плетением волос, не золотом, не жемчугом, не многоценною одеждою, 10 но добрыми делами, как прилично женам, посвящающим себя благочестию. 11 Жена да учится в безмолвии, со всякою покорностью; 12 а учить жене не позволяю, ни властвовать над мужем, но быть в безмолвии. 13 Ибо прежде создан Адам, а потом Ева; 14 и не Адам прельщен; но жена, прельстившись, впала в преступление; 15 впрочем спасется через чадородие, если пребудет в вере и любви и в святости с целомудрием.

3
1 Верно слово: если кто епископства желает, доброго дела желает. 2 Но епископ должен быть непорочен, одной жены муж, трезв, целомудрен, благочинен, честен, страннолюбив, учителен, 3 не пьяница, не бийца, не сварлив, не корыстолюбив, но тих, миролюбив, не сребролюбив, 4 хорошо управляющий домом своим, детей содержащий в послушании со всякою честностью; 5 ибо, кто не умеет управлять собственным домом, тот будет ли пещись о Церкви Божией? 6 Не должен быть из новообращенных, чтобы не возгордился и не подпал осуждению с диаволом. 7 Надлежит ему также иметь доброе свидетельство от внешних, чтобы не впасть в нарекание и сеть диавольскую. 8 Диаконы также должны быть честны, не двоязычны, не пристрастны к вину, не корыстолюбивы, 9 хранящие таинство веры в чистой совести. 10 И таких надобно прежде испытывать, потом, если беспорочны, допускать до служения. 11 Равно и жены их должны быть честны, не клеветницы, трезвы, верны во всем. 12 Диакон должен быть муж одной жены, хорошо управляющий детьми и домом своим. 13 Ибо хорошо служившие приготовляют себе высшую степень и великое дерзновение в вере во Христа Иисуса.
14 Сие пишу тебе, надеясь вскоре придти к тебе, 15 чтобы, если замедлю, ты знал, как должно поступать в доме Божием, который есть Церковь Бога живаго, столп и утверждение истины. 16 И беспрекословно - великая благочестия тайна: Бог явился во плоти, оправдал Себя в Духе, показал Себя Ангелам, проповедан в народах, принят верою в мире, вознесся во славе.

4
1 Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским, 2 через лицемерие лжесловесников, сожженных в совести своей, 3 запрещающих вступать в брак и употреблять в пищу то, что Бог сотворил, дабы верные и познавшие истину вкушали с благодарением. 4 Ибо всякое творение Божие хорошо, и ничто не предосудительно, если принимается с благодарением, 5 потому что освящается словом Божиим и молитвою.
6 Внушая сие братиям, будешь добрый служитель Иисуса Христа, питаемый словами веры и добрым учением, которому ты последовал. 7 Негодных же и бабьих басен отвращайся, а упражняй себя в благочестии, 8 ибо телесное упражнение мало полезно, а благочестие на все полезно, имея обетование жизни настоящей и будущей. 9 Слово сие верно и всякого принятия достойно. 10 Ибо мы для того и трудимся и поношения терпим, что уповаем на Бога живаго, Который есть Спаситель всех человеков, а наипаче верных. 11 Проповедуй сие и учи. 12 Никто да не пренебрегает юностью твоею; но будь образцом для верных в слове, в житии, в любви, в духе, в вере, в чистоте. 13 Доколе не приду, занимайся чтением, наставлением, учением. 14 Не неради о пребывающем в тебе даровании, которое дано тебе по пророчеству с возложением рук священства. 15 О сем заботься, в сем пребывай, дабы успех твой для всех был очевиден. 16 Вникай в себя и в учение; занимайся сим постоянно: ибо, так поступая, и себя спасешь и слушающих тебя.

5
1 Старца не укоряй, но увещевай, как отца; младших, как братьев; 2 стариц, как матерей; молодых, как сестер, со всякою чистотою. 3 Вдовиц почитай, истинных вдовиц. 4 Если же какая вдовица имеет детей или внучат, то они прежде пусть учатся почитать свою семью и воздавать должное родителям, ибо сие угодно Богу. 5 Истинная вдовица и одинокая надеется на Бога и пребывает в молениях и молитвах день и ночь; 6 а сластолюбивая заживо умерла. 7 И сие внушай им, чтобы были беспорочны. 8 Если же кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного. 9 Вдовица должна быть избираема не менее, как шестидесятилетняя, бывшая женою одного мужа, 10 известная по добрым делам, если она воспитала детей, принимала странников, умывала ноги святым, помогала бедствующим и была усердна ко всякому доброму делу. 11 Молодых же вдовиц не принимай, ибо они, впадая в роскошь в противность Христу, желают вступать в брак. 12 Они подлежат осуждению, потому что отвергли прежнюю веру; 13 притом же они, будучи праздны, приучаются ходить по домам и бывают не только праздны, но и болтливы, любопытны, и говорят, чего не должно. 14 Итак я желаю, чтобы молодые вдовы вступали в брак, рождали детей, управляли домом и не подавали противнику никакого повода к злоречию; 15 ибо некоторые уже совратились вслед сатаны. 16 Если какой верный или верная имеет вдов, то должны их довольствовать и не обременять Церкви, чтобы она могла довольствовать истинных вдовиц.
17 Достойно начальствующим пресвитерам должно оказывать сугубую честь, особенно тем, которые трудятся в слове и учении. 18 Ибо Писание говорит: не заграждай рта у вола молотящего; и: трудящийся достоин награды своей. 19 Обвинение на пресвитера не иначе принимай, как при двух или трех свидетелях. 20 Согрешающих обличай перед всеми, чтобы и прочие страх имели.
21 Пред Богом и Господом Иисусом Христом и избранными Ангелами заклинаю тебя сохранить сие без предубеждения, ничего не делая по пристрастию. 22 Рук ни на кого не возлагай поспешно, и не делайся участником в чужих грехах. Храни себя чистым. 23 Впредь пей не одну воду, но употребляй немного вина, ради желудка твоего и частых твоих недугов. 24 Грехи некоторых людей явны и прямо ведут к осуждению, а некоторых открываются впоследствии. 25 Равным образом и добрые дела явны; а если и не таковы, скрыться не могут.

6
1 Рабы, под игом находящиеся, должны почитать господ своих достойными всякой чести, дабы не было хулы на имя Божие и учение. 2 Те, которые имеют господами верных, не должны обращаться с ними небрежно, потому что они братья; но тем более должны служить им, что они верные и возлюбленные и благодетельствуют им. Учи сему и увещевай.
3 Кто учит иному и не следует здравым словам Господа нашего Иисуса Христа и учению о благочестии, 4 тот горд, ничего не знает, но заражен страстью к состязаниям и словопрениям, от которых происходят зависть, распри, злоречия, лукавые подозрения. 5 Пустые споры между людьми поврежденного ума, чуждыми истины, которые думают, будто благочестие служит для прибытка. Удаляйся от таких.
6 Великое приобретение - быть благочестивым и довольным. 7 Ибо мы ничего не принесли в мир; явно, что ничего не можем и вынести из него. 8 Имея пропитание и одежду, будем довольны тем. 9 А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу; 10 ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям. 11 Ты же, человек Божий, убегай сего, а преуспевай в правде, благочестии, вере, любви, терпении, кротости. 12 Подвизайся добрым подвигом веры, держись вечной жизни, к которой ты и призван, и исповедал доброе исповедание перед многими свидетелями. 13 Пред Богом, все животворящим, и пред Христом Иисусом, Который засвидетельствовал пред Понтием Пилатом доброе исповедание, завещеваю тебе 14 соблюсти заповедь чисто и неукоризненно, даже до явления Господа нашего Иисуса Христа, 15 которое в свое время откроет блаженный и единый сильный Царь царствующих и Господь господствующих, 16 единый имеющий бессмертие, Который обитает в неприступном свете, Которого никто из человеков не видел и видеть не может. Ему честь и держава вечная! Аминь.
17 Богатых в настоящем веке увещевай, чтобы они не высоко думали о себе и уповали не на богатство неверное, но на Бога живаго, дающего нам всё обильно для наслаждения; 18 чтобы они благодетельствовали, богатели добрыми делами, были щедры и общительны, 19 собирая себе сокровище, доброе основание для будущего, чтобы достигнуть вечной жизни.
20 О, Тимофей! храни преданное тебе, отвращаясь негодного пустословия и прекословий лжеименного знания, 21 которому предавшись, некоторые уклонились от веры. Благодать с тобою. Аминь.

ПЕРВОЕ ПОСЛАНИЕ К ТИМОФЕЮ СВЯТОГО АПОСТОЛА ПАВЛА
1-6 (6)


ВТОРОЕ ПОСЛАНИЕ К ТИМОФЕЮ СВЯТОГО АПОСТОЛА ПАВЛА
1-4 (4)

1
1 Павел, волею Божиею Апостол Иисуса Христа, по обетованию жизни во Христе Иисусе, 2 Тимофею, возлюбленному сыну: благодать, милость, мир от Бога Отца и Христа Иисуса, Господа нашего.
3 Благодарю Бога, Которому служу от прародителей с чистою совестью, что непрестанно вспоминаю о тебе в молитвах моих днем и ночью, 4 и желаю видеть тебя, вспоминая о слезах твоих, дабы мне исполниться радости, 5 приводя на память нелицемерную веру твою, которая прежде обитала в бабке твоей Лоиде и матери твоей Евнике; уверен, что она и в тебе. 6 По сей причине напоминаю тебе возгревать дар Божий, который в тебе через мое рукоположение; 7 ибо дал нам Бог духа не боязни, но силы и любви и целомудрия. 8 Итак, не стыдись свидетельства Господа нашего Иисуса Христа, ни меня, узника Его; но страдай с благовестием Христовым силою Бога, 9 спасшего нас и призвавшего званием святым, не по делам нашим, но по Своему изволению и благодати, данной нам во Христе Иисусе прежде вековых времен, 10 открывшейся же ныне явлением Спасителя нашего Иисуса Христа, разрушившего смерть и явившего жизнь и нетление через благовестие, 11 для которого я поставлен проповедником и Апостолом и учителем язычников. 12 По сей причине я и страдаю так; но не стыжусь. Ибо я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день. 13 Держись образца здравого учения, которое ты слышал от меня, с верою и любовью во Христе Иисусе. 14 Храни добрый залог Духом Святым, живущим в нас.
15 Ты знаешь, что все Асийские оставили меня; в числе их Фигелл и Ермоген. 16 Да даст Господь милость дому Онисифора за то, что он многократно покоил меня и не стыдился уз моих, 17 но, быв в Риме, с великим тщанием искал меня и нашел. 18 Да даст ему Господь обрести милость у Господа в оный день; а сколько он служил мне в Ефесе, ты лучше знаешь.

2
1 Итак укрепляйся, сын мой, в благодати Христом Иисусом, 2 и что слышал от меня при многих свидетелях, то передай верным людям, которые были бы способны и других научить. 3 Итак переноси страдания, как добрый воин Иисуса Христа. 4 Никакой воин не связывает себя делами житейскими, чтобы угодить военачальнику. 5 Если же кто и подвизается, не увенчивается, если незаконно будет подвизаться. 6 Трудящемуся земледельцу первому должно вкусить от плодов. 7 Разумей, что я говорю. Да даст тебе Господь разумение во всем.
8 Помни Господа Иисуса Христа от семени Давидова, воскресшего из мертвых, по благовествованию моему, 9 за которое я страдаю даже до уз, как злодей; но для слова Божия нет уз. 10 Посему я все терплю ради избранных, дабы и они получили спасение во Христе Иисусе с вечною славою. 11 Верно слово: если мы с Ним умерли, то с Ним и оживем; 12 если терпим, то с Ним и царствовать будем; если отречемся, и Он отречется от нас; 13 если мы неверны, Он пребывает верен, ибо Себя отречься не может.
14 Сие напоминай, заклиная пред Господом не вступать в словопрения, что нимало не служит к пользе, а к расстройству слушающих. 15 Старайся представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины. 16 А непотребного пустословия удаляйся; ибо они еще более будут преуспевать в нечестии, 17 и слово их, как рак, будет распространяться. Таковы Именей и Филит, 18 которые отступили от истины, говоря, что воскресение уже было, и разрушают в некоторых веру. 19 Но твердое основание Божие стоит, имея печать сию: "познал Господь Своих"; и: "да отступит от неправды всякий, исповедующий имя Господа". 20 А в большом доме есть сосуды не только золотые и серебряные, но и деревянные и глиняные; и одни в почетном, а другие в низком употреблении. 21 Итак, кто будет чист от сего, тот будет сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело. 22 Юношеских похотей убегай, а держись правды, веры, любви, мира со всеми призывающими Господа от чистого сердца. 23 От глупых и невежественных состязаний уклоняйся, зная, что они рождают ссоры; 24 рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлобивым, 25 с кротостью наставлять противников, не даст ли им Бог покаяния к познанию истины, 26 чтобы они освободились от сети диавола, который уловил их в свою волю.

3
1 Знай же, что в последние дни наступят времена тяжкие. 2 Ибо люди будут самолюбивы, сребролюбивы, горды, надменны, злоречивы, родителям непокорны, неблагодарны, нечестивы, недружелюбны, 3 непримирительны, клеветники, невоздержны, жестоки, не любящие добра, 4 предатели, наглы, напыщенны, более сластолюбивы, нежели боголюбивы, 5 имеющие вид благочестия, силы же его отрекшиеся. Таковых удаляйся. 6 К сим принадлежат те, которые вкрадываются в домы и обольщают женщин, утопающих во грехах, водимых различными похотями, 7 всегда учащихся и никогда не могущих дойти до познания истины. 8 Как Ианний и Иамврий противились Моисею, так и сии противятся истине, люди, развращенные умом, невежды в вере. 9 Но они не много успеют; ибо их безумие обнаружится перед всеми, как и с теми случилось. 10 А ты последовал мне в учении, житии, расположении, вере, великодушии, любви, терпении, 11 в гонениях, страданиях, постигших меня в Антиохии, Иконии, Листрах; каковые гонения я перенес, и от всех избавил меня Господь. 12 Да и все, желающие жить благочестиво во Христе Иисусе, будут гонимы. 13 Злые же люди и обманщики будут преуспевать во зле, вводя в заблуждение и заблуждаясь. 14 А ты пребывай в том, чему научен и что тебе вверено, зная, кем ты научен. 15 Притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса. 16 Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, 17 да будет совершен Божий человек, ко всякому доброму делу приготовлен.

4
1 Итак заклинаю тебя пред Богом и Господом нашим Иисусом Христом, Который будет судить живых и мертвых в явление Его и Царствие Его: 2 проповедуй слово, настой во время и не во время, обличай, запрещай, увещевай со всяким долготерпением и назиданием. 3 Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху; 4 и от истины отвратят слух и обратятся к басням. 5 Но ты будь бдителен во всем, переноси скорби, совершай дело благовестника, исполняй служение твое.
6 Ибо я уже становлюсь жертвою, и время моего отшествия настало. 7 Подвигом добрым я подвизался, течение совершил, веру сохранил; 8 а теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем, возлюбившим явление Его.
9 Постарайся придти ко мне скоро. 10 Ибо Димас оставил меня, возлюбив нынешний век, и пошел в Фессалонику, Крискент в Галатию, Тит в Далматию; один Лука со мною. 11 Марка возьми и приведи с собою, ибо он мне нужен для служения. 12 Тихика я послал в Ефес. 13 Когда пойдешь, принеси фелонь, который я оставил в Троаде у Карпа, и книги, особенно кожаные. 14 Александр медник много сделал мне зла. Да воздаст ему Господь по делам его! 15 Берегись его и ты, ибо он сильно противился нашим словам.
16 При первом моем ответе никого не было со мною, но все меня оставили. Да не вменится им! 17 Господь же предстал мне и укрепил меня, дабы через меня утвердилось благовестие и услышали все язычники; и я избавился из львиных челюстей. 18 И избавит меня Господь от всякого злого дела и сохранит для Своего Небесного Царства, Ему слава во веки веков. Аминь.
19 Приветствуй Прискиллу и Акилу и дом Онисифоров. 20 Ераст остался в Коринфе; Трофима же я оставил больного в Милите. 21 Постарайся придти до зимы. Приветствуют тебя Еввул, и Пуд, и Лин, и Клавдия, и все братия.
22 Господь Иисус Христос со духом твоим. Благодать с вами. Аминь.

ВТОРОЕ ПОСЛАНИЕ К ТИМОФЕЮ СВЯТОГО АПОСТОЛА ПАВЛА
1-4 (4)


ПОСЛАНИЕ К ТИТУ СВЯТОГО АПОСТОЛА ПАВЛА
1-3 (3)

1
1 Павел, раб Божий, Апостол же Иисуса Христа, по вере избранных Божиих и познанию истины, относящейся к благочестию, 2 в надежде вечной жизни, которую обещал неизменный в слове Бог прежде вековых времен, 3 а в свое время явил Свое слово в проповеди, вверенной мне по повелению Спасителя нашего, Бога, -- 4 Титу, истинному сыну по общей вере: благодать, милость и мир от Бога Отца и Господа Иисуса Христа, Спасителя нашего.
5 Для того я оставил тебя в Крите, чтобы ты довершил недоконченное и поставил по всем городам пресвитеров, как я тебе приказывал: 6 если кто непорочен, муж одной жены, детей имеет верных, не укоряемых в распутстве или непокорности. 7 Ибо епископ должен быть непорочен, как Божий домостроитель, не дерзок, не гневлив, не пьяница, не бийца, не корыстолюбец, 8 но страннолюбив, любящий добро, целомудрен, справедлив, благочестив, воздержан, 9 держащийся истинного слова, согласного с учением, чтобы он был силен и наставлять в здравом учении и противящихся обличать.
10 Ибо есть много и непокорных, пустословов и обманщиков, особенно из обрезанных, 11 каковым должно заграждать уста: они развращают целые домы, уча, чему не должно, из постыдной корысти. 12 Из них же самих один стихотворец сказал: "Критяне всегда лжецы, злые звери, утробы ленивые". 13 Свидетельство это справедливо. По сей причине обличай их строго, дабы они были здравы в вере, 14 не внимая Иудейским басням и постановлениям людей, отвращающихся от истины. 15 Для чистых все чисто; а для оскверненных и неверных нет ничего чистого, но осквернены и ум их и совесть. 16 Они говорят, что знают Бога, а делами отрекаются, будучи гнусны и непокорны и не способны ни к какому доброму делу.

2
1 Ты же говори то, что сообразно с здравым учением: 2 чтобы старцы были бдительны, степенны, целомудренны, здравы в вере, в любви, в терпении; 3 чтобы старицы также одевались прилично святым, не были клеветницы, не порабощались пьянству, учили добру; 4 чтобы вразумляли молодых любить мужей, любить детей, 5 быть целомудренными, чистыми, попечительными о доме, добрыми, покорными своим мужьям, да не порицается слово Божие. 6 Юношей также увещевай быть целомудренными. 7 Во всем показывай в себе образец добрых дел, в учительстве чистоту, степенность, неповрежденность, 8 слово здравое, неукоризненное, чтобы противник был посрамлен, не имея ничего сказать о нас худого. 9 Рабов увещевай повиноваться своим господам, угождать им во всем, не прекословить, 10 не красть, но оказывать всю добрую верность, дабы они во всем были украшением учению Спасителя нашего, Бога. 11 Ибо явилась благодать Божия, спасительная для всех человеков, 12 научающая нас, чтобы мы, отвергнув нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке, 13 ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа, 14 Который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам.
15 Сие говори, увещевай и обличай со всякою властью, чтобы никто не пренебрегал тебя.

3
1 Напоминай им повиноваться и покоряться начальству и властям, быть готовыми на всякое доброе дело, 2 никого не злословить, быть не сварливыми, но тихими, и оказывать всякую кротость ко всем человекам. 3 Ибо и мы были некогда несмысленны, непокорны, заблуждшие, были рабы похотей и различных удовольствий, жили в злобе и зависти, были гнусны, ненавидели друг друга. 4 Когда же явилась благодать и человеколюбие Спасителя нашего, Бога, 5 Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом, 6 Которого излил на нас обильно через Иисуса Христа, Спасителя нашего, 7 чтобы, оправдавшись Его благодатью, мы по упованию соделались наследниками вечной жизни. 8 Слово это верно; и я желаю, чтобы ты подтверждал о сем, дабы уверовавшие в Бога старались быть прилежными к добрым делам: это хорошо и полезно человекам. 9 Глупых же состязаний и родословий, и споров и распрей о законе удаляйся, ибо они бесполезны и суетны. 10 Еретика, после первого и второго вразумления, отвращайся, 11 зная, что таковой развратился и грешит, будучи самоосужден.
12 Когда пришлю к тебе Артему или Тихика, поспеши придти ко мне в Никополь, ибо я положил там провести зиму. 13 Зину законника и Аполлоса позаботься отправить так, чтобы у них ни в чем не было недостатка. 14 Пусть и наши учатся упражняться в добрых делах, в удовлетворении необходимым нуждам, дабы не были бесплодны.
15 Приветствуют тебя все находящиеся со мною. Приветствуй любящих нас в вере. Благодать со всеми вами. Аминь.

ПОСЛАНИЕ К ТИТУ СВЯТОГО АПОСТОЛА ПАВЛА
1-3 (3)


ПОСЛАНИЕ К ФИЛИМОНУ СВЯТОГО АПОСТОЛА ПАВЛА
1-1 (1)

1
1 Павел, узник Иисуса Христа, и Тимофей брат, Филимону возлюбленному и сотруднику нашему, 2 и Апфии, (сестре) возлюбленной, и Архиппу, сподвижнику нашему, и домашней твоей церкви: 3 благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
4 Благодарю Бога моего, всегда вспоминая о тебе в молитвах моих, 5 слыша о твоей любви и вере, которую имеешь к Господу Иисусу и ко всем святым, 6 дабы общение веры твоей оказалось деятельным в познании всякого у вас добра во Христе Иисусе. 7 Ибо мы имеем великую радость и утешение в любви твоей, потому что тобою, брат, успокоены сердца святых.
8 Посему, имея великое во Христе дерзновение приказывать тебе, что должно, 9 по любви лучше прошу, не иной кто, как я, Павел старец, а теперь и узник Иисуса Христа; 10 прошу тебя о сыне моем Онисиме, которого родил я в узах моих: 11 он был некогда негоден для тебя, а теперь годен тебе и мне; я возвращаю его; 12 ты же прими его, как мое сердце. 13 Я хотел при себе удержать его, дабы он вместо тебя послужил мне в узах за благовествование; 14 но без твоего согласия ничего не хотел сделать, чтобы доброе дело твое было не вынужденно, а добровольно. 15 Ибо, может быть, он для того на время отлучился, чтобы тебе принять его навсегда, 16 не как уже раба, но выше раба, брата возлюбленного, особенно мне, а тем больше тебе, и по плоти и в Господе. 17 Итак, если ты имеешь общение со мною, то прими его, как меня. 18 Если же он чем обидел тебя, или должен, считай это на мне. 19 Я, Павел, написал моею рукою: я заплачу; не говорю тебе о том, что ты и самим собою мне должен. 20 Так, брат, дай мне воспользоваться от тебя в Господе; успокой мое сердце в Господе. 21 Надеясь на послушание твое, я написал к тебе, зная, что ты сделаешь и более, нежели говорю. 22 А вместе приготовь для меня и помещение; ибо надеюсь, что по молитвам вашим я буду дарован вам.
23 Приветствует тебя Епафрас, узник вместе со мною ради Христа Иисуса, 24 Марк, Аристарх, Димас, Лука, сотрудники мои.
25 Благодать Господа нашего Иисуса Христа со духом вашим. Аминь.

ПОСЛАНИЕ К ФИЛИМОНУ СВЯТОГО АПОСТОЛА ПАВЛА
1-1 (1)


ПОСЛАНИЕ К ЕВРЕЯМ СВЯТОГО АПОСТОЛА ПАВЛА
1-6 (13)

1
1 Бог, многократно и многообразно говоривший издревле отцам в пророках, 2 в последние дни сии говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил. 3 Сей, будучи сияние славы и образ ипостаси Его и держа все словом силы Своей, совершив Собою очищение грехов наших, воссел одесную (престола) величия на высоте, 4 будучи столько превосходнее Ангелов, сколько славнейшее пред ними наследовал имя. 5 Ибо кому когда из Ангелов сказал Бог: Ты Сын Мой, Я ныне родил Тебя? И еще: Я буду Ему Отцем, и Он будет Мне Сыном? 6 Также, когда вводит Первородного во вселенную, говорит: и да поклонятся Ему все Ангелы Божии. 7 Об Ангелах сказано: Ты творишь Ангелами Своими духов и служителями Своими пламенеющий огонь. 8 А о Сыне: престол Твой, Боже, в век века; жезл царствия Твоего - жезл правоты. 9 Ты возлюбил правду и возненавидел беззаконие, посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих. 10 И: в начале Ты, Господи, основал землю, и небеса - дело рук Твоих; 11 они погибнут, а Ты пребываешь; и все обветшают, как риза, 12 и как одежду свернешь их, и изменятся; но Ты тот же, и лета Твои не кончатся. 13 Кому когда из Ангелов сказал Бог: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих? 14 Не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение?

2
1 Посему мы должны быть особенно внимательны к слышанному, чтобы не отпасть. 2 Ибо, если через Ангелов возвещенное слово было твердо, и всякое преступление и непослушание получало праведное воздаяние, 3 то как мы избежим, вознерадев о толиком спасении, которое, быв сначала проповедано Господом, в нас утвердилось слышавшими от Него, 4 при засвидетельствовании от Бога знамениями и чудесами, и различными силами, и раздаянием Духа Святаго по Его воле?
5 Ибо не Ангелам Бог покорил будущую вселенную, о которой говорим; 6 напротив некто негде засвидетельствовал, говоря: что значит человек, что Ты помнишь его? или сын человеческий, что Ты посещаешь его? 7 Не много Ты унизил его пред Ангелами; славою и честью увенчал его, и поставил его над делами рук Твоих, 8 все покорил под ноги его. Когда же покорил ему все, то не оставил ничего непокоренным ему. Ныне же еще не видим, чтобы все было ему покорено; 9 но видим, что за претерпение смерти увенчан славою и честью Иисус, Который не много был унижен пред Ангелами, дабы Ему, по благодати Божией, вкусить смерть за всех. 10 Ибо надлежало, чтобы Тот, для Которого все и от Которого все, приводящего многих сынов в славу, вождя спасения их совершил через страдания. 11 Ибо и освящающий и освящаемые, все - от Единого; поэтому Он не стыдится называть их братиями, говоря: 12 возвещу имя Твое братиям Моим, посреди церкви воспою Тебя. 13 И еще: Я буду уповать на Него. И еще: вот Я и дети, которых дал Мне Бог. 14 А как дети причастны плоти и крови, то и Он также воспринял оные, дабы смертью лишить силы имеющего державу смерти, то есть диавола, 15 и избавить тех, которые от страха смерти через всю жизнь были подвержены рабству. 16 Ибо не Ангелов восприемлет Он, но восприемлет семя Авраамово. 17 Посему Он должен был во всем уподобиться братиям, чтобы быть милостивым и верным первосвященником пред Богом, для умилостивления за грехи народа. 18 Ибо, как Сам Он претерпел, быв искушен, то может и искушаемым помочь.

3
1 Итак, братия святые, участники в небесном звании, уразумейте Посланника и Первосвященника исповедания нашего, Иисуса Христа, 2 Который верен Поставившему Его, как и Моисей во всем доме Его. 3 Ибо Он достоин тем большей славы пред Моисеем, чем большую честь имеет в сравнении с домом тот, кто устроил его, 4 ибо всякий дом устрояется кем-либо; а устроивший всё есть Бог. 5 И Моисей верен во всем доме Его, как служитель, для засвидетельствования того, что надлежало возвестить; 6 а Христос - как Сын в доме Его; дом же Его - мы, если только дерзновение и упование, которым хвалимся, твердо сохраним до конца. 7 Почему, как говорит Дух Святый, ныне, когда услышите глас Его, 8 не ожесточите сердец ваших, как во время ропота, в день искушения в пустыне, 9 где искушали Меня отцы ваши, испытывали Меня, и видели дела Мои сорок лет. 10 Посему Я вознегодовал на оный род и сказал: непрестанно заблуждаются сердцем, не познали они путей Моих; 11 посему Я поклялся во гневе Моем, что они не войдут в покой Мой.
12 Смотрите, братия, чтобы не было в ком из вас сердца лукавого и неверного, дабы вам не отступить от Бога живаго. 13 Но наставляйте друг друга каждый день, доколе можно говорить: "ныне", чтобы кто из вас не ожесточился, обольстившись грехом. 14 Ибо мы сделались причастниками Христу, если только начатую жизнь твердо сохраним до конца, 15 доколе говорится: "ныне, когда услышите глас Его, не ожесточите сердец ваших, как во время ропота". 16 Ибо некоторые из слышавших возроптали; но не все вышедшие из Египта с Моисеем. 17 На кого же негодовал Он сорок лет? Не на согрешивших ли, которых кости пали в пустыне? 18 Против кого же клялся, что не войдут в покой Его, как не против непокорных? 19 Итак видим, что они не могли войти за неверие.

4
1 Посему будем опасаться, чтобы, когда еще остается обетование войти в покой Его, не оказался кто из вас опоздавшим. 2 Ибо и нам оно возвещено, как и тем; но не принесло им пользы слово слышанное, не растворенное верою слышавших. 3 А входим в покой мы уверовавшие, так как Он сказал: "Я поклялся в гневе Моем, что они не войдут в покой Мой", хотя дела Его были совершены еще в начале мира. 4 Ибо негде сказано о седьмом дне так: и почил Бог в день седьмый от всех дел Своих. 5 И еще здесь: "не войдут в покой Мой". 6 Итак, как некоторым остается войти в него, а те, которым прежде возвещено, не вошли в него за непокорность, 7 то еще определяет некоторый день, "ныне", говоря через Давида, после столь долгого времени, как выше сказано: "ныне, когда услышите глас Его, не ожесточите сердец ваших". 8 Ибо если бы Иисус Навин доставил им покой, то не было бы сказано после того о другом дне. 9 Посему для народа Божия еще остается субботство. 10 Ибо, кто вошел в покой Его, тот и сам успокоился от дел своих, как и Бог от Своих.
11 Итак постараемся войти в покой оный, чтобы кто по тому же примеру не впал в непокорность. 12 Ибо слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные. 13 И нет твари, сокровенной от Него, но все обнажено и открыто перед очами Его: Ему дадим отчет.
14 Итак, имея Первосвященника великого, прошедшего небеса, Иисуса Сына Божия, будем твердо держаться исповедания нашего. 15 Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха. 16 Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи.

5
1 Ибо всякий первосвященник, из человеков избираемый, для человеков поставляется на служение Богу, чтобы приносить дары и жертвы за грехи, 2 могущий снисходить невежествующим и заблуждающим, потому что и сам обложен немощью, 3 и посему он должен как за народ, так и за себя приносить жертвы о грехах. 4 И никто сам собою не приемлет этой чести, но призываемый Богом, как и Аарон. 5 Так и Христос не Сам Себе присвоил славу быть первосвященником, но Тот, Кто сказал Ему: Ты Сын Мой, Я ныне родил Тебя; 6 как и в другом месте говорит: Ты священник вовек по чину Мелхиседека. 7 Он, во дни плоти Своей, с сильным воплем и со слезами принес молитвы и моления Могущему спасти Его от смерти; и услышан был за Свое благоговение; 8 хотя Он и Сын, однако страданиями навык послушанию, 9 и, совершившись, сделался для всех послушных Ему виновником спасения вечного, 10 быв наречен от Бога Первосвященником по чину Мелхиседека.
11 О сем надлежало бы нам говорить много; но трудно истолковать, потому что вы сделались неспособны слушать. 12 Ибо, судя по времени, вам надлежало быть учителями; но вас снова нужно учить первым началам слова Божия, и для вас нужно молоко, а не твердая пища. 13 Всякий, питаемый молоком, несведущ в слове правды, потому что он младенец; 14 твердая же пища свойственна совершенным, у которых чувства навыком приучены к различению добра и зла.

6
1 Посему, оставив начатки учения Христова, поспешим к совершенству; и не станем снова полагать основание обращению от мертвых дел и вере в Бога, 2 учению о крещениях, о возложении рук, о воскресении мертвых и о суде вечном. 3 И это сделаем, если Бог позволит. 4 Ибо невозможно - однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святаго, 5 и вкусивших благого глагола Божия и сил будущего века, 6 и отпадших, опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются Ему. 7 Земля, пившая многократно сходящий на нее дождь и произращающая злак, полезный тем, для которых и возделывается, получает благословение от Бога; 8 а производящая терния и волчцы негодна и близка к проклятию, которого конец - сожжение.
9 Впрочем о вас, возлюбленные, мы надеемся, что вы в лучшем состоянии и держитесь спасения, хотя и говорим так. 10 Ибо не неправеден Бог, чтобы забыл дело ваше и труд любви, которую вы оказали во имя Его, послужив и служа святым. 11 Желаем же, чтобы каждый из вас, для совершенной уверенности в надежде, оказывал такую же ревность до конца, 12 дабы вы не обленились, но подражали тем, которые верою и долготерпением наследуют обетования. 13 Бог , давая обетование Аврааму, как не мог никем высшим клясться, клялся Самим Собою, 14 говоря: истинно благословляя благословлю тебя и размножая размножу тебя. 15 И так Авраам, долготерпев, получил обещанное. 16 Люди клянутся высшим, и клятва во удостоверение оканчивает всякий спор их. 17 Посему и Бог, желая преимущественнее показать наследникам обетования непреложность Своей воли, употребил в посредство клятву, 18 дабы в двух непреложных вещах, в которых невозможно Богу солгать, твердое утешение имели мы, прибегшие взяться за предлежащую надежду, 19 которая для души есть как бы якорь безопасный и крепкий, и входит во внутреннейшее за завесу, 20 куда предтечею за нас вошел Иисус, сделавшись Первосвященником навек по чину Мелхиседека.
>>

ПОСЛАНИЕ К ЕВРЕЯМ СВЯТОГО АПОСТОЛА ПАВЛА
1-6 (13)


ПОСЛАНИЕ К ЕВРЕЯМ СВЯТОГО АПОСТОЛА ПАВЛА
7-13 (13)

7
1 Ибо Мелхиседек, царь Салима, священник Бога Всевышнего, тот, который встретил Авраама и благословил его, возвращающегося после поражения царей, 2 которому и десятину отделил Авраам от всего, - во-первых, по знаменованию имени царь правды, а потом и царь Салима, то есть царь мира, 3 без отца, без матери, без родословия, не имеющий ни начала дней, ни конца жизни, уподобляясь Сыну Божию, пребывает священником навсегда.
4 Видите, как велик тот, которому и Авраам патриарх дал десятину из лучших добыч своих. 5 Получающие священство из сынов Левииных имеют заповедь - брать по закону десятину с народа, то есть со своих братьев, хотя и сии произошли от чресл Авраамовых. 6 Но сей, не происходящий от рода их, получил десятину от Авраама и благословил имевшего обетования. 7 Без всякого же прекословия меньший благословляется большим. 8 И здесь десятины берут человеки смертные, а там - имеющий о себе свидетельство, что он живет. 9 И, так сказать, сам Левий, принимающий десятины, в лице Авраама дал десятину: 10 ибо он был еще в чреслах отца, когда Мелхиседек встретил его.
11 Итак, если бы совершенство достигалось посредством левитского священства, - ибо с ним сопряжен закон народа, - то какая бы еще нужда была восставать иному священнику по чину Мелхиседека, а не по чину Аарона именоваться? 12 Потому что с переменою священства необходимо быть перемене и закона. 13 Ибо Тот, о Котором говорится сие, принадлежал к иному колену, из которого никто не приступал к жертвеннику. 14 Ибо известно, что Господь наш воссиял из колена Иудина, о котором Моисей ничего не сказал относительно священства. 15 И это еще яснее видно из того, что по подобию Мелхиседека восстает Священник иной, 16 Который таков не по закону заповеди плотской, но по силе жизни непрестающей. 17 Ибо засвидетельствовано: Ты священник вовек по чину Мелхиседека. 18 Отменение же прежде бывшей заповеди бывает по причине ее немощи и бесполезности, 19 ибо закон ничего не довел до совершенства; но вводится лучшая надежда, посредством которой мы приближаемся к Богу. 20 И как сие было не без клятвы, -- 21 ибо те были священниками без клятвы, а Сей с клятвою, потому что о Нем сказано: клялся Господь, и не раскается: Ты священник вовек по чину Мелхиседека, -- 22 то лучшего завета поручителем соделался Иисус. 23 Притом тех священников было много, потому что смерть не допускала пребывать одному; 24 а Сей, как пребывающий вечно, имеет и священство непреходящее, 25 посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них.
26 Таков и должен быть у нас Первосвященник: святой, непричастный злу, непорочный, отделенный от грешников и превознесенный выше небес, 27 Который не имеет нужды ежедневно, как те первосвященники, приносить жертвы сперва за свои грехи, потом за грехи народа, ибо Он совершил это однажды, принеся в жертву Себя Самого. 28 Ибо закон поставляет первосвященниками человеков, имеющих немощи; а слово клятвенное, после закона, поставило Сына, на веки совершенного.

8
1 Главное же в том, о чем говорим, есть то: мы имеем такого Первосвященника, Который воссел одесную престола величия на небесах 2 и есть священнодействователь святилища и скинии истинной, которую воздвиг Господь, а не человек. 3 Всякий первосвященник поставляется для приношения даров и жертв; а потому нужно было, чтобы и Сей также имел, что принести. 4 Если бы Он оставался на земле, то не был бы и священником, потому что здесь такие священники, которые по закону приносят дары, 5 которые служат образу и тени небесного, как сказано было Моисею, когда он приступал к совершению скинии: смотри, сказано, сделай все по образу, показанному тебе на горе. 6 Но Сей Первосвященник получил служение тем превосходнейшее, чем лучшего Он ходатай завета, который утвержден на лучших обетованиях. 7 Ибо, если бы первый завет был без недостатка, то не было бы нужды искать места другому. 8 Но пророк, укоряя их, говорит: вот, наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет, 9 не такой завет, какой Я заключил с отцами их в то время, когда взял их за руку, чтобы вывести их из земли Египетской, потому что они не пребыли в том завете Моем, и Я пренебрег их, говорит Господь. 10 Вот завет, который завещаю дому Израилеву после тех дней, говорит Господь: вложу законы Мои в мысли их, и напишу их на сердцах их; и буду их Богом, а они будут Моим народом. 11 И не будет учить каждый ближнего своего и каждый брата своего, говоря: познай Господа; потому что все, от малого до большого, будут знать Меня, 12 потому что Я буду милостив к неправдам их, и грехов их и беззаконий их не воспомяну более. 13 Говоря "новый", показал ветхость первого; а ветшающее и стареющее близко к уничтожению.

9
1 И первый завет имел постановление о Богослужении и святилище земное: 2 ибо устроена была скиния первая, в которой был светильник, и трапеза, и предложение хлебов, и которая называется "святое". 3 За второю же завесою была скиния, называемая "Святое-святых", 4 имевшая золотую кадильницу и обложенный со всех сторон золотом ковчег завета, где были золотой сосуд с манною, жезл Ааронов расцветший и скрижали завета, 5 а над ним херувимы славы, осеняющие очистилище; о чем не нужно теперь говорить подробно. 6 При таком устройстве, в первую скинию всегда входят священники совершать Богослужение; 7 а во вторую - однажды в год один только первосвященник, не без крови, которую приносит за себя и за грехи неведения народа. 8 Сим Дух Святый показывает, что еще не открыт путь во святилище, доколе стоит прежняя скиния. 9 Она есть образ настоящего времени, в которое приносятся дары и жертвы, не могущие сделать в совести совершенным приносящего, 10 и которые с яствами и питиями, и различными омовениями и обрядами, относящимися до плоти, установлены были только до времени исправления.
11 Но Христос, Первосвященник будущих благ, придя с большею и совершеннейшею скиниею, нерукотворенною, то есть не такового устроения, 12 и не с кровью козлов и тельцов, но со Своею Кровию, однажды вошел во святилище и приобрел вечное искупление. 13 Ибо если кровь тельцов и козлов и пепел телицы, через окропление, освящает оскверненных, дабы чисто было тело, 14 то кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному! 15 И потому Он есть ходатай нового завета, дабы вследствие смерти Его, бывшей для искупления от преступлений, сделанных в первом завете, призванные к вечному наследию получили обетованное. 16 Ибо, где завещание, там необходимо, чтобы последовала смерть завещателя, 17 потому что завещание действительно после умерших: оно не имеет силы, когда завещатель жив. 18 Почему и первый завет был утвержден не без крови. 19 Ибо Моисей, произнеся все заповеди по закону перед всем народом, взял кровь тельцов и козлов с водою и шерстью червленою и иссопом, и окропил как самую книгу, так и весь народ, 20 говоря: это кровь завета, который заповедал вам Бог. 21 Также окропил кровью и скинию и все сосуды Богослужебные. 22 Да и все почти по закону очищается кровью, и без пролития крови не бывает прощения.
23 Итак образы небесного должны были очищаться сими, самое же небесное лучшими сих жертвами. 24 Ибо Христос вошел не в рукотворенное святилище, по образу истинного устроенное, но в самое небо, чтобы предстать ныне за нас пред лице Божие, 25 и не для того, чтобы многократно приносить Себя, как первосвященник входит во святилище каждогодно с чужою кровью; 26 иначе надлежало бы Ему многократно страдать от начала мира; Он же однажды, к концу веков, явился для уничтожения греха жертвою Своею. 27 И как человекам положено однажды умереть, а потом суд, 28 так и Христос, однажды принеся Себя в жертву, чтобы подъять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение.

10
1 Закон, имея тень будущих благ, а не самый образ вещей, одними и теми же жертвами, каждый год постоянно приносимыми, никогда не может сделать совершенными приходящих с ними. 2 Иначе перестали бы приносить их, потому что приносящие жертву, быв очищены однажды, не имели бы уже никакого сознания грехов. 3 Но жертвами каждогодно напоминается о грехах, 4 ибо невозможно, чтобы кровь тельцов и козлов уничтожала грехи. 5 Посему Христос, входя в мир, говорит: жертвы и приношения Ты не восхотел, но тело уготовал Мне. 6 Всесожжения и жертвы за грех неугодны Тебе. 7 Тогда Я сказал: вот, иду, как в начале книги написано о Мне, исполнить волю Твою, Боже. 8 Сказав прежде, что "ни жертвы, ни приношения, ни всесожжений, ни жертвы за грех, - которые приносятся по закону, - Ты не восхотел и не благоизволил", 9 потом прибавил: "вот, иду исполнить волю Твою, Боже". Отменяет первое, чтобы постановить второе. 10 По сей-то воле освящены мы единократным принесением тела Иисуса Христа. 11 И всякий священник ежедневно стоит в служении, и многократно приносит одни и те же жертвы, которые никогда не могут истребить грехов. 12 Он же, принеся одну жертву за грехи, навсегда воссел одесную Бога, 13 ожидая затем, доколе враги Его будут положены в подножие ног Его. 14 Ибо Он одним приношением навсегда сделал совершенными освящаемых. 15 О сем свидетельствует нам и Дух Святый; ибо сказано: 16 Вот завет, который завещаю им после тех дней, говорит Господь: вложу законы Мои в сердца их, и в мыслях их напишу их, 17 и грехов их и беззаконий их не воспомяну более. 18 А где прощение грехов, там не нужно приношение за них.
19 Итак, братия, имея дерзновение входить во святилище посредством Крови Иисуса Христа, путем новым и живым, 20 который Он вновь открыл нам через завесу, то есть плоть Свою, 21 и имея великого Священника над домом Божиим, 22 да приступаем с искренним сердцем, с полною верою, кроплением очистив сердца от порочной совести, и омыв тело водою чистою, 23 будем держаться исповедания упования неуклонно, ибо верен Обещавший. 24 Будем внимательны друг ко другу, поощряя к любви и добрым делам. 25 Не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещевать друг друга, и тем более, чем более усматриваете приближение дня оного.
26 Ибо если мы, получив познание истины, произвольно грешим, то не остается более жертвы за грехи, 27 но некое страшное ожидание суда и ярость огня, готового пожрать противников. 28 Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью, 29 то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет? 30 Мы знаем Того, Кто сказал: у Меня отмщение, Я воздам, говорит Господь. И еще: Господь будет судить народ Свой. 31 Страшно впасть в руки Бога живаго!
32 Вспомните прежние дни ваши, когда вы, быв просвещены, выдержали великий подвиг страданий, 33 то сами среди поношений и скорбей служа зрелищем для других, то принимая участие в других, находившихся в таком же состоянии; 34 ибо вы и моим узам сострадали и расхищение имения вашего приняли с радостью, зная, что есть у вас на небесах имущество лучшее и непреходящее. 35 Итак не оставляйте упования вашего, которому предстоит великое воздаяние. 36 Терпение нужно вам, чтобы, исполнив волю Божию, получить обещанное; 37 ибо еще немного, очень немного, и Грядущий придет и не умедлит. 38 Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа Моя. 39 Мы же не из колеблющихся на погибель, но стоим в вере к спасению души.

11
1 Вера же есть осуществление ожидаемого и уверенность в невидимом. 2 В ней свидетельствованы древние. 3 Верою познаём, что веки устроены словом Божиим, так что из невидимого произошло видимое. 4 Верою Авель принес Богу жертву лучшую, нежели Каин; ею получил свидетельство, что он праведен, как засвидетельствовал Бог о дарах его; ею он и по смерти говорит еще. 5 Верою Енох переселен был так, что не видел смерти; и не стало его, потому что Бог переселил его. Ибо прежде переселения своего получил он свидетельство, что угодил Богу. 6 А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает. 7 Верою Ной, получив откровение о том, что еще не было видимо, благоговея приготовил ковчег для спасения дома своего; ею осудил он (весь) мир, и сделался наследником праведности по вере. 8 Верою Авраам повиновался призванию идти в страну, которую имел получить в наследие, и пошел, не зная, куда идет. 9 Верою обитал он на земле обетованной, как на чужой, и жил в шатрах с Исааком и Иаковом, сонаследниками того же обетования; 10 ибо он ожидал города, имеющего основание, которого художник и строитель Бог. 11 Верою и сама Сарра (будучи неплодна) получила силу к принятию семени, и не по времени возраста родила, ибо знала, что верен Обещавший. 12 И потому от одного, и притом омертвелого, родилось так много, как много звезд на небе и как бесчислен песок на берегу морском.
13 Все сии умерли в вере, не получив обетований, а только издали видели оные, и радовались, и говорили о себе, что они странники и пришельцы на земле; 14 ибо те, которые так говорят, показывают, что они ищут отечества. 15 И если бы они в мыслях имели то отечество, из которого вышли, то имели бы время возвратиться; 16 но они стремились к лучшему, то есть к небесному; посему и Бог не стыдится их, называя Себя их Богом: ибо Он приготовил им город.
17 Верою Авраам, будучи искушаем, принес в жертву Исаака и, имея обетование, принес единородного, 18 о котором было сказано: в Исааке наречется тебе семя. 19 Ибо он думал, что Бог силен и из мертвых воскресить, почему и получил его в предзнаменование. 20 Верою в будущее Исаак благословил Иакова и Исава. 21 Верою Иаков, умирая, благословил каждого сына Иосифова и поклонился на верх жезла своего. 22 Верою Иосиф, при кончине, напоминал об исходе сынов Израилевых и завещал о костях своих. 23 Верою Моисей по рождении три месяца скрываем был родителями своими, ибо видели они, что дитя прекрасно, и не устрашились царского повеления. 24 Верою Моисей, придя в возраст, отказался называться сыном дочери фараоновой, 25 и лучше захотел страдать с народом Божиим, нежели иметь временное греховное наслаждение, 26 и поношение Христово почел большим для себя богатством, нежели Египетские сокровища; ибо он взирал на воздаяние. 27 Верою оставил он Египет, не убоявшись гнева царского, ибо он, как бы видя Невидимого, был тверд. 28 Верою совершил он Пасху и пролитие крови, дабы истребитель первенцев не коснулся их. 29 Верою перешли они Чермное море, как по суше, - на что покусившись, Египтяне потонули. 30 Верою пали стены Иерихонские, по семидневном обхождении. 31 Верою Раав блудница, с миром приняв соглядатаев (и проводив их другим путем), не погибла с неверными. 32 И что еще скажу? Недостанет мне времени, чтобы повествовать о Гедеоне, о Вараке, о Самсоне и Иеффае, о Давиде, Самуиле и (других) пророках, 33 которые верою побеждали царства, творили правду, получали обетования, заграждали уста львов, 34 угашали силу огня, избегали острия меча, укреплялись от немощи, были крепки на войне, прогоняли полки чужих; 35 жены получали умерших своих воскресшими; иные же замучены были, не приняв освобождения, дабы получить лучшее воскресение; 36 другие испытали поругания и побои, а также узы и темницу, 37 были побиваемы камнями, перепиливаемы, подвергаемы пытке, умирали от меча, скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления; 38 те, которых весь мир не был достоин, скитались по пустыням и горам, по пещерам и ущельям земли. 39 И все сии, свидетельствованные в вере, не получили обещанного, 40 потому что Бог предусмотрел о нас нечто лучшее, дабы они не без нас достигли совершенства.

12
1 Посему и мы, имея вокруг себя такое облако свидетелей, свергнем с себя всякое бремя и запинающий нас грех и с терпением будем проходить предлежащее нам поприще, 2 взирая на начальника и совершителя веры Иисуса, Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия. 3 Помыслите о Претерпевшем такое над Собою поругание от грешников, чтобы вам не изнемочь и не ослабеть душами вашими. 4 Вы еще не до крови сражались, подвизаясь против греха, 5 и забыли утешение, которое предлагается вам, как сынам: сын мой! не пренебрегай наказания Господня, и не унывай, когда Он обличает тебя. 6 Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает. 7 Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец? 8 Если же остаетесь без наказания, которое всем обще, то вы незаконные дети, а не сыны. 9 Притом, если мы, будучи наказываемы плотскими родителями нашими, боялись их, то не гораздо ли более должны покориться Отцу духов, чтобы жить? 10 Те наказывали нас по своему произволу для немногих дней; а Сей - для пользы, чтобы нам иметь участие в святости Его. 11 Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным через него доставляет мирный плод праведности. 12 Итак укрепите опустившиеся руки и ослабевшие колени 13 и ходите прямо ногами вашими, дабы хромлющее не совратилось, а лучше исправилось. 14 Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа. 15 Наблюдайте, чтобы кто не лишился благодати Божией; чтобы какой горький корень, возникнув, не причинил вреда, и чтобы им не осквернились многие; 16 чтобы не было между вами какого блудника, или нечестивца, который бы, как Исав, за одну снедь отказался от своего первородства. 17 Ибо вы знаете, что после того он, желая наследовать благословение, был отвержен; не мог переменить мыслей отца, хотя и просил о том со слезами.
18 Вы приступили не к горе, осязаемой и пылающей огнем, не ко тьме и мраку и буре, 19 не к трубному звуку и гласу глаголов, который слышавшие просили, чтобы к ним более не было продолжаемо слово, 20 ибо они не могли стерпеть того, что заповедуемо было: если и зверь прикоснется к горе, будет побит камнями (или поражен стрелою); 21 и столь ужасно было это видение, что и Моисей сказал: "я в страхе и трепете". 22 Но вы приступили к горе Сиону и ко граду Бога живаго, к небесному Иерусалиму и тьмам Ангелов, 23 к торжествующему собору и церкви первенцев, написанных на небесах, и к Судии всех Богу, и к духам праведников, достигших совершенства, 24 и к Ходатаю нового завета Иисусу, и к Крови кропления, говорящей лучше, нежели Авелева. 25 Смотрите, не отвратитесь и вы от говорящего. Если те, не послушав глаголавшего на земле, не избегли наказания, то тем более не избежим мы, если отвратимся от Глаголющего с небес, 26 Которого глас тогда поколебал землю, и Который ныне дал такое обещание: еще раз поколеблю не только землю, но и небо. 27 Слова: "еще раз" означают изменение колеблемого, как сотворенного, чтобы пребыло непоколебимое. 28 Итак мы, приемля царство непоколебимое, будем хранить благодать, которою будем служить благоугодно Богу, с благоговением и страхом, 29 потому что Бог наш есть огнь поядающий.

13
1 Братолюбие между вами да пребывает. 2 Страннолюбия не забывайте, ибо через него некоторые, не зная, оказали гостеприимство Ангелам. 3 Помните узников, как бы и вы с ними были в узах, и страждущих, как и сами находитесь в теле.
4 Брак у всех да будет честен и ложе непорочно; блудников же и прелюбодеев судит Бог. 5 Имейте нрав несребролюбивый, довольствуясь тем, что есть. Ибо Сам сказал: не оставлю тебя и не покину тебя, 6 так что мы смело говорим: Господь мне помощник, и не убоюсь: что сделает мне человек?
7 Поминайте наставников ваших, которые проповедывали вам слово Божие, и, взирая на кончину их жизни, подражайте вере их. 8 Иисус Христос вчера и сегодня и во веки Тот же. 9 Учениями различными и чуждыми не увлекайтесь; ибо хорошо благодатью укреплять сердца, а не яствами, от которых не получили пользы занимающиеся ими. 10 Мы имеем жертвенник, от которого не имеют права питаться служащие скинии. 11 Так как тела животных, которых кровь для очищения греха вносится первосвященником во святилище, сжигаются вне стана, -- 12 то и Иисус, дабы освятить людей Кровию Своею, пострадал вне врат.
13 Итак выйдем к Нему за стан, нося Его поругание; 14 ибо не имеем здесь постоянного града, но ищем будущего. 15 Итак будем через Него непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его. 16 Не забывайте также благотворения и общительности, ибо таковые жертвы благоугодны Богу.
17 Повинуйтесь наставникам вашим и будьте покорны, ибо они неусыпно пекутся о душах ваших, как обязанные дать отчет; чтобы они делали это с радостью, а не воздыхая, ибо это для вас неполезно.
18 Молитесь о нас; ибо мы уверены, что имеем добрую совесть, потому что во всем желаем вести себя честно. 19 Особенно же прошу делать это, дабы я скорее возвращен был вам. 20 Бог же мира, воздвигший из мертвых Пастыря овец великого Кровию завета вечного, Господа нашего Иисуса [Христа], 21 да усовершит вас во всяком добром деле, к исполнению воли Его, производя в вас благоугодное Ему через Иисуса Христа. Ему слава во веки веков! Аминь.
22 Прошу вас, братия, примите сие слово увещания; я же не много и написал вам. 23 Знайте, что брат наш Тимофей освобожден, и я вместе с ним, если он скоро придет, увижу вас.
24 Приветствуйте всех наставников ваших и всех святых. Приветствуют вас Италийские.
25 Благодать со всеми вами. Аминь.

<<

ПОСЛАНИЕ К ЕВРЕЯМ СВЯТОГО АПОСТОЛА ПАВЛА
7-13 (13)


ОТКРОВЕНИЕ ИОАННА БОГОСЛОВА (АПОКАЛИПСИС)
1-11 (22)

1
1 Откровение Иисуса Христа, которое дал Ему Бог, чтобы показать рабам Своим, чему надлежит быть вскоре. И Он показал, послав оное через Ангела Своего рабу Своему Иоанну, 2 который свидетельствовал слово Божие и свидетельство Иисуса Христа и что он видел. 3 Блажен читающий и слушающие слова пророчества сего и соблюдающие написанное в нем; ибо время близко.
4 Иоанн семи церквам, находящимся в Асии: благодать вам и мир от Того, Который есть и был и грядет, и от семи духов, находящихся перед престолом Его, 5 и от Иисуса Христа, Который есть свидетель верный, первенец из мертвых и владыка царей земных. Ему, возлюбившему нас и омывшему нас от грехов наших Кровию Своею 6 и соделавшему нас царями и священниками Богу и Отцу Своему, слава и держава во веки веков, аминь. 7 Се, грядет с облаками, и узрит Его всякое око и те, которые пронзили Его; и возрыдают пред Ним все племена земные. Ей, аминь.
8 Я есмь Альфа и Омега, начало и конец, говорит Господь, Который есть и был и грядет, Вседержитель.
9 Я, Иоанн, брат ваш и соучастник в скорби и в царствии и в терпении Иисуса Христа, был на острове, называемом Патмос, за слово Божие и за свидетельство Иисуса Христа. 10 Я был в духе в день воскресный, и слышал позади себя громкий голос, как бы трубный, который говорил: Я есмь Альфа и Омега, Первый и Последний; 11 то, что видишь, напиши в книгу и пошли церквам, находящимся в Асии: в Ефес, и в Смирну, и в Пергам, и в Фиатиру, и в Сардис, и в Филадельфию, и в Лаодикию. 12 Я обратился, чтобы увидеть, чей голос, говоривший со мною; и обратившись, увидел семь золотых светильников 13 и, посреди семи светильников, подобного Сыну Человеческому, облеченного в подир и по персям опоясанного золотым поясом: 14 глава Его и волосы белы, как белая волна, как снег; и очи Его, как пламень огненный; 15 и ноги Его подобны халколивану, как раскаленные в печи, и голос Его, как шум вод многих. 16 Он держал в деснице Своей семь звезд, и из уст Его выходил острый с обеих сторон меч; и лице Его, как солнце, сияющее в силе своей. 17 И когда я увидел Его, то пал к ногам Его, как мертвый. И Он положил на меня десницу Свою и сказал мне: не бойся; Я есмь Первый и Последний, 18 и живый; и был мертв, и се, жив во веки веков, аминь; и имею ключи ада и смерти. 19 Итак напиши, что ты видел, и что есть, и что будет после сего. 20 Тайна семи звезд, которые ты видел в деснице Моей, и семи золотых светильников есть сия: семь звезд суть Ангелы семи церквей; а семь светильников, которые ты видел, суть семь церквей.

2
1 Ангелу Ефесской церкви напиши: так говорит Держащий семь звезд в деснице Своей, Ходящий посреди семи золотых светильников: 2 знаю дела твои, и труд твой, и терпение твое, и то, что ты не можешь сносить развратных, и испытал тех, которые называют себя апостолами, а они не таковы, и нашел, что они лжецы; 3 ты много переносил и имеешь терпение, и для имени Моего трудился и не изнемогал. 4 Но имею против тебя то, что ты оставил первую любовь твою. 5 Итак вспомни, откуда ты ниспал, и покайся, и твори прежние дела; а если не так, скоро приду к тебе, и сдвину светильник твой с места его, если не покаешься. 6 Впрочем то в тебе хорошо, что ты ненавидишь дела Николаитов, которые и Я ненавижу. 7 Имеющий ухо да слышит, что Дух говорит церквам: побеждающему дам вкушать от древа жизни, которое посреди рая Божия.
8 И Ангелу Смирнской церкви напиши: так говорит Первый и Последний, Который был мертв, и се, жив: 9 Знаю твои дела, и скорбь, и нищету (впрочем ты богат), и злословие от тех, которые говорят о себе, что они Иудеи, а они не таковы, но сборище сатанинское. 10 Не бойся ничего, что тебе надобно будет претерпеть. Вот, диавол будет ввергать из среды вас в темницу, чтобы искусить вас, и будете иметь скорбь дней десять. Будь верен до смерти, и дам тебе венец жизни. 11 Имеющий ухо (слышать) да слышит, что Дух говорит церквам: побеждающий не потерпит вреда от второй смерти.
12 И Ангелу Пергамской церкви напиши: так говорит Имеющий острый с обеих сторон меч: 13 знаю твои дела, и что ты живешь там, где престол сатаны, и что содержишь имя Мое, и не отрекся от веры Моей даже в те дни, в которые у вас, где живет сатана, умерщвлен верный свидетель Мой Антипа. 14 Но имею немного против тебя, потому что есть у тебя там держащиеся учения Валаама, который научил Валака ввести в соблазн сынов Израилевых, чтобы они ели идоложертвенное и любодействовали. 15 Так и у тебя есть держащиеся учения Николаитов, которое Я ненавижу. 16 Покайся; а если не так, скоро приду к тебе и сражусь с ними мечом уст Моих. 17 Имеющий ухо (слышать) да слышит, что Дух говорит церквам: побеждающему дам вкушать сокровенную манну, и дам ему белый камень и на камне написанное новое имя, которого никто не знает, кроме того, кто получает.
18 И Ангелу Фиатирской церкви напиши: так говорит Сын Божий, у Которого очи, как пламень огненный, и ноги подобны халколивану: 19 знаю твои дела и любовь, и служение, и веру, и терпение твое, и то, что последние дела твои больше первых. 20 Но имею немного против тебя, потому что ты попускаешь жене Иезавели, называющей себя пророчицею, учить и вводить в заблуждение рабов Моих, любодействовать и есть идоложертвенное. 21 Я дал ей время покаяться в любодеянии ее, но она не покаялась. 22 Вот, Я повергаю ее на одр и любодействующих с нею в великую скорбь, если не покаются в делах своих. 23 И детей ее поражу смертью, и уразумеют все церкви, что Я есмь испытующий сердца и внутренности; и воздам каждому из вас по делам вашим. 24 Вам же и прочим, находящимся в Фиатире, которые не держат сего учения и которые не знают так называемых глубин сатанинских, сказываю, что не наложу на вас иного бремени; 25 только то, что имеете, держите, пока приду. 26 Кто побеждает и соблюдает дела Мои до конца, тому дам власть над язычниками, 27 и будет пасти их жезлом железным; как сосуды глиняные, они сокрушатся, как и Я получил власть от Отца Моего; 28 и дам ему звезду утреннюю. 29 Имеющий ухо (слышать) да слышит, что Дух говорит церквам.

3
1 И Ангелу Сардийской церкви напиши: так говорит Имеющий семь духов Божиих и семь звезд: знаю твои дела; ты носишь имя, будто жив, но ты мертв. 2 Бодрствуй и утверждай прочее близкое к смерти; ибо Я не нахожу, чтобы дела твои были совершенны пред Богом Моим. 3 Вспомни, что ты принял и слышал, и храни и покайся. Если же не будешь бодрствовать, то Я найду на тебя, как тать, и ты не узнаешь, в который час найду на тебя. 4 Впрочем у тебя в Сардисе есть несколько человек, которые не осквернили одежд своих, и будут ходить со Мною в белых одеждах, ибо они достойны. 5 Побеждающий облечется в белые одежды; и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцем Моим и пред Ангелами Его. 6 Имеющий ухо да слышит, что Дух говорит церквам.
7 И Ангелу Филадельфийской церкви напиши: так говорит Святый, Истинный, имеющий ключ Давидов, Который отворяет - и никто не затворит, затворяет - и никто не отворит: 8 знаю твои дела; вот, Я отворил перед тобою дверь, и никто не может затворить ее; ты не много имеешь силы, и сохранил слово Мое, и не отрекся имени Моего. 9 Вот, Я сделаю, что из сатанинского сборища, из тех, которые говорят о себе, что они Иудеи, но не суть таковы, а лгут, - вот, Я сделаю то, что они придут и поклонятся пред ногами твоими, и познают, что Я возлюбил тебя. 10 И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтобы испытать живущих на земле. 11 Се, гряду скоро; держи, что имеешь, дабы кто не восхитил венца твоего. 12 Побеждающего сделаю столпом в храме Бога Моего, и он уже не выйдет вон; и напишу на нем имя Бога Моего и имя града Бога Моего, нового Иерусалима, нисходящего с неба от Бога Моего, и имя Мое новое. 13 Имеющий ухо да слышит, что Дух говорит церквам.
14 И Ангелу Лаодикийской церкви напиши: так говорит Аминь, свидетель верный и истинный, начало создания Божия: 15 знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден, или горяч! 16 Но, как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих. 17 Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды"; а не знаешь, что ты несчастен, и жалок, и нищ, и слеп, и наг. 18 Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, и глазною мазью помажь глаза твои, чтобы видеть. 19 Кого Я люблю, тех обличаю и наказываю. Итак будь ревностен и покайся. 20 Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною. 21 Побеждающему дам сесть со Мною на престоле Моем, как и Я победил и сел с Отцем Моим на престоле Его. 22 Имеющий ухо да слышит, что Дух говорит церквам.

4
1 После сего я взглянул, и вот, дверь отверста на небе, и прежний голос, который я слышал как бы звук трубы, говоривший со мною, сказал: взойди сюда, и покажу тебе, чему надлежит быть после сего. 2 И тотчас я был в духе; и вот, престол стоял на небе, и на престоле был Сидящий; 3 и Сей Сидящий видом был подобен камню яспису и сардису; и радуга вокруг престола, видом подобная смарагду. 4 И вокруг престола двадцать четыре престола; а на престолах видел я сидевших двадцать четыре старца, которые облечены были в белые одежды и имели на головах своих золотые венцы. 5 И от престола исходили молнии и громы и гласы, и семь светильников огненных горели перед престолом, которые суть семь духов Божиих; 6 и перед престолом море стеклянное, подобное кристаллу; и посреди престола и вокруг престола четыре животных, исполненных очей спереди и сзади. 7 И первое животное было подобно льву, и второе животное подобно тельцу, и третье животное имело лице, как человек, и четвертое животное подобно орлу летящему. 8 И каждое из четырех животных имело по шести крыл вокруг, а внутри они исполнены очей; и ни днем, ни ночью не имеют покоя, взывая: свят, свят, свят Господь Бог Вседержитель, Который был, есть и грядет. 9 И когда животные воздают славу и честь и благодарение Сидящему на престоле, Живущему во веки веков, 10 тогда двадцать четыре старца падают пред Сидящим на престоле, и поклоняются Живущему во веки веков, и полагают венцы свои перед престолом, говоря: 11 достоин Ты, Господи, приять славу и честь и силу: ибо Ты сотворил все, и все по Твоей воле существует и сотворено.

5
1 И видел я в деснице у Сидящего на престоле книгу, написанную внутри и отвне, запечатанную семью печатями. 2 И видел я Ангела сильного, провозглашающего громким голосом: кто достоин раскрыть сию книгу и снять печати ее? 3 И никто не мог, ни на небе, ни на земле, ни под землею, раскрыть сию книгу, ни посмотреть в нее. 4 И я много плакал о том, что никого не нашлось достойного раскрыть и читать сию книгу, и даже посмотреть в нее. 5 И один из старцев сказал мне: не плачь; вот, лев от колена Иудина, корень Давидов, победил, и может раскрыть сию книгу и снять семь печатей ее. 6 И я взглянул, и вот, посреди престола и четырех животных и посреди старцев стоял Агнец как бы закланный, имеющий семь рогов и семь очей, которые суть семь духов Божиих, посланных во всю землю. 7 И Он пришел и взял книгу из десницы Сидящего на престоле. 8 И когда он взял книгу, тогда четыре животных и двадцать четыре старца пали пред Агнцем, имея каждый гусли и золотые чаши, полные фимиама, которые суть молитвы святых. 9 И поют новую песнь, говоря: достоин Ты взять книгу и снять с нее печати, ибо Ты был заклан, и Кровию Своею искупил нас Богу из всякого колена и языка, и народа и племени, 10 и соделал нас царями и священниками Богу нашему; и мы будем царствовать на земле. 11 И я видел, и слышал голос многих Ангелов вокруг престола и животных и старцев, и число их было тьмы тем и тысячи тысяч, 12 которые говорили громким голосом: достоин Агнец закланный принять силу и богатство, и премудрость и крепость, и честь и славу и благословение. 13 И всякое создание, находящееся на небе и на земле, и под землею, и на море, и все, что в них, слышал я, говорило: Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков. 14 И четыре животных говорили: аминь. И двадцать четыре старца пали и поклонились Живущему во веки веков.

6
1 И я видел, что Агнец снял первую из семи печатей, и я услышал одно из четырех животных, говорящее как бы громовым голосом: иди и смотри. 2 Я взглянул, и вот, конь белый, и на нем всадник, имеющий лук, и дан был ему венец; и вышел он как победоносный, и чтобы победить.
3 И когда он снял вторую печать, я слышал второе животное, говорящее: иди и смотри. 4 И вышел другой конь, рыжий; и сидящему на нем дано взять мир с земли, и чтобы убивали друг друга; и дан ему большой меч.
5 И когда Он снял третью печать, я слышал третье животное, говорящее: иди и смотри. Я взглянул, и вот, конь вороной, и на нем всадник, имеющий меру в руке своей. 6 И слышал я голос посреди четырех животных, говорящий: хиникс пшеницы за динарий, и три хиникса ячменя за динарий; елея же и вина не повреждай.
7 И когда Он снял четвертую печать, я слышал голос четвертого животного, говорящий: иди и смотри. 8 И я взглянул, и вот, конь бледный, и на нем всадник, которому имя "смерть"; и ад следовал за ним; и дана ему власть над четвертою частью земли - умерщвлять мечом и голодом, и мором и зверями земными.
9 И когда Он снял пятую печать, я увидел под жертвенником души убиенных за слово Божие и за свидетельство, которое они имели. 10 И возопили они громким голосом, говоря: доколе, Владыка Святый и Истинный, не судишь и не мстишь живущим на земле за кровь нашу? 11 И даны были каждому из них одежды белые, и сказано им, чтобы они успокоились еще на малое время, пока и сотрудники их и братья их, которые будут убиты, как и они, дополнят число.
12 И когда Он снял шестую печать, я взглянул, и вот, произошло великое землетрясение, и солнце стало мрачно как власяница, и луна сделалась как кровь. 13 И звезды небесные пали на землю, как смоковница, потрясаемая сильным ветром, роняет незрелые смоквы свои. 14 И небо скрылось, свившись как свиток; и всякая гора и остров двинулись с мест своих. 15 И цари земные, и вельможи, и богатые, и тысяченачальники, и сильные, и всякий раб, и всякий свободный скрылись в пещеры и в ущелья гор, 16 и говорят горам и камням: падите на нас и сокройте нас от лица Сидящего на престоле и от гнева Агнца; 17 ибо пришел великий день гнева Его, и кто может устоять?

7
1 И после сего видел я четырех Ангелов, стоящих на четырех углах земли, держащих четыре ветра земли, чтобы не дул ветер ни на землю, ни на море, ни на какое дерево. 2 И видел я иного Ангела, восходящего от востока солнца и имеющего печать Бога живаго. И воскликнул он громким голосом к четырем Ангелам, которым дано вредить земле и морю, говоря: 3 не делайте вреда ни земле, ни морю, ни деревам, доколе не положим печати на челах рабов Бога нашего. 4 И я слышал число запечатленных: запечатленных было сто сорок четыре тысячи из всех колен сынов Израилевых. 5 Из колена Иудина запечатлено двенадцать тысяч; из колена Рувимова запечатлено двенадцать тысяч; из колена Гадова запечатлено двенадцать тысяч; 6 из колена Асирова запечатлено двенадцать тысяч; из колена Неффалимова запечатлено двенадцать тысяч; из колена Манассиина запечатлено двенадцать тысяч; 7 из колена Симеонова запечатлено двенадцать тысяч; из колена Левиина запечатлено двенадцать тысяч; из колена Иссахарова запечатлено двенадцать тысяч; 8 из колена Завулонова запечатлено двенадцать тысяч; из колена Иосифова запечатлено двенадцать тысяч; из колена Вениаминова запечатлено двенадцать тысяч. 9 После сего взглянул я, и вот, великое множество людей, которого никто не мог перечесть, из всех племен и колен, и народов и языков, стояло пред престолом и пред Агнцем в белых одеждах и с пальмовыми ветвями в руках своих. 10 И восклицали громким голосом, говоря: спасение Богу нашему, сидящему на престоле, и Агнцу! 11 И все Ангелы стояли вокруг престола и старцев и четырех животных, и пали перед престолом на лица свои, и поклонились Богу, 12 говоря: аминь! благословение и слава, и премудрость и благодарение, и честь и сила и крепость Богу нашему во веки веков! Аминь. 13 И, начав речь, один из старцев спросил меня: сии облеченные в белые одежды кто, и откуда пришли? 14 Я сказал ему: ты знаешь, господин. И он сказал мне: это те, которые пришли от великой скорби; они омыли одежды свои и убелили одежды свои Кровию Агнца. 15 За это они пребывают ныне перед престолом Бога и служат Ему день и ночь в храме Его, и Сидящий на престоле будет обитать в них. 16 Они не будут уже ни алкать, ни жаждать, и не будет палить их солнце и никакой зной: 17 ибо Агнец, Который среди престола, будет пасти их и водить их на живые источники вод; и отрет Бог всякую слезу с очей их.

8
1 И когда Он снял седьмую печать, сделалось безмолвие на небе, как бы на полчаса. 2 И я видел семь Ангелов, которые стояли пред Богом; и дано им семь труб. 3 И пришел иной Ангел, и стал перед жертвенником, держа золотую кадильницу; и дано было ему множество фимиама, чтобы он с молитвами всех святых возложил его на золотой жертвенник, который перед престолом. 4 И вознесся дым фимиама с молитвами святых от руки Ангела пред Бога. 5 И взял Ангел кадильницу, и наполнил ее огнем с жертвенника, и поверг на землю: и произошли голоса и громы, и молнии и землетрясение.
6 И семь Ангелов, имеющие семь труб, приготовились трубить.
7 Первый Ангел вострубил, и сделались град и огонь, смешанные с кровью, и пали на землю; и третья часть дерев сгорела, и вся трава зеленая сгорела.
8 Второй Ангел вострубил, и как бы большая гора, пылающая огнем, низверглась в море; и третья часть моря сделалась кровью, 9 и умерла третья часть одушевленных тварей, живущих в море, и третья часть судов погибла.
10 Третий ангел вострубил, и упала с неба большая звезда, горящая подобно светильнику, и пала на третью часть рек и на источники вод. 11 Имя сей звезде "полынь"; и третья часть вод сделалась полынью, и многие из людей умерли от вод, потому что они стали горьки.
12 Четвертый Ангел вострубил, и поражена была третья часть солнца и третья часть луны и третья часть звезд, так что затмилась третья часть их, и третья часть дня не светла была - так, как и ночи. 13 И видел я и слышал одного Ангела, летящего посреди неба и говорящего громким голосом: горе, горе, горе живущим на земле от остальных трубных голосов трех Ангелов, которые будут трубить!

9
1 Пятый Ангел вострубил, и я увидел звезду, падшую с неба на землю, и дан был ей ключ от кладязя бездны. 2 Она отворила кладязь бездны, и вышел дым из кладязя, как дым из большой печи; и помрачилось солнце и воздух от дыма из кладязя. 3 И из дыма вышла саранча на землю, и дана была ей власть, какую имеют земные скорпионы. 4 И сказано было ей, чтобы не делала вреда траве земной, и никакой зелени, и никакому дереву, а только одним людям, которые не имеют печати Божией на челах своих. 5 И дано ей не убивать их, а только мучить пять месяцев; и мучение от нее подобно мучению от скорпиона, когда ужалит человека. 6 В те дни люди будут искать смерти, но не найдут ее; пожелают умереть, но смерть убежит от них. 7 По виду своему саранча была подобна коням, приготовленным на войну; и на головах у ней как бы венцы, похожие на золотые, лица же ее - как лица человеческие; 8 и волосы у ней - как волосы у женщин, а зубы у ней были, как у львов. 9 На ней были брони, как бы брони железные, а шум от крыльев ее - как стук от колесниц, когда множество коней бежит на войну; 10 у ней были хвосты, как у скорпионов, и в хвостах ее были жала; власть же ее была - вредить людям пять месяцев. 11 Царем над собою она имела ангела бездны; имя ему по-- еврейски Аваддон, а по-гречески Аполлион.
12 Одно горе прошло; вот, идут за ним еще два горя.
13 Шестой Ангел вострубил, и я услышал один голос от четырех рогов золотого жертвенника, стоящего пред Богом, 14 говоривший шестому Ангелу, имевшему трубу: освободи четырех Ангелов, связанных при великой реке Евфрате. 15 И освобождены были четыре Ангела, приготовленные на час и день, и месяц и год, для того, чтобы умертвить третью часть людей. 16 Число конного войска было две тьмы тем; и я слышал число его. 17 Так видел я в видении коней и на них всадников, которые имели на себе брони огненные, гиацинтовые и серные; головы у коней - как головы у львов, и изо рта их выходил огонь, дым и сера. 18 От этих трех язв, от огня, дыма и серы, выходящих изо рта их, умерла третья часть людей; 19 ибо сила коней заключалась во рту их и в хвостах их; а хвосты их были подобны змеям, и имели головы, и ими они вредили. 20 Прочие же люди, которые не умерли от этих язв, не раскаялись в делах рук своих, так чтобы не поклоняться бесам и золотым, серебряным, медным, каменным и деревянным идолам, которые не могут ни видеть, ни слышать, ни ходить. 21 И не раскаялись они в убийствах своих, ни в чародействах своих, ни в блудодеянии своем, ни в воровстве своем.

10
1 И видел я другого Ангела сильного, сходящего с неба, облеченного облаком; над головою его была радуга, и лице его как солнце, и ноги его как столпы огненные, 2 в руке у него была книжка раскрытая. И поставил он правую ногу свою на море, а левую на землю, 3 и воскликнул громким голосом, как рыкает лев; и когда он воскликнул, тогда семь громов проговорили голосами своими. 4 И когда семь громов проговорили голосами своими, я хотел было писать; но услышал голос с неба, говорящий мне: скрой, что говорили семь громов, и не пиши сего. 5 И Ангел, которого я видел стоящим на море и на земле, поднял руку свою к небу 6 и клялся Живущим во веки веков, Который сотворил небо и все, что на нем, землю и все, что на ней, и море и все, что в нем, что времени уже не будет; 7 но в те дни, когда возгласит седьмой Ангел, когда он вострубит, совершится тайна Божия, как Он благовествовал рабам Своим пророкам. 8 И голос, который я слышал с неба, опять стал говорить со мною, и сказал: пойди, возьми раскрытую книжку из руки Ангела, стоящего на море и на земле. 9 И я пошел к Ангелу, и сказал ему: дай мне книжку. Он сказал мне: возьми и съешь ее; она будет горька во чреве твоем, но в устах твоих будет сладка, как мед. 10 И взял я книжку из руки Ангела, и съел ее; и она в устах моих была сладка, как мед; когда же съел ее, то горько стало во чреве моем. 11 И сказал он мне: тебе надлежит опять пророчествовать о народах и племенах, и языках и царях многих.

11
1 И дана мне трость, подобная жезлу, и сказано: встань и измерь храм Божий и жертвенник, и поклоняющихся в нем. 2 А внешний двор храма исключи и не измеряй его, ибо он дан язычникам: они будут попирать святый город сорок два месяца. 3 И дам двум свидетелям Моим, и они будут пророчествовать тысячу двести шестьдесят дней, будучи облечены во вретище. 4 Это суть две маслины и два светильника, стоящие пред Богом земли. 5 И если кто захочет их обидеть, то огонь выйдет из уст их и пожрет врагов их; если кто захочет их обидеть, тому надлежит быть убиту. 6 Они имеют власть затворить небо, чтобы не шел дождь на землю во дни пророчествования их, и имеют власть над водами, превращать их в кровь, и поражать землю всякою язвою, когда только захотят. 7 И когда кончат они свидетельство свое, зверь, выходящий из бездны, сразится с ними, и победит их, и убьет их, 8 и трупы их оставит на улице великого города, который духовно называется Содом и Египет, где и Господь наш распят. 9 И многие из народов и колен, и языков и племен будут смотреть на трупы их три дня с половиною, и не позволят положить трупы их во гробы. 10 И живущие на земле будут радоваться сему и веселиться, и пошлют дары друг другу, потому что два пророка сии мучили живущих на земле. 11 Но после трех дней с половиною вошел в них дух жизни от Бога, и они оба стали на ноги свои; и великий страх напал на тех, которые смотрели на них. 12 И услышали они с неба громкий голос, говоривший им: взойдите сюда. И они взошли на небо на облаке; и смотрели на них враги их. 13 И в тот же час произошло великое землетрясение, и десятая часть города пала, и погибло при землетрясении семь тысяч имен человеческих; и прочие объяты были страхом и воздали славу Богу небесному.
14 Второе горе прошло; вот, идет скоро третье горе.
15 И седьмой Ангел вострубил, и раздались на небе громкие голоса, говорящие: царство мира соделалось царством Господа нашего и Христа Его, и будет царствовать во веки веков. 16 И двадцать четыре старца, сидящие пред Богом на престолах своих, пали на лица свои и поклонились Богу, 17 говоря: благодарим Тебя, Господи Боже Вседержитель, Который еси и был и грядешь, что ты приял силу Твою великую и воцарился. 18 И рассвирепели язычники; и пришел гнев Твой и время судить мертвых и дать возмездие рабам Твоим, пророкам и святым и боящимся имени Твоего, малым и великим, и погубить губивших землю.
19 И отверзся храм Божий на небе, и явился ковчег завета Его в храме Его; и произошли молнии и голоса, и громы и землетрясение и великий град.
>>

ОТКРОВЕНИЕ ИОАННА БОГОСЛОВА (АПОКАЛИПСИС)
1-11 (22)


ОТКРОВЕНИЕ ИОАННА БОГОСЛОВА (АПОКАЛИПСИС)
12-22 (22)

12
1 И явилось на небе великое знамение: жена, облеченная в солнце; под ногами ее луна, и на главе ее венец из двенадцати звезд. 2 Она имела во чреве, и кричала от болей и мук рождения. 3 И другое знамение явилось на небе: вот, большой красный дракон с семью головами и десятью рогами, и на головах его семь диадим. 4 Хвост его увлек с неба третью часть звезд и поверг их на землю. Дракон сей стал перед женою, которой надлежало родить, дабы, когда она родит, пожрать ее младенца. 5 И родила она младенца мужеского пола, которому надлежит пасти все народы жезлом железным; и восхищено было дитя ее к Богу и престолу Его. 6 А жена убежала в пустыню, где приготовлено было для нее место от Бога, чтобы питали ее там тысячу двести шестьдесят дней.
7 И произошла на небе война: Михаил и Ангелы его воевали против дракона, и дракон и ангелы его воевали против них, 8 но не устояли, и не нашлось уже для них места на небе. 9 И низвержен был великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную, низвержен на землю, и ангелы его низвержены с ним. 10 И услышал я громкий голос, говорящий на небе: ныне настало спасение и сила и царство Бога нашего и власть Христа Его, потому что низвержен клеветник братий наших, клеветавший на них пред Богом нашим день и ночь. 11 Они победили его кровию Агнца и словом свидетельства своего, и не возлюбили души своей даже до смерти. 12 Итак веселитесь, небеса и обитающие на них! Горе живущим на земле и на море! потому что к вам сошел диавол в сильной ярости, зная, что немного ему остается времени.
13 Когда же дракон увидел, что низвержен на землю, начал преследовать жену, которая родила младенца мужеского пола. 14 И даны были жене два крыла большого орла, чтобы она летела в пустыню в свое место от лица змия и там питалась в продолжение времени, времен и полвремени. 15 И пустил змий из пасти своей вслед жены воду как реку, дабы увлечь ее рекою. 16 Но земля помогла жене, и разверзла земля уста свои, и поглотила реку, которую пустил дракон из пасти своей. 17 И рассвирепел дракон на жену, и пошел, чтобы вступить в брань с прочими от семени ее, сохраняющими заповеди Божии и имеющими свидетельство Иисуса Христа.

13
1 И стал я на песке морском, и увидел выходящего из моря зверя с семью головами и десятью рогами: на рогах его было десять диадим, а на головах его имена богохульные. 2 Зверь, которого я видел, был подобен барсу; ноги у него - как у медведя, а пасть у него - как пасть у льва; и дал ему дракон силу свою и престол свой и великую власть. 3 И видел я, что одна из голов его как бы смертельно была ранена, но эта смертельная рана исцелела. И дивилась вся земля, следя за зверем, и поклонились дракону, который дал власть зверю, 4 и поклонились зверю, говоря: кто подобен зверю сему? и кто может сразиться с ним? 5 И даны были ему уста, говорящие гордо и богохульно, и дана ему власть действовать сорок два месяца. 6 И отверз он уста свои для хулы на Бога, чтобы хулить имя Его, и жилище Его, и живущих на небе. 7 И дано было ему вести войну со святыми и победить их; и дана была ему власть над всяким коленом и народом, и языком и племенем. 8 И поклонятся ему все живущие на земле, которых имена не написаны в книге жизни у Агнца, закланного от создания мира. 9 Кто имеет ухо, да слышит. 10 Кто ведет в плен, тот сам пойдет в плен; кто мечом убивает, тому самому надлежит быть убиту мечом. Здесь терпение и вера святых.
11 И увидел я другого зверя, выходящего из земли; он имел два рога, подобные агнчим, и говорил как дракон. 12 Он действует перед ним со всею властью первого зверя и заставляет всю землю и живущих на ней поклоняться первому зверю, у которого смертельная рана исцелела; 13 и творит великие знамения, так что и огонь низводит с неба на землю перед людьми. 14 И чудесами, которые дано было ему творить перед зверем, он обольщает живущих на земле, говоря живущим на земле, чтобы они сделали образ зверя, который имеет рану от меча и жив. 15 И дано ему было вложить дух в образ зверя, чтобы образ зверя и говорил и действовал так, чтобы убиваем был всякий, кто не будет поклоняться образу зверя. 16 И он сделает то, что всем, малым и великим, богатым и нищим, свободным и рабам, положено будет начертание на правую руку их или на чело их, 17 и что никому нельзя будет ни покупать, ни продавать, кроме того, кто имеет это начертание, или имя зверя, или число имени его. 18 Здесь мудрость. Кто имеет ум, тот сочти число зверя, ибо это число человеческое; число его шестьсот шестьдесят шесть.

14
1 И взглянул я, и вот, Агнец стоит на горе Сионе, и с Ним сто сорок четыре тысячи, у которых имя Отца Его написано на челах. 2 И услышал я голос с неба, как шум от множества вод и как звук сильного грома; и услышал голос как бы гуслистов, играющих на гуслях своих. 3 Они поют как бы новую песнь пред престолом и пред четырьмя животными и старцами; и никто не мог научиться сей песни, кроме сих ста сорока четырех тысяч, искупленных от земли. 4 Это те, которые не осквернились с женами, ибо они девственники; это те, которые следуют за Агнцем, куда бы Он ни пошел. Они искуплены из людей, как первенцу Богу и Агнцу, 5 и в устах их нет лукавства; они непорочны пред престолом Божиим.
6 И увидел я другого Ангела, летящего по средине неба, который имел вечное Евангелие, чтобы благовествовать живущим на земле и всякому племени и колену, и языку и народу; 7 и говорил он громким голосом: убойтесь Бога и воздайте Ему славу, ибо наступил час суда Его, и поклонитесь Сотворившему небо и землю, и море и источники вод. 8 И другой Ангел следовал за ним, говоря: пал, пал Вавилон, город великий, потому что он яростным вином блуда своего напоил все народы. 9 И третий Ангел последовал за ними, говоря громким голосом: кто поклоняется зверю и образу его и принимает начертание на чело свое, или на руку свою, 10 тот будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми Ангелами и пред Агнцем; 11 и дым мучения их будет восходить во веки веков, и не будут иметь покоя ни днем, ни ночью поклоняющиеся зверю и образу его и принимающие начертание имени его. 12 Здесь терпение святых, соблюдающих заповеди Божии и веру в Иисуса.
13 И услышал я голос с неба, говорящий мне: напиши: отныне блаженны мертвые, умирающие в Господе; ей, говорит Дух, они успокоятся от трудов своих, и дела их идут вслед за ними.
14 И взглянул я, и вот светлое облако, и на облаке сидит подобный Сыну Человеческому; на голове его золотой венец, и в руке его острый серп. 15 И вышел другой Ангел из храма и воскликнул громким голосом к сидящему на облаке: пусти серп твой и пожни, потому что пришло время жатвы, ибо жатва на земле созрела. 16 И поверг сидящий на облаке серп свой на землю, и земля была пожата. 17 И другой Ангел вышел из храма, находящегося на небе, также с острым серпом. 18 И иной Ангел, имеющий власть над огнем, вышел от жертвенника и с великим криком воскликнул к имеющему острый серп, говоря: пусти острый серп твой и обрежь гроздья винограда на земле, потому что созрели на нем ягоды. 19 И поверг Ангел серп свой на землю, и обрезал виноград на земле, и бросил в великое точило гнева Божия. 20 И истоптаны ягоды в точиле за городом, и потекла кровь из точила даже до узд конских, на тысячу шестьсот стадий.

15
1 И увидел я иное знамение на небе, великое и чудное: семь Ангелов, имеющих семь последних язв, которыми оканчивалась ярость Божия. 2 И видел я как бы стеклянное море, смешанное с огнем; и победившие зверя и образ его, и начертание его и число имени его, стоят на этом стеклянном море, держа гусли Божии, 3 и поют песнь Моисея, раба Божия, и песнь Агнца, говоря: велики и чудны дела Твои, Господи Боже Вседержитель! Праведны и истинны пути Твои, Царь святых! 4 Кто не убоится Тебя, Господи, и не прославит имени Твоего? ибо Ты един свят. Все народы придут и поклонятся пред Тобою, ибо открылись суды Твои.
5 И после сего я взглянул, и вот, отверзся храм скинии свидетельства на небе. 6 И вышли из храма семь Ангелов, имеющие семь язв, облеченные в чистую и светлую льняную одежду и опоясанные по персям золотыми поясами. 7 И одно из четырех животных дало семи Ангелам семь золотых чаш, наполненных гневом Бога, живущего во веки веков. 8 И наполнился храм дымом от славы Божией и от силы Его, и никто не мог войти в храм, доколе не окончились семь язв семи Ангелов.

16
1 И услышал я из храма громкий голос, говорящий семи Ангелам: идите и вылейте семь чаш гнева Божия на землю. 2 Пошел первый Ангел и вылил чашу свою на землю: и сделались жестокие и отвратительные гнойные раны на людях, имеющих начертание зверя и поклоняющихся образу его.
3 Второй Ангел вылил чашу свою в море: и сделалась кровь, как бы мертвеца, и все одушевленное умерло в море.
4 Третий Ангел вылил чашу свою в реки и источники вод: и сделалась кровь. 5 И услышал я Ангела вод, который говорил: праведен Ты, Господи, Который еси и был, и свят, потому что так судил; 6 за то, что они пролили кровь святых и пророков, Ты дал им пить кровь: они достойны того. 7 И услышал я другого от жертвенника говорящего: ей, Господи Боже Вседержитель, истинны и праведны суды Твои.
8 Четвертый Ангел вылил чашу свою на солнце: и дано было ему жечь людей огнем. 9 И жег людей сильный зной, и они хулили имя Бога, имеющего власть над сими язвами, и не вразумились, чтобы воздать Ему славу.
10 Пятый Ангел вылил чашу свою на престол зверя: и сделалось царство его мрачно, и они кусали языки свои от страдания, 11 и хулили Бога небесного от страданий своих и язв своих; и не раскаялись в делах своих.
12 Шестой Ангел вылил чашу свою в великую реку Евфрат: и высохла в ней вода, чтобы готов был путь царям от восхода солнечного. 13 И видел я выходящих из уст дракона и из уст зверя и из уст лжепророка трех духов нечистых, подобных жабам: 14 это - бесовские духи, творящие знамения; они выходят к царям земли всей вселенной, чтобы собрать их на брань в оный великий день Бога Вседержителя. 15 Се, иду как тать: блажен бодрствующий и хранящий одежду свою, чтобы не ходить ему нагим и чтобы не увидели срамоты его. 16 И он собрал их на место, называемое по-еврейски Армагеддон.
17 Седьмой Ангел вылил чашу свою на воздух: и из храма небесного от престола раздался громкий голос, говорящий: совершилось! 18 И произошли молнии, громы и голоса, и сделалось великое землетрясение, какого не бывало с тех пор, как люди на земле. Такое землетрясение! Так великое! 19 И город великий распался на три части, и города языческие пали, и Вавилон великий воспомянут пред Богом, чтобы дать ему чашу вина ярости гнева Его. 20 И всякий остров убежал, и гор не стало; 21 и град, величиною в талант, пал с неба на людей; и хулили люди Бога за язвы от града, потому что язва от него была весьма тяжкая.

17
1 И пришел один из семи Ангелов, имеющих семь чаш, и, говоря со мною, сказал мне: подойди, я покажу тебе суд над великою блудницею, сидящею на водах многих; 2 с нею блудодействовали цари земные, и вином ее блудодеяния упивались живущие на земле. 3 И повел меня в духе в пустыню; и я увидел жену, сидящую на звере багряном, преисполненном именами богохульными, с семью головами и десятью рогами. 4 И жена облечена была в порфиру и багряницу, украшена золотом, драгоценными камнями и жемчугом, и держала золотую чашу в руке своей, наполненную мерзостями и нечистотою блудодейства ее; 5 и на челе ее написано имя: тайна, Вавилон великий, мать блудницам и мерзостям земным. 6 Я видел, что жена упоена была кровью святых и кровью свидетелей Иисусовых, и видя ее, дивился удивлением великим. 7 И сказал мне Ангел: что ты дивишься? я скажу тебе тайну жены сей и зверя, носящего ее, имеющего семь голов и десять рогов. 8 Зверь, которого ты видел, был, и нет его, и выйдет из бездны, и пойдет в погибель; и удивятся те из живущих на земле, имена которых не вписаны в книгу жизни от начала мира, видя, что зверь был, и нет его, и явится. 9 Здесь ум, имеющий мудрость. Семь голов суть семь гор, на которых сидит жена, 10 и семь царей, из которых пять пали, один есть, а другой еще не пришел, и когда придет, не долго ему быть. 11 И зверь, который был и которого нет, есть восьмой, и из числа семи, и пойдет в погибель. 12 И десять рогов, которые ты видел, суть десять царей, которые еще не получили царства, но примут власть со зверем, как цари, на один час. 13 Они имеют одни мысли и передадут силу и власть свою зверю. 14 Они будут вести брань с Агнцем, и Агнец победит их; ибо Он есть Господь господствующих и Царь царей, и те, которые с Ним, суть званые и избранные и верные. 15 И говорит мне: воды, которые ты видел, где сидит блудница, суть люди и народы, и племена и языки. 16 И десять рогов, которые ты видел на звере, сии возненавидят блудницу, и разорят ее, и обнажат, и плоть ее съедят, и сожгут ее в огне; 17 потому что Бог положил им на сердце - исполнить волю Его, исполнить одну волю, и отдать царство их зверю, доколе не исполнятся слова Божии. 18 Жена же, которую ты видел, есть великий город, царствующий над земными царями.

18
1 После сего я увидел иного Ангела, сходящего с неба и имеющего власть великую; земля осветилась от славы его. 2 И воскликнул он сильно, громким голосом говоря: пал, пал Вавилон, великая блудница, сделался жилищем бесов и пристанищем всякому нечистому духу, пристанищем всякой нечистой и отвратительной птице; ибо яростным вином блудодеяния своего она напоила все народы, 3 и цари земные любодействовали с нею, и купцы земные разбогатели от великой роскоши ее.
4 И услышал я иной голос с неба, говорящий: выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее; 5 ибо грехи ее дошли до неба, и Бог воспомянул неправды ее. 6 Воздайте ей так, как и она воздала вам, и вдвое воздайте ей по делам ее; в чаше, в которой она приготовляла вам вино, приготовьте ей вдвое. 7 Сколько славилась она и роскошествовала, столько воздайте ей мучений и горестей. Ибо она говорит в сердце своем: "сижу царицею, я не вдова и не увижу горести!" 8 За то в один день придут на нее казни, смерть и плач и голод, и будет сожжена огнем, потому что силен Господь Бог, судящий ее. 9 И восплачут и возрыдают о ней цари земные, блудодействовавшие и роскошествовавшие с нею, когда увидят дым от пожара ее, 10 стоя издали от страха мучений ее и говоря: горе, горе тебе, великий город Вавилон, город крепкий! ибо в один час пришел суд твой. 11 И купцы земные восплачут и возрыдают о ней, потому что товаров их никто уже не покупает, 12 товаров золотых и серебряных, и камней драгоценных и жемчуга, и виссона и порфиры, и шелка и багряницы, и всякого благовонного дерева, и всяких изделий из слоновой кости, и всяких изделий из дорогих дерев, из меди и железа и мрамора, 13 корицы и фимиама, и мира и ладана, и вина и елея, и муки и пшеницы, и скота и овец, и коней и колесниц, и тел и душ человеческих. 14 И плодов, угодных для души твоей, не стало у тебя, и все тучное и блистательное удалилось от тебя; ты уже не найдешь его. 15 Торговавшие всем сим, обогатившиеся от нее, станут вдали от страха мучений ее, плача и рыдая 16 и говоря: горе, горе тебе, великий город, одетый в виссон и порфиру и багряницу, украшенный золотом и камнями драгоценными и жемчугом, 17 ибо в один час погибло такое богатство! И все кормчие, и все плывущие на кораблях, и все корабельщики, и все торгующие на море стали вдали 18 и, видя дым от пожара ее, возопили, говоря: какой город подобен городу великому! 19 И посыпали пеплом головы свои, и вопили, плача и рыдая: горе, горе тебе, город великий, драгоценностями которого обогатились все, имеющие корабли на море, ибо опустел в один час! 20 Веселись о сем, небо и святые Апостолы и пророки; ибо совершил Бог суд ваш над ним.
21 И один сильный Ангел взял камень, подобный большому жернову, и поверг в море, говоря: с таким стремлением повержен будет Вавилон, великий город, и уже не будет его. 22 И голоса играющих на гуслях, и поющих, и играющих на свирелях, и трубящих трубами в тебе уже не слышно будет; не будет уже в тебе никакого художника, никакого художества, и шума от жерновов не слышно уже будет в тебе; 23 и свет светильника уже не появится в тебе; и голоса жениха и невесты не будет уже слышно в тебе: ибо купцы твои были вельможи земли, и волшебством твоим введены в заблуждение все народы. 24 И в нем найдена кровь пророков и святых и всех убитых на земле.

19
1 После сего я услышал на небе громкий голос как бы многочисленного народа, который говорил: аллилуия! спасение и слава, и честь и сила Господу нашему! 2 Ибо истинны и праведны суды Его: потому что Он осудил ту великую любодейцу, которая растлила землю любодейством своим, и взыскал кровь рабов Своих от руки ее. 3 И вторично сказали: аллилуия! И дым ее восходил во веки веков. 4 Тогда двадцать четыре старца и четыре животных пали и поклонились Богу, сидящему на престоле, говоря: аминь! аллилуия! 5 И голос от престола исшел, говорящий: хвалите Бога нашего, все рабы Его и боящиеся Его, малые и великие. 6 И слышал я как бы голос многочисленного народа, как бы шум вод многих, как бы голос громов сильных, говорящих: аллилуия! ибо воцарился Господь Бог Вседержитель. 7 Возрадуемся и возвеселимся и воздадим Ему славу; ибо наступил брак Агнца, и жена Его приготовила себя. 8 И дано было ей облечься в виссон чистый и светлый; виссон же есть праведность святых. 9 И сказал мне Ангел: напиши: блаженны званые на брачную вечерю Агнца. И сказал мне: сии суть истинные слова Божии. 10 Я пал к ногам его, чтобы поклониться ему; но он сказал мне: смотри, не делай сего; я сослужитель тебе и братьям твоим, имеющим свидетельство Иисусово; Богу поклонись; ибо свидетельство Иисусово есть дух пророчества.
11 И увидел я отверстое небо, и вот конь белый, и сидящий на нем называется Верный и Истинный, Который праведно судит и воинствует. 12 Очи у Него как пламень огненный, и на голове Его много диадим. Он имел имя написанное, которого никто не знал, кроме Его Самого. 13 Он был облечен в одежду, обагренную кровью. Имя Ему: "Слово Божие". 14 И воинства небесные следовали за Ним на конях белых, облеченные в виссон белый и чистый. 15 Из уст же Его исходит острый меч, чтобы им поражать народы. Он пасет их жезлом железным; Он топчет точило вина ярости и гнева Бога Вседержителя. 16 На одежде и на бедре Его написано имя: "Царь царей и Господь господствующих". 17 И увидел я одного Ангела, стоящего на солнце; и он воскликнул громким голосом, говоря всем птицам, летающим по средине неба: летите, собирайтесь на великую вечерю Божию, 18 чтобы пожрать трупы царей, трупы сильных, трупы тысяченачальников, трупы коней и сидящих на них, трупы всех свободных и рабов, и малых и великих.
19 И увидел я зверя и царей земных и воинства их, собранные, чтобы сразиться с Сидящим на коне и с воинством Его. 20 И схвачен был зверь и с ним лжепророк, производивший чудеса пред ним, которыми он обольстил принявших начертание зверя и поклоняющихся его изображению: оба живые брошены в озеро огненное, горящее серою; 21 а прочие убиты мечом Сидящего на коне, исходящим из уст Его, и все птицы напитались их трупами.

20
1 И увидел я Ангела, сходящего с неба, который имел ключ от бездны и большую цепь в руке своей. 2 Он взял дракона, змия древнего, который есть диавол и сатана, и сковал его на тысячу лет, 3 и низверг его в бездну, и заключил его, и положил над ним печать, дабы не прельщал уже народы, доколе не окончится тысяча лет; после же сего ему должно быть освобожденным на малое время.
4 И увидел я престолы и сидящих на них, которым дано было судить, и души обезглавленных за свидетельство Иисуса и за слово Божие, которые не поклонились зверю, ни образу его, и не приняли начертания на чело свое и на руку свою. Они ожили и царствовали со Христом тысячу лет. 5 Прочие же из умерших не ожили, доколе не окончится тысяча лет. Это - первое воскресение. 6 Блажен и свят имеющий участие в воскресении первом: над ними смерть вторая не имеет власти, но они будут священниками Бога и Христа и будут царствовать с Ним тысячу лет.
7 Когда же окончится тысяча лет, сатана будет освобожден из темницы своей и выйдет обольщать народы, находящиеся на четырех углах земли, Гога и Магога, и собирать их на брань; число их как песок морской. 8 И вышли на широту земли, и окружили стан святых и город возлюбленный. 9 И ниспал огонь с неба от Бога и пожрал их; 10 а диавол, прельщавший их, ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков.
11 И увидел я великий белый престол и Сидящего на нем, от лица Которого бежало небо и земля, и не нашлось им места. 12 И увидел я мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были, и иная книга раскрыта, которая есть книга жизни; и судимы были мертвые по написанному в книгах, сообразно с делами своими. 13 Тогда отдало море мертвых, бывших в нем, и смерть и ад отдали мертвых, которые были в них; и судим был каждый по делам своим. 14 И смерть и ад повержены в озеро огненное. Это смерть вторая. 15 И кто не был записан в книге жизни, тот был брошен в озеро огненное.

21
1 И увидел я новое небо и новую землю, ибо прежнее небо и прежняя земля миновали, и моря уже нет. 2 И я, Иоанн, увидел святый город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего. 3 И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их. 4 И отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет, ибо прежнее прошло. 5 И сказал Сидящий на престоле: се, творю все новое. И говорит мне: напиши; ибо слова сии истинны и верны. 6 И сказал мне: совершилось! Я есмь Альфа и Омега, начало и конец; жаждущему дам даром от источника воды живой. 7 Побеждающий наследует все, и буду ему Богом, и он будет Мне сыном. 8 Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов участь в озере, горящем огнем и серою. Это смерть вторая.
9 И пришел ко мне один из семи Ангелов, у которых было семь чаш, наполненных семью последними язвами, и сказал мне: пойди, я покажу тебе жену, невесту Агнца. 10 И вознес меня в духе на великую и высокую гору, и показал мне великий город, святый Иерусалим, который нисходил с неба от Бога. 11 Он имеет славу Божию. Светило его подобно драгоценнейшему камню, как бы камню яспису кристалловидному. 12 Он имеет большую и высокую стену, имеет двенадцать ворот и на них двенадцать Ангелов; на воротах написаны имена двенадцати колен сынов Израилевых: 13 с востока трое ворот, с севера трое ворот, с юга трое ворот, с запада трое ворот. 14 Стена города имеет двенадцать оснований, и на них имена двенадцати Апостолов Агнца. 15 Говоривший со мною имел золотую трость для измерения города и ворот его и стены его. 16 Город расположен четвероугольником, и длина его такая же, как и широта. И измерил он город тростью на двенадцать тысяч стадий; длина и широта и высота его равны. 17 И стену его измерил во сто сорок четыре локтя, мерою человеческою, какова мера и Ангела. 18 Стена его построена из ясписа, а город был чистое золото, подобен чистому стеклу. 19 Основания стены города украшены всякими драгоценными камнями: основание первое яспис, второе сапфир, третье халкидон, четвертое смарагд, 20 пятое сардоникс, шестое сердолик, седьмое хризолит, восьмое вирилл, девятое топаз, десятое хризопрас, одиннадцатое гиацинт, двенадцатое аметист. 21 А двенадцать ворот - двенадцать жемчужин: каждые ворота были из одной жемчужины. Улица города - чистое золото, как прозрачное стекло. 22 Храма же я не видел в нем, ибо Господь Бог Вседержитель - храм его, и Агнец. 23 И город не имеет нужды ни в солнце, ни в луне для освещения своего, ибо слава Божия осветила его, и светильник его - Агнец. 24 Спасенные народы будут ходить во свете его, и цари земные принесут в него славу и честь свою. 25 Ворота его не будут запираться днем; а ночи там не будет. 26 И принесут в него славу и честь народов. 27 И не войдет в него ничто нечистое и никто преданный мерзости и лжи, а только те, которые написаны у Агнца в книге жизни.

22
1 И показал мне чистую реку воды жизни, светлую, как кристалл, исходящую от престола Бога и Агнца. 2 Среди улицы его, и по ту и по другую сторону реки, древо жизни, двенадцать раз приносящее плоды, дающее на каждый месяц плод свой; и листья дерева - для исцеления народов. 3 И ничего уже не будет проклятого; но престол Бога и Агнца будет в нем, и рабы Его будут служить Ему. 4 И узрят лице Его, и имя Его будет на челах их. 5 И ночи не будет там, и не будут иметь нужды ни в светильнике, ни в свете солнечном, ибо Господь Бог освещает их; и будут царствовать во веки веков.
6 И сказал мне: сии слова верны и истинны; и Господь Бог святых пророков послал Ангела Своего показать рабам Своим то, чему надлежит быть вскоре. 7 Се, гряду скоро: блажен соблюдающий слова пророчества книги сей.
8 Я, Иоанн, видел и слышал сие. Когда же услышал и увидел, пал к ногам Ангела, показывающего мне сие, чтобы поклониться ему; 9 но он сказал мне: смотри, не делай сего; ибо я сослужитель тебе и братьям твоим пророкам и соблюдающим слова книги сей; Богу поклонись. 10 И сказал мне: не запечатывай слов пророчества книги сей; ибо время близко. 11 Неправедный пусть еще делает неправду; нечистый пусть еще сквернится; праведный да творит правду еще, и святый да освящается еще. 12 Се, гряду скоро, и возмездие Мое со Мною, чтобы воздать каждому по делам его. 13 Я есмь Альфа и Омега, начало и конец, Первый и Последний. 14 Блаженны те, которые соблюдают заповеди Его, чтобы иметь им право на древо жизни и войти в город воротами. 15 А вне - псы и чародеи, и любодеи, и убийцы, и идолослужители, и всякий любящий и делающий неправду.
16 Я, Иисус, послал Ангела Моего засвидетельствовать вам сие в церквах. Я есмь корень и потомок Давида, звезда светлая и утренняя.
17 И Дух и невеста говорят: прииди! И слышавший да скажет прииди! Жаждущий пусть приходит, и желающий пусть берет воду жизни даром.
18 И я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей; 19 и если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде и в том, что написано в книге сей.
20 Свидетельствующий сие говорит: ей, гряду скоро! Аминь. Ей, гряди, Господи Иисусе!
21 Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.

<<

ОТКРОВЕНИЕ ИОАННА БОГОСЛОВА (АПОКАЛИПСИС)
12-22 (22)